<!DOCTYPE html>
<html lang="tr-TR"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
   <!-- marieclaire.com.tr anasayfa ve detay sayfalarina <head> tag i icerisine eklenmelidir -->
<!-- Begin ADSNATIVE Code -->
<script async type="text/javascript" src="http://cdn.advancenative.com/tag/marieclaire.js"></script>
<!-- End ADSNATIVE Code -->
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="user-scalable=no, initial-scale=1.0, maximum-scale=1.0">
    <meta name="twitter:card" content="summary" />   
    <link rel="pingback" href="http://www.marieclaire.com.tr/xmlrpc.php">
<meta property=”twitter:card” content=”summary” />
<meta property=”twitter:site” content=”@marieclairetr” />
<meta property=”twitter:title” content=”ÜNLÜLERDEN EN İYİ KOT ŞORT KOMBİNLERİ” />
<meta property=”twitter:description” content=”Kot şort kombinleri için ünlülerden ilham aldık” />
<meta property=”twitter:image” content=”http://bit.ly/1sE4FdH” />
<meta property=”twitter:url” content=”http://www.marieclaire.com.tr/unlulerden-en-iyi-kot-sort-kombinleri/” />
<link REL="SHORTCUT ICON" HREF="http://www.marieclaire.com.tr/wp-content/uploads/2016/05/favicon.png">


    <title>Marie Claire Türkiye | EMILY RATAJKOWSKI'NİN 2017 PLAJ STİLİ</title>

<!-- All in One SEO Pack 2.3.12.5 by Michael Torbert of Semper Fi Web Design[1233,1312] -->
<meta name="description"  content="Emily Ratajkowski'nin instagram'da yaz/kış paylaştığı bikini karelerinden ortaya çıkan tek sonuç; sonsuz tatil." />

<meta name="keywords"  content="emily ratajkowski estetik,emily ratajkowski boyu,emily ratajkowski diet,emily ratajkowski\'nİn 2017 plaj stİlİ,emily ratajkowski kaç yaşında,emily ratajkowski  bikini,emily ratajkowski  instgram,emily ratajkowski  cannes,emily ratajkowski  model,,anaslide,Ünlü stili,ÜnlÜler" />
<link rel='next' href='http://www.marieclaire.com.tr/emily-ratajkowskinin-2017-plaj-stili/2/' />

<link rel="canonical" href="http://www.marieclaire.com.tr/emily-ratajkowskinin-2017-plaj-stili/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-35140295-2', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Marie Claire Türkiye &raquo; beslemesi" href="http://www.marieclaire.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Marie Claire Türkiye &raquo; yorum beslemesi" href="http://www.marieclaire.com.tr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Marie Claire Türkiye &raquo; EMILY RATAJKOWSKI&#8217;NİN 2017 PLAJ STİLİ yorum beslemesi" href="http://www.marieclaire.com.tr/emily-ratajkowskinin-2017-plaj-stili/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.marieclaire.com.tr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pibfi_pinterest_style-css'  href='http://www.marieclaire.com.tr/wp-content/plugins/pinterest-pin-it-button-for-images/ppibfi_pinterest.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpinstagram-css'  href='http://www.marieclaire.com.tr/wp-content/plugins/magazine-instagram/wpinstagram.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css-css'  href='http://www.marieclaire.com.tr/wp-content/plugins/magazine-instagram/js/fancybox/jquery.fancybox-1.3.4.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpsqt-main-css'  href='http://www.marieclaire.com.tr/wp-content/plugins/wp-survey-and-quiz-tool/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.marieclaire.com.tr/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://www.marieclaire.com.tr/wp-includes/css/jquery-ui-dialog.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.marieclaire.com.tr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy_social_share_buttons-frontend-css'  href='http://www.marieclaire.com.tr/wp-content/plugins/easy-social-share-buttons/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ts_fab_css-css'  href='http://www.marieclaire.com.tr/wp-content/plugins/fancier-author-box-extended/css/ts-fab.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mwznb-front-css'  href='http://www.marieclaire.com.tr/wp-content/plugins/mailwizz-newsletter-box/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.marieclaire.com.tr/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.marieclaire.com.tr/wp-content/plugins/theia-post-slider/css/black.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='http://www.marieclaire.com.tr/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='http://www.marieclaire.com.tr/wp-content/uploads/maxmegamenu/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C400italic%2C700italic%2C700%7CMontserrat%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='magazine-style-css'  href='http://www.marieclaire.com.tr/wp-content/themes/mag/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://www.marieclaire.com.tr/wp-content/themes/mag/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='ionicons-css'  href='http://www.marieclaire.com.tr/wp-content/themes/mag/assets/css/ionicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='ntx-mag-fancybox-css'  href='http://www.marieclaire.com.tr/wp-content/themes/mag/assets/css/jquery.fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='ntx-mag-settings-css'  href='http://www.marieclaire.com.tr/wp-content/themes/mag/assets/css/settings.css' type='text/css' media='all' />
<link rel='stylesheet' id='ntx-mag-navigation-css'  href='http://www.marieclaire.com.tr/wp-content/themes/mag/assets/css/navigation.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.marieclaire.com.tr/wp-content/themes/mag/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.marieclaire.com.tr/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ntx-mag-style-css'  href='http://www.marieclaire.com.tr/wp-content/themes/mag/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.marieclaire.com.tr/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-includes/js/jquery/jquery-migrate.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/pinterest-pin-it-button-for-images/ppibfi_pinterest.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/magazine-instagram/js/wpigplug.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/magazine-instagram/js/wpigplugfancybox.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/wp-survey-and-quiz-tool/js/site.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/add-to-any/addtoany.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/fancier-author-box-extended/js/ts-fab.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/theia-post-slider/js/async.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/theia-post-slider/js/jquery.hammer-full.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js' defer='defer'></script>
<link rel='https://api.w.org/' href='http://www.marieclaire.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.marieclaire.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.marieclaire.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='PORT ALAÇATI MARİNA’DA YEPYENİ BİR SANAT VE LEZZET DURAĞI: DE PORTO SEA FOOD' href='http://www.marieclaire.com.tr/port-alacati-marinada-yepyeni-bir-sanat-ve-lezzet-duragi-de-porto-sea-food/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.marieclaire.com.tr/?p=185213' />
<link rel="alternate" type="application/json+oembed" href="http://www.marieclaire.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marieclaire.com.tr%2Femily-ratajkowskinin-2017-plaj-stili%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.marieclaire.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marieclaire.com.tr%2Femily-ratajkowskinin-2017-plaj-stili%2F&#038;format=xml" />
<style type="text/css" media="screen">
	@font-face {
	  font-family: "body-font";
	  src: url("http://www.marieclaire.com.tr/wp-content/uploads/fonts/Graphik-RegularTRMC.ttf");
	}
	@font-face {
	  font-family: "custom-one";
	  src: url("http://www.marieclaire.com.tr/wp-content/uploads/fonts/Font-Bureau-MillerBanner-Roman.ttf");
	}
	@font-face {
	  font-family: "custom-two";
	  src: url("http://www.marieclaire.com.tr/wp-content/uploads/fonts/Font-Bureau-MillerBanner-Bold-Italic.ttf");
	}
	@font-face {
	  font-family: "custom-three";
	  src: url("http://www.marieclaire.com.tr/wp-content/uploads/fonts/Font-Bureau-MillerBanner-Roman.ttf");
	}p, em, div	{
		font-family: "body-font"!important;
	}.section-title,  .side-image-posts .post .caption .post-title	{
		font-family: "custom-one"!important;
	}.side-image-posts .post .caption .author-date a	{
		font-family: "custom-two"!important;
	}.news-grids .grids-inner ul li .post .caption .post-title a	{
		font-family: "custom-three"!important;
	}
</style>
<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Paylaş",
	Save: "Kaydet",
	Subscribe: "Üye ol",
	Email: "Email",
	Bookmark: "Yer imi",
	ShowAll: "Hepsini göster",
	ShowLess: "Özet göster",
	FindServices: "Servis(leri) bul",
	FindAnyServiceToAddTo: "Hemen eklemek için her hangi bir servis bul",
	PoweredBy: "Destekçi :",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Yer imlerine ekle",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Favorilere ekle",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<style type="text/css">
    #category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-2-internal .cat-post-title {font-size: 15px;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-2-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-2-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal .cat-post-item img {margin: initial;}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-2-internal .cat-post-thumbnail {float:left;}
#category-posts-2-internal .cat-post-crop {overflow: hidden; display:block}
#category-posts-2-internal .cat-post-item img {margin: initial;}
#category-posts-3-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-3-internal .cat-post-title {font-size: 15px;}
#category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-3-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-3-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-3-internal .cat-post-author {margin-bottom: 0;}
#category-posts-3-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-3-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-3-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-3-internal .cat-post-item img {margin: initial;}
#category-posts-3-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-3-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-3-internal .cat-post-crop {overflow: hidden; display:block}
#category-posts-3-internal .cat-post-item img {margin: initial;}
</style>
    <meta property="fb:app_id" content="225244914293779"/><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><!-- <meta name="NextGEN" version="2.2.3" /> -->

        <style type="text/css">

                @font-face {
            font-family: 'montserrat';
            src: url('http://www.marieclaire.com.tr/wp-content/themes/mag/assets/fonts/montserrat-light-webfont.eot');
            src: url('http://www.marieclaire.com.tr/wp-content/themes/mag/assets/fonts/montserrat-light-webfont.eot?#iefix') format('embedded-opentype'),
            url('http://www.marieclaire.com.tr/wp-content/themes/mag/assets/fonts/montserrat-light-webfont.woff2') format('woff2'),
            url('http://www.marieclaire.com.tr/wp-content/themes/mag/assets/fonts/montserrat-light-webfont.woff') format('woff'),
            url('http://www.marieclaire.com.tr/wp-content/themes/mag/assets/fonts/montserrat-light-webfont.ttf') format('truetype');
            font-weight: 300;
            font-style: normal;
        }
                a:link,
        a:visited{
            color : ;
        }

        h1{
                }

        h2{
                }

        h3{
                }

        h4{
                }

        h5{
                }

        h6{
                }

        p{
                }

        .top-image-posts .post .caption .post-btn {
            border-bottom: 1px solid ;
            color: ;
        }

        .top-image-posts .post .caption .author-date a {
            text-decoration: underline;
            color: ;
        }

        .side-image-posts .post .caption p a {
            color: ;
        }

        .side-image-posts .post .caption .post-btn {
            color: ;
        }

        .pagination li a {
            color: ;
        }

        h4.sidebar-widget-title{
                        }

        .astrology h4{
                        }

        .article-detail .article-title {
                        }

        .article-detail .post-title{
                }

        #mega-menu-wrap-primary #mega-menu-primary > li.mega-menu-item > a.mega-menu-link {
                }

        .footer-dark .footer-widget .footer-widget-title {
                }

        .footer-light .footer-widget .footer-widget-title {
                }

        .footer-light .about a, .footer-dark .about a, .footer-area a, .footer-area p, .footer-area small{
                }

        .social-link-buttons li a{
            color: #232222;
            font-size: 15;
        }

        .header-full .navbar-header .social-buttons li a {
            font-size: 15;
        }

        progress.page-reading::-webkit-progress-value {
            background-color: ;
        }

        progress.page-reading::-moz-progress-bar {
            background-color: ;
        }

        .custom-breadcumb-class{
            background: rgba(255, 255, 255, 0.4);
        }


    </style>

    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.marieclaire.com.tr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.marieclaire.com.tr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">/** Mega Menu CSS Disabled **/</style>

<script src="http://www.marieclaire.com.tr/rp.js" type="text/javascript"></script>
<!-- Begin Google Analytics Tag -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35140295-2', 'auto');
  ga('send', 'pageview');

</script>
<!-- End Google Analytics Tag -->
 

</head>


<!-- Data -->
<img src="//tr-gmtdmp.mookie1.com/t/v2/activity?tagid=V2_189841&src.rand=[014859756]" style="display:none;"/>
<img src="//tr-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_189904&src.rand=[014859756]" style="display:none;"/>

<body class="post-template-default single single-post postid-185213 single-format-standard mega-menu-primary group-blog wpb-js-composer js-comp-ver-4.11.2 vc_responsive clearfix">

<script type="text/javascript" src="http://app.pubserver.adhood.com/23715,0,0"></script>    


<!-- <div style="position:absolute; width:100%; height: 100%; top:0px; left:0px;"> -->

<!-- </div> -->

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TC9D2X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TC9D2X');</script>
<!-- End Google Tag Manager -->
 
 

<!-- Adform publisher tag -->
<!-- Tag for Marie Claire - Desktop - MC -  Interstitial placement -->

<script data-adfscript="adx.adform.net/adx/?mid=408819"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
 
 
 
 
 
<!-- deskfive AdTag marieclaire.com.tr 800x600,  800x600  (Interstitial Ad) Begin -->
<script type="text/javascript">
/* DO NOT MODIFY */
(function(w,d) {
  w.cdxhd = w.cdxhd || [];
  w.cdxhd.push({
    "cdxhd_bpid":225458,
    "cdxhd_plugin":"interstitial",
    "cdxhd_vtag":20151021,
    "cdxhd_slot":w.cdxhd.length
  });
 var s = d.createElement("script"); s.async = true;
 s.src = '//ca.cubecdn.net/js/loader_v2.js?cb='+(new Date().getMinutes()+new Date().getHours());
 d.head.appendChild(s);
}(this,document));
</script>
<!-- deskfive AdTag marieclaire.com.tr 800x600,  800x600  (Interstitial Ad) End -->
   
    


<div  align="center" >

<!-- Adform publisher tag -->
<!-- Tag for Marie Claire - Desktop - MC - Masthead placement -->

<script data-adfscript="adx.adform.net/adx/?mid=404729"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>

</div>
    
<div>

 
</div>


   <!--  / bg -->
   

    <!-- bg -->
    
 
    



        <div class="side-box">

            <span class="close-sidebox"></span>

            <div class="sidebox-widget"><h2 class="sidebox-widget-title">Kategoriler</h2><div class="menu-ana-menu-container"><ul id="menu-ana-menu" class="menu"><li id="menu-item-164610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164610"><a href="http://www.marieclaire.com.tr/kategori/moda/">MODA</a></li>
<li id="menu-item-164608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164608"><a href="http://www.marieclaire.com.tr/kategori/guzellik/">GÜZELLİK</a></li>
<li id="menu-item-164612" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-164612"><a href="http://www.marieclaire.com.tr/kategori/unluler/">ÜNLÜLER</a></li>
<li id="menu-item-164607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164607"><a href="http://www.marieclaire.com.tr/kategori/defile/">DEFİLE</a></li>
<li id="menu-item-164611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164611"><a href="http://www.marieclaire.com.tr/kategori/seks-iliskiler/">Seks &#038; İlişkiler</a></li>
<li id="menu-item-164614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164614"><a href="http://www.marieclaire.com.tr/kategori/astroloji/">ASTROLOJİ</a></li>
<li id="menu-item-164613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164613"><a href="http://www.marieclaire.com.tr/kategori/yasam/">YAŞAM</a></li>
<li id="menu-item-164609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164609"><a href="http://www.marieclaire.com.tr/kategori/marie-claire-video/">Marıe Claıre TV</a></li>
</ul></div></div>        <div class="sidebox-widget">
        <h2 class="sidebox-widget-title">        BIZI TAKIP EDIN        </h2>
                    <div class="social-media">
                <ul class="social-media">
                                                <li>
                                <a href="https://www.facebook.com/marieclairetr" target="_blank">
                                    <i class="fa fa-facebook"></i>
                                    &nbsp;
                                    <span>FACEBOOK</span>
                                </a>
                            </li>
                                                        <li>
                                <a href="https://twitter.com/MarieClaireTR" target="_blank">
                                    <i class="fa fa-twitter"></i>
                                    &nbsp;
                                    <span>TWITTER</span>
                                </a>
                            </li>
                                                        <li>
                                <a href="https://www.instagram.com/marieclairetr/" target="_blank">
                                    <i class="fa fa-instagram"></i>
                                    &nbsp;
                                    <span>INSTAGRAM</span>
                                </a>
                            </li>
                                                        <li>
                                <a href="https://plus.google.com/106967595667756186181/posts" target="_blank">
                                    <i class="fa fa-google-plus"></i>
                                    &nbsp;
                                    <span>GOOGLE PLUS</span>
                                </a>
                            </li>
                                                        <li>
                                <a href="https://www.pinterest.com/marieclairetr/" target="_blank">
                                    <i class="fa fa-pinterest"></i>
                                    &nbsp;
                                    <span>PINTEREST</span>
                                </a>
                            </li>
                                                        <li>
                                <a href="https://www.youtube.com/channel/UCDh8TOE_1iMHLKeLMHM1a3A" target="_blank">
                                    <i class="fa fa-youtube-play"></i>
                                    &nbsp;
                                    <span>YOUTUBE</span>
                                </a>
                            </li>
                                            </ul>
            </div>
            </div><div class="sidebox-widget"><h2 class="sidebox-widget-title">İletişim</h2><div class="menu-3-container"><ul id="menu-3" class="menu"><li id="menu-item-415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-415"><a href="http://www.marieclaire.com.tr/reklam/">reklam</a></li>
<li id="menu-item-414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414"><a href="http://www.marieclaire.com.tr/kunye/">künye</a></li>
<li id="menu-item-408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-408"><a href="http://www.marieclaire.com.tr/abone-ol/">abone ol</a></li>
<li id="menu-item-420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420"><a href="http://www.marieclaire.com.tr/iletisim/">iletişim</a></li>
</ul></div></div>
        </div>
        
<div class="search-box">
    <div class="table">
        <div class="inner">

            <div class="search-close"></div>

            <form method="get" class="searchform" action="http://www.marieclaire.com.tr">

                <h6>Yazılarda Ara</h6>
                <div class="form-group">
                    <input name="s" type="text" placeholder="Site içi arama...">
                </div>

                <!-- end form-group -->
                <div class="form-group">
                    <button type="submit">ARA</button>
                </div>
                <!-- end form-group -->

            </form>
        </div>
        <!-- end inner -->
    </div>
    <!-- end table -->
</div>

<!-- end search-box -->
<header class="header-full">

    
<div class="top-bar  ">
    <div class="container">

        <div class="row">

                            <div class="col-md-4   col-sm-6 col-xs-6    ">
                                    </div>
                                <div class="col-md-4 text-center   hidden-sm hidden-xs   ">
                                    </div>
                                <div class="col-md-4 text-right    col-sm-6 col-xs-6  ">
                                    </div>
                
        </div>

    </div>
    <!-- end container -->
</div>


    <!--SITE LOGO-->
    <div class="navbar-header">

    <div id="sol" style="float:left; position:fixed">
<script src="http://ad.reklamport.com/scripts/rp.js" type="text/javascript"></script>
    <script type="text/javascript">
        document.write("<script src='http://ad.reklamport.com/rpgetad.ashx?tt=t_marieclaire_genel_yayin_160x600_kb&ciid=&rnd="+Math.random()%99999999+"'></"+"script>");
    </script>        
      </div>
      
      
          <div id="sag" style="float:right; position:fixed; right: 0;">
<script src="http://ad.reklamport.com/scripts/rp.js" type="text/javascript"></script>
    <script type="text/javascript">
        document.write("<script src='http://ad.reklamport.com/rpgetad.ashx?tt=t_marieclaire_genel_yayin_160x600_kb&ciid=&rnd="+Math.random()%99999999+"'></"+"script>");
    </script>        
      </div>
      
        <div class="container">

            <div class="row">

                <div class="col-md-4 col-sm-4 col-xs-4">
                                <ul class="social-links social-buttons menu-centered-social social-link-buttons">
                                        <li>
                            <a class="social-icon" href="https://www.facebook.com/marieclairetr" target="_blank">
                                <i class="fa fa-facebook"></i>
                            </a>
                        </li>
                                                <li>
                            <a class="social-icon" href="https://twitter.com/MarieClaireTR" target="_blank">
                                <i class="fa fa-twitter"></i>
                            </a>
                        </li>
                                                <li>
                            <a class="social-icon" href="https://www.instagram.com/marieclairetr/" target="_blank">
                                <i class="fa fa-instagram"></i>
                            </a>
                        </li>
                                                <li>
                            <a class="social-icon" href="https://plus.google.com/106967595667756186181/posts" target="_blank">
                                <i class="fa fa-google-plus"></i>
                            </a>
                        </li>
                                                <li>
                            <a class="social-icon" href="https://www.pinterest.com/marieclairetr/" target="_blank">
                                <i class="fa fa-pinterest"></i>
                            </a>
                        </li>
                                                <li>
                            <a class="social-icon" href="https://www.youtube.com/channel/UCDh8TOE_1iMHLKeLMHM1a3A" target="_blank">
                                <i class="fa fa-youtube-play"></i>
                            </a>
                        </li>
                                    </ul>
                            </div>

                <!-- end col-4 -->
                <div class="col-md-4 col-sm-4 col-xs-4">

                    
                    <a class="navbar-brand" href="http://www.marieclaire.com.tr/">
                        <img src="http://www.marieclaire.com.tr/wp-content/uploads/2016/05/mc-logo.png" alt="Marie Claire Türkiye">
                    </a>

                </div>

                <div class="col-md-4 col-sm-4 col-xs-4 text-right">
                            <ul class="right-icons">
                            <li class="icon">
                    <a href="#" class="search-btn"><i class="ion-ios-search-strong"></i></a>
                </li>
                

            <!---->

                            <li class="icon">
                    <a href="#" class="side-menu"><i class="ion-android-menu"></i></a>
                </li>
                
        </ul>
                        </div>

            </div>

        </div>
        <!--/SITE LOGO-->

        <!-- Site Navigation menu-->
            <div class="nav-border"></div>

    <div id="mega-menu-wrap-primary" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-primary" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="disabled" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-164610' id='mega-menu-item-164610'><a class="mega-menu-link" href="http://www.marieclaire.com.tr/kategori/moda/" tabindex="0">MODA</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-164608' id='mega-menu-item-164608'><a class="mega-menu-link" href="http://www.marieclaire.com.tr/kategori/guzellik/" tabindex="0">GÜZELLİK</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-align-bottom-left mega-menu-flyout mega-menu-item-164612' id='mega-menu-item-164612'><a class="mega-menu-link" href="http://www.marieclaire.com.tr/kategori/unluler/" tabindex="0">ÜNLÜLER</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-164607' id='mega-menu-item-164607'><a class="mega-menu-link" href="http://www.marieclaire.com.tr/kategori/defile/" tabindex="0">DEFİLE</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-164611' id='mega-menu-item-164611'><a class="mega-menu-link" href="http://www.marieclaire.com.tr/kategori/seks-iliskiler/" tabindex="0">Seks & İlişkiler</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-164614' id='mega-menu-item-164614'><a class="mega-menu-link" href="http://www.marieclaire.com.tr/kategori/astroloji/" tabindex="0">ASTROLOJİ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-164613' id='mega-menu-item-164613'><a class="mega-menu-link" href="http://www.marieclaire.com.tr/kategori/yasam/" tabindex="0">YAŞAM</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-164609' id='mega-menu-item-164609'><a class="mega-menu-link" href="http://www.marieclaire.com.tr/kategori/marie-claire-video/" tabindex="0">Marıe Claıre TV</a></li></ul></div>    
    </div>
    <!-- end container -->


</header>
<!-- end header-centered -->

        <style>
            .article-header.article-bg {
                background: url(http://www.marieclaire.com.tr/wp-content/themes/mag/assets/images/article-cover.jpg) center no-repeat;
                background-size: cover;
                background-position: center;
            }
        </style>
    
    
 <div style="text-align:center; margin-bottom:15px"  align="center" >
 
 <!-- Adform publisher tag -->
<!-- Tag for Marie Claire - Desktop - MC - 728 x 90 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=404730"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>


 
<!-- deskfive AdTag marieclaire.com.tr 728x90,  728x90  Begin 
<script type="text/javascript">
/* DO NOT MODIFY */
(function(w,d) {
  w.cdxhd = w.cdxhd || [];
  w.cdxhd.push({
    "cdxhd_bpid":225457,
    "cdxhd_w"	:728,
    "cdxhd_h"	:90,
    "cdxhd_vtag":20140808,
    "cdxhd_slot":w.cdxhd.length
  });
 d.write('<div class="cdxhd_'+cdxhd[(cdxhd.length-1)]['cdxhd_bpid']+' cdxhd_slot" id="cdxhd_bpid_'+cdxhd[(cdxhd.length-1)]['cdxhd_bpid']+'_'+cdxhd[(cdxhd.length-1)]['cdxhd_slot']+'" style="position:relative;"></div>');
 var s = d.createElement("script"); s.async = true;
 s.src = (d.location.protocol==="https:"?"https":"http")+'://ca.cubecdn.net/js/loader_v2.js?cb='+(new Date().getMinutes()+new Date().getHours());
 var a = d.getElementsByTagName("script")[0]; a.parentNode.insertBefore(s,a);
}(this,document));
</script>
<!-- deskfive AdTag marieclaire.com.tr 728x90,  728x90  End -->
</div> 



    <progress class="page-reading" value="0"></progress>
    
    <div class="scroll-percentage"><span></span>%</div>
    

<script type="text/javascript">
        document.write("<script src='http://ad.reklamport.com/rpgetad.ashx?tt=t_marieclaire_ana_1x1&ciid=&rnd="+Math.random()%99999999+"'></"+"script>");
    </script>



<section class="main-content">
    <div class="container">
        <div class="row">

            
            <!--col-md-9-->
            <div class="col-md-9 float-left col-sm-12 col-xs-12">

                <div class="left-content">


                    <!--MAIN CONTENT OF SINGLE PAGE-->
                    
                                                    <!--POST VIEW COUNT-->
                            
                            <div class="article-detail" id="post-185213" class="post-185213 post type-post status-publish format-standard has-post-thumbnail hentry category-anaslide category-unlu-stili category-unluler">
                               
                                
                               <div class="article-detail" id="post-185213" class="post-185213 post type-post status-publish format-standard has-post-thumbnail hentry category-anaslide category-unlu-stili category-unluler">
                                
                            
                              
                            
<h1 class="article-title post-title">
    EMILY RATAJKOWSKI&#8217;NİN 2017 PLAJ STİLİ</h1>



        <small class="author-date">

                    <a class="mag-author" href="http://www.marieclaire.com.tr/author/nurdan/">
                        Nurdan Gündoğdu        </a>
        
             - HAZ 19, 2017 PAZARTESI
        </small>
        
<p class="lead">
    </p>



<div class="  ">

                <!--<figure class="single-image">
                <img src="" title="EMILY RATAJKOWSKI&#8217;NİN 2017 PLAJ STİLİ" alt="EMILY RATAJKOWSKI&#8217;NİN 2017 PLAJ STİLİ" />
            </figure>-->
            
   
   
   
    <div class="clearfix">
    	
    
    	
    </div>

    <div class="single-content">
        <div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_20 addtoany_list" data-a2a-url="http://www.marieclaire.com.tr/emily-ratajkowskinin-2017-plaj-stili/" data-a2a-title="EMILY RATAJKOWSKI’NİN 2017 PLAJ STİLİ"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.marieclaire.com.tr%2Femily-ratajkowskinin-2017-plaj-stili%2F&amp;linkname=EMILY%20RATAJKOWSKI%E2%80%99N%C4%B0N%202017%20PLAJ%20ST%C4%B0L%C4%B0" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.marieclaire.com.tr%2Femily-ratajkowskinin-2017-plaj-stili%2F&amp;linkname=EMILY%20RATAJKOWSKI%E2%80%99N%C4%B0N%202017%20PLAJ%20ST%C4%B0L%C4%B0" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.marieclaire.com.tr%2Femily-ratajkowskinin-2017-plaj-stili%2F&amp;linkname=EMILY%20RATAJKOWSKI%E2%80%99N%C4%B0N%202017%20PLAJ%20ST%C4%B0L%C4%B0" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_pinterest a2a_counter" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.marieclaire.com.tr%2Femily-ratajkowskinin-2017-plaj-stili%2F&amp;linkname=EMILY%20RATAJKOWSKI%E2%80%99N%C4%B0N%202017%20PLAJ%20ST%C4%B0L%C4%B0" title="Pinterest" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.marieclaire.com.tr%2Femily-ratajkowskinin-2017-plaj-stili%2F&amp;linkname=EMILY%20RATAJKOWSKI%E2%80%99N%C4%B0N%202017%20PLAJ%20ST%C4%B0L%C4%B0" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.marieclaire.com.tr%2Femily-ratajkowskinin-2017-plaj-stili%2F&amp;linkname=EMILY%20RATAJKOWSKI%E2%80%99N%C4%B0N%202017%20PLAJ%20ST%C4%B0L%C4%B0" title="Email" rel="nofollow" target="_blank"></a></div></div><div class="theiaPostSlider_header _header"></div><div id="tps_nav_upper_185213" class="theiaPostSlider_nav _right _upper"><div class="_buttons"><a href="http://www.marieclaire.com.tr/port-alacati-marinada-yepyeni-bir-sanat-ve-lezzet-duragi-de-porto-sea-food/" class="_prev"><span class="_1"></span><span class="_2" ></span><span class="_3"></span></a><span class="_text"></span><a href="http://www.marieclaire.com.tr/emily-ratajkowskinin-2017-plaj-stili/2/" class="_next"><span class="_1"></span><span class="_2" ></span><span class="_3"></span></a></div><div class="_title"><span class="_helper"></span></div></div><div id="tps_dest_185213" class="theiaPostSlider_slides"></div><div id="tps_src_185213" class="theiaPostSlider_slides"><div>

<p><br />
Mevsimin ne önemi var!</p>
<p><strong>Emily Ratajkowski&#8217;nin</strong> instagram&#8217;da yaz/kış paylaştığı bikini karelerinden ortaya çıkan tek sonuç; sonsuz tatil.</p>
<p>İşte ünlü modelin, tüm yıl karşımıza çıktığı bikini ve mayo modelleri&#8230;</p>
<p>&nbsp;</p>
<p>&nbsp;
		<span class="pibfi_pinterest ">
		<img class="aligncenter wp-image-185214 size-full" src="http://www.marieclaire.com.tr/wp-content/uploads/2017/06/EMILY-RATAJKOWSKINİN-2017-PLAJ-STİLİ-4.jpg" alt="" width="640" height="702" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2017/06/EMILY-RATAJKOWSKINİN-2017-PLAJ-STİLİ-4.jpg 640w, http://www.marieclaire.com.tr/wp-content/uploads/2017/06/EMILY-RATAJKOWSKINİN-2017-PLAJ-STİLİ-4-274x300.jpg 274w" sizes="(max-width: 640px) 100vw, 640px" />
			<span class="xc_pin" onclick="pin_this(event, 'http://pinterest.com/pin/create/button/?url=http://www.marieclaire.com.tr/emily-ratajkowskinin-2017-plaj-stili/&amp;media=http://www.marieclaire.com.tr/wp-content/uploads/2017/06/EMILY-RATAJKOWSKINİN-2017-PLAJ-STİLİ-4.jpg&amp;description=EMILY RATAJKOWSKI&#8217;NİN 2017 PLAJ STİLİ')">
			</span>
		</span>
	</p>
<p>&nbsp;</p>
<p>@<a class="_4zhc5 notranslate _jozwt" title="emrata" href="https://www.instagram.com/emrata/">emrata</a><br />
</p>

</div></div><div id="tps_nav_lower_185213" class="theiaPostSlider_nav _right _lower"><div class="_buttons"><a href="http://www.marieclaire.com.tr/port-alacati-marinada-yepyeni-bir-sanat-ve-lezzet-duragi-de-porto-sea-food/" class="_prev"><span class="_1"></span><span class="_2" ></span><span class="_3"></span></a><span class="_text"></span><a href="http://www.marieclaire.com.tr/emily-ratajkowskinin-2017-plaj-stili/2/" class="_next"><span class="_1"></span><span class="_2" ></span><span class="_3"></span></a></div><div class="_title"><span class="_helper"></span></div></div><div class="theiaPostSlider_footer _footer"></div>
<!-- REKLAM -->

<div id='adform-outstream' style='height:0;overflow:hidden;'>
 <script language='javascript' src='//s1.adform.net/banners/scripts/video/outstream/inview.js'
   data-pmp-id='404761'
   data-visible-threshold='1:0.5'
   data-skip-button-label='Reklamı Geç'
   data-close-oncomplete='false'
   data-init-on-inscreen='false'>
 </script>
</div>

<!-- REKLAM --><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://www.marieclaire.com.tr/emily-ratajkowskinin-2017-plaj-stili/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><!-- plista wp Version 1.5.8 --><div data-widget="plista_widget_belowArticle_v2"></div>
					<script type="text/javascript">
						if (!window.PLISTA || !PLISTA.publickey) {
							window.PLISTA = {
								publickey: "4d88eef36b4cb7154fb5a67a"
								,item:{"objectid":185213,"title":"EMILY RATAJKOWSKI&#8217;N\u0130N 2017 PLAJ ST\u0130L\u0130","text":"Mevsimin ne \u00f6nemi var!\r\n\r\nEmily Ratajkowski'nin instagram'da yaz\/k\u0131\u015f payla\u015ft\u0131\u011f\u0131 bikini karelerinden ortaya \u00e7\u0131kan tek sonu\u00e7; sonsuz tatil.\r\n\r\n\u0130\u015fte \u00fcnl\u00fc modelin, t\u00fcm y\u0131l kar\u015f\u0131m\u0131za \u00e7\u0131kt\u0131\u011f\u0131 bikini ve mayo modelleri...\r\n\r\n&nbsp;\r\n\r\n&nbs","url":"http:\/\/www.marieclaire.com.tr\/emily-ratajkowskinin-2017-plaj-stili\/","img":"http:\/\/www.marieclaire.com.tr\/wp-content\/uploads\/2017\/06\/EMILY-RATAJKOWSKIN\u0130N-2017-PLAJ-ST\u0130L\u0130-dsa-300x246.jpg","category":"Anaslide,\u00dcNL\u00dcLER","published_at":1497876021,"updated_at":1497876021}
							};
						}
						(function(){var n="script",d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0]; 
						s.async="async";s.type="text/javascript";s.src=(d.location.protocol==="https:"?"https:":"http:")+"//static.plista.com/async.js";
						s0.parentNode.insertBefore(s,s0)}());
					</script>
                <script type='text/javascript'>
                    
                var tpsInstance;
                var tpsOptions = {"src":"#tps_src_185213 > div","dest":"#tps_dest_185213","nav":["#tps_nav_upper_185213","#tps_nav_lower_185213"],"navText":"","helperText":"","defaultSlide":0,"transitionEffect":"slide","transitionSpeed":400,"keyboardShortcuts":true,"numberOfSlides":11,"slides":[{"title":"  EMILY RATAJKOWSKI\u2019N\u0130N 2017 PLAJ ST\u0130L\u0130Marie Claire T\u00fcrkiye","permalink":"http:\/\/www.marieclaire.com.tr\/emily-ratajkowskinin-2017-plaj-stili\/","shortCodeTitle":null,"content":"<p><br \/>\nMevsimin ne \u00f6nemi var!<\/p>\n<p><strong>Emily Ratajkowski&#8217;nin<\/strong> instagram&#8217;da yaz\/k\u0131\u015f payla\u015ft\u0131\u011f\u0131 bikini karelerinden ortaya \u00e7\u0131kan tek sonu\u00e7; sonsuz tatil.<\/p>\n<p>\u0130\u015fte \u00fcnl\u00fc modelin, t\u00fcm y\u0131l kar\u015f\u0131m\u0131za \u00e7\u0131kt\u0131\u011f\u0131 bikini ve mayo modelleri&#8230;<\/p>\n<p>&nbsp;<\/p>\n<p>&nbsp;\n\t\t<span class=\"pibfi_pinterest \">\n\t\t<img class=\"aligncenter wp-image-185214 size-full\" src=\"http:\/\/www.marieclaire.com.tr\/wp-content\/uploads\/2017\/06\/EMILY-RATAJKOWSKIN\u0130N-2017-PLAJ-ST\u0130L\u0130-4.jpg\" alt=\"\" width=\"640\" height=\"702\" srcset=\"http:\/\/www.marieclaire.com.tr\/wp-content\/uploads\/2017\/06\/EMILY-RATAJKOWSKIN\u0130N-2017-PLAJ-ST\u0130L\u0130-4.jpg 640w, http:\/\/www.marieclaire.com.tr\/wp-content\/uploads\/2017\/06\/EMILY-RATAJKOWSKIN\u0130N-2017-PLAJ-ST\u0130L\u0130-4-274x300.jpg 274w\" sizes=\"(max-width: 640px) 100vw, 640px\" \/>\n\t\t\t<span class=\"xc_pin\" onclick=\"pin_this(event, 'http:\/\/pinterest.com\/pin\/create\/button\/?url=http:\/\/www.marieclaire.com.tr\/emily-ratajkowskinin-2017-plaj-stili\/&amp;media=http:\/\/www.marieclaire.com.tr\/wp-content\/uploads\/2017\/06\/EMILY-RATAJKOWSKIN\u0130N-2017-PLAJ-ST\u0130L\u0130-4.jpg&amp;description=EMILY RATAJKOWSKI&#8217;N\u0130N 2017 PLAJ ST\u0130L\u0130')\">\n\t\t\t<\/span>\n\t\t<\/span>\n\t<\/p>\n<p>&nbsp;<\/p>\n<p>@<a class=\"_4zhc5 notranslate _jozwt\" title=\"emrata\" href=\"https:\/\/www.instagram.com\/emrata\/\">emrata<\/a><br \/>\n<\/p>"}],"useSlideSources":"true","prevPost":"http:\/\/www.marieclaire.com.tr\/port-alacati-marinada-yepyeni-bir-sanat-ve-lezzet-duragi-de-porto-sea-food\/","nextPost":null,"prevText":"","nextText":"","buttonWidth":"0","prevText_post":"","nextText_post":"","buttonWidth_post":"0","postUrl":"http:\/\/www.marieclaire.com.tr\/emily-ratajkowskinin-2017-plaj-stili\/","postId":185213,"refreshAds":"true","refreshAdsEveryNSlides":"1","adRefreshingMechanism":"javascript","siteUrl":"http:\/\/www.marieclaire.com.tr"};
            
                    (function ($) {
                        $(document).ready(function () {
                            
                            tpsInstance = new tps.createSlideshow(tpsOptions);
                        });
                    }(jQuery));
                </script>
                    
       	
        
        <!-- bir -->
    </div>

    <div class="clearfix"></div>

</div>


<div id="ts-fab-below" class="ts-fab-wrapper"><div class="ts-fab-tabs">
	<div class="ts-fab-tab" id="ts-fab-bio-below">
		<div class="ts-fab-avatar">
			
		</div>
		
		<div class="ts-fab-text">
			<div class="ts-fab-header"><h4>Nurdan Gündoğdu</h4></div><!-- /.ts-fab-header -->
			<div class="ts-fab-content"><div class="ts-fab-social-links"></div></div>
		</div>
	</div>
		</div>
	</div>



                              
                              
            
                               
                            </div>
                                
                            </div>
                            
                            
            <h4 class="section-title">
                                    İZLEMEYİ UNUTMAYIN                                </h4>                    
  
  
  
<iframe width="640" height="360" frameborder="0" src="//marieclaire.web.tv/embed/ygf2a1ocjyj?autoplay=1&mute=1" allowfullscreen="allowfullscreen"></iframe>
                            

                            




                        

                      
   
        <!-- ligatus kodlar -->
  <script type="text/javascript" src="http://a.ligatus.com/?ids=89835&t=js"></script>       
         
             <!-- ligatus kodlar -->
             
             <p>&nbsp;</p>  
         
                    
           <!-- engageya kodlar -->
                                
                             <div id="ENGAGEYA_WIDGET_101779"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_101779',pubid:168910,webid:147039,wid:101779});
</script>


                                
                                <!-- engageya kodlar -->        


  

  

                    
                   
 <iframe width="640" height="360" frameborder="0" src="//marieclaire2.web.tv/embed/rpydbj9tbbw?autoplay=1&mute=1" allowfullscreen="allowfullscreen"></iframe>                  
                   
                   
                    
                    
                </div>

            </div>
            <!--End col-9-->

            <!--Sidebar with widget-->
                            <div class="col-md-3 float-right col-sm-12 col-xs-12">
                    
<div id="secondary" class="widget-area" role="complementary">

    
	<div class="sidebar-widget">			<div class="textwidget"><!-- Adform publisher tag -->
<!-- Tag for Marie Claire - Desktop - MC - 336 x 280 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=404731"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>
		</div><div class="sidebar-widget">			<div class="textwidget"><a href="http://www.group-medya.com/abone-ol/?did=2" target="_blank"><img class="aligncenter size-full wp-image-182992" src="http://www.marieclaire.com.tr/wp-content/uploads/2017/06/ABONE.jpg" alt="" width="300" height="250"></a></div>
		</div><div class="sidebar-widget">			<div class="textwidget"><!-- Adform publisher tag -->
<!-- Tag for Marie Claire - Desktop - MC - 300 x 600 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=404733"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>
		</div>
            <div class="videos mag-widget">

                <h4 class="sidebar-widget-title">                MARIE CLAIRE TV                </h4>
                                    <div class="video mag-video">
                        <figure>
                            <img src="http://i.ytimg.com/vi_webp/rRqFyRoFRGY/hqdefault.webp" alt="ÖZGE ÖZPİRİNÇCİ KAMERA ARKASI ÇEKİMİ">

                            <a class="fancybox fancybox.iframe play" data-id="rRqFyRoFRGY" href="http://www.youtube.com/embed/rRqFyRoFRGY?autoplay=1">Play</a>
                            <small class="length ">02:33</small>
                        </figure>
                        <h5 class="">
                            <a href="http://www.marieclaire.com.tr/video/ozge-ozpirincci-kamera-arkasi-cekimi/">ÖZGE ÖZPİRİNÇCİ KAMERA ARKASI ÇEKİMİ</a>
                        </h5>
                    </div>
                    <!-- end video -->
                                        <div class="video mag-video">
                        <figure>
                            <img src="http://i.ytimg.com/vi_webp/7yJqzGMbPCE/hqdefault.webp" alt="BENSU SORAL KAMERA ARKASI ÇEKİMİ">

                            <a class="fancybox fancybox.iframe play" data-id="7yJqzGMbPCE" href="http://www.youtube.com/embed/7yJqzGMbPCE?autoplay=1">Play</a>
                            <small class="length ">02:33</small>
                        </figure>
                        <h5 class="">
                            <a href="http://www.marieclaire.com.tr/video/bensu-soral-kamera-arkasi-cekimi/">BENSU SORAL KAMERA ARKASI ÇEKİMİ</a>
                        </h5>
                    </div>
                    <!-- end video -->
                                        <div class="video mag-video">
                        <figure>
                            <img src="http://i.ytimg.com/vi_webp/Z0Tb3jaX1NQ/hqdefault.webp" alt="MÜGE BOZ’UN VAZGEÇEMEDİĞİ 5 GÜZELLİK ÜRÜNÜ">

                            <a class="fancybox fancybox.iframe play" data-id="Z0Tb3jaX1NQ" href="http://www.youtube.com/embed/Z0Tb3jaX1NQ?autoplay=1">Play</a>
                            <small class="length ">02:33</small>
                        </figure>
                        <h5 class="">
                            <a href="http://www.marieclaire.com.tr/video/muge-bozun-vazgecemedigi-5-guzellik-urunu/">MÜGE BOZ’UN VAZGEÇEMEDİĞİ 5 GÜZELLİK ÜRÜNÜ</a>
                        </h5>
                    </div>
                    <!-- end video -->
                                </div>
            <div class="sidebar-widget"><h4 class="sidebar-widget-title">Abone Ol</h4>        <div class="mwznb-widget" data-ajaxurl="http://www.marieclaire.com.tr/wp-admin/admin-ajax.php">
            <div class="message"></div>
            <form method="post" data-uid="55c3383e91fe2">

<div class="form-group"><label>E-Posta Adresiniz<span class="required">*</span></label><input type="text" class="form-control" name="EMAIL" placeholder="" value="" required/></div>

<div class="form-group"><label>Adınız </label><input type="text" class="form-control" name="FNAME" placeholder="" value="" /></div>

<div class="form-group"><label>Soyadınız </label><input type="text" class="form-control" name="LNAME" placeholder="" value="" /></div>

<div class="clearfix"><!-- --></div><div class="actions pull-right"><button type="submit" class="btn btn-default btn-submit">Gönder</button></div><div class="clearfix"><!-- --></div>


<input type="hidden" name="mwznb_form_nonce" value="d17e4f5231" />
</form>        </div>
        </div><div class="sidebar-widget"><h4 class="sidebar-widget-title"><a href="http://www.marieclaire.com.tr/kategori/guzellik/dovme-modelleri-guzellik/">Dövme Modelleri</a></h4><ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.marieclaire.com.tr/modern-dovme-trendine-dahil-olmak-icin-en-iyi-ornekler/" rel="bookmark">MODERN DÖVME TRENDİNE DAHİL OLMAK İÇİN EN İYİ ÖRNEKLER</a> <a class="cat-post-thumbnail" href="http://www.marieclaire.com.tr/modern-dovme-trendine-dahil-olmak-icin-en-iyi-ornekler/" title="MODERN DÖVME TRENDİNE DAHİL OLMAK İÇİN EN İYİ ÖRNEKLER"><span><img width="207" height="170" src="http://www.marieclaire.com.tr/wp-content/uploads/2017/04/MODERN-DÖVME-TRENDİNE-DAHİL-OLMAK-İÇİN-EN-İYİ-ÖRNEKLER-ss.jpg" class="attachment-305x170 size-305x170 wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2017/04/MODERN-DÖVME-TRENDİNE-DAHİL-OLMAK-İÇİN-EN-İYİ-ÖRNEKLER-ss.jpg 665w, http://www.marieclaire.com.tr/wp-content/uploads/2017/04/MODERN-DÖVME-TRENDİNE-DAHİL-OLMAK-İÇİN-EN-İYİ-ÖRNEKLER-ss-300x246.jpg 300w" sizes="(max-width: 207px) 100vw, 207px" /></span></a></li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.marieclaire.com.tr/unlu-isimlerden-sik-ve-minimal-dovme-onerileri/" rel="bookmark">ÜNLÜ İSİMLERDEN ŞIK VE MİNİMAL DÖVME ÖNERİLERİ</a> <a class="cat-post-thumbnail" href="http://www.marieclaire.com.tr/unlu-isimlerden-sik-ve-minimal-dovme-onerileri/" title="ÜNLÜ İSİMLERDEN ŞIK VE MİNİMAL DÖVME ÖNERİLERİ"><span><img width="305" height="170" src="http://www.marieclaire.com.tr/wp-content/uploads/2017/03/ÜNLÜ-İSİMLERDEN-ŞIK-DÖVME-ÖNERİLERİ-3-1-305x170.jpg" class="attachment-305x170 size-305x170 wp-post-image" alt="" /></span></a></li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.marieclaire.com.tr/ilhamini-kitaplardan-alan-dovme-modelleri/" rel="bookmark">İLHAMINI KİTAPLARDAN ALAN DÖVME MODELLERİ</a> <a class="cat-post-thumbnail" href="http://www.marieclaire.com.tr/ilhamini-kitaplardan-alan-dovme-modelleri/" title="İLHAMINI KİTAPLARDAN ALAN DÖVME MODELLERİ"><span><img width="305" height="170" src="http://www.marieclaire.com.tr/wp-content/uploads/2017/02/ilhamini-kitaplardan-alan-dovme-modellerik-1-305x170.jpg" class="attachment-305x170 size-305x170 wp-post-image" alt="" /></span></a></li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.marieclaire.com.tr/2017-yilinin-trendi-renkli-cicek-dovmeleri/" rel="bookmark">2017 YILININ TRENDİ RENKLİ ÇİÇEK DÖVMELERİ</a> <a class="cat-post-thumbnail" href="http://www.marieclaire.com.tr/2017-yilinin-trendi-renkli-cicek-dovmeleri/" title="2017 YILININ TRENDİ RENKLİ ÇİÇEK DÖVMELERİ"><span><img width="305" height="170" src="http://www.marieclaire.com.tr/wp-content/uploads/2017/01/2017-YILININ-TRENDİ-RENKLİ-ÇİÇEK-DÖVMELERİ-305x170.jpg" class="attachment-305x170 size-305x170 wp-post-image" alt="" /></span></a></li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.marieclaire.com.tr/dovme-yaptirmadan-once-bilmeniz-gerekenler/" rel="bookmark">DÖVME YAPTIRMADAN ÖNCE BİLMENİZ GEREKENLER</a> <a class="cat-post-thumbnail" href="http://www.marieclaire.com.tr/dovme-yaptirmadan-once-bilmeniz-gerekenler/" title="DÖVME YAPTIRMADAN ÖNCE BİLMENİZ GEREKENLER"><span><img width="305" height="170" src="http://www.marieclaire.com.tr/wp-content/uploads/2015/01/dövme-yaptırmadan-önce-bilmeniz-gerekenler-45d-305x170.jpg" class="attachment-305x170 size-305x170 wp-post-image" alt="" /></span></a></li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.marieclaire.com.tr/yil-bitmeden-denemeniz-gereken-10-dovme-modeli/" rel="bookmark">SONBAHARDA DENEMENİZ GEREKEN 10 DÖVME MODELİ</a> <a class="cat-post-thumbnail" href="http://www.marieclaire.com.tr/yil-bitmeden-denemeniz-gereken-10-dovme-modeli/" title="SONBAHARDA DENEMENİZ GEREKEN 10 DÖVME MODELİ"><span><img width="305" height="170" src="http://www.marieclaire.com.tr/wp-content/uploads/2015/12/2016DA-DENEMENİZ-GEREKEN-10-DÖVME-MODELİ-31-305x170.jpg" class="attachment-305x170 size-305x170 wp-post-image" alt="" /></span></a></li></ul>
</div><div class="sidebar-widget"><div class="cameronjonesweb_facebook_page_plugin" data-version="1.6.1" data-implementation="widget" id="elkuNWsOWjHOkAi"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.5&appId=846690882110183";fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://facebook.com/marieclairetr"  data-width="340" data-max-width="340" data-height="130" data-hide-cover="true" data-show-facepile="false" data-tabs="timeline,messages" data-hide-cta="false" data-small-header="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/marieclairetr"><a href="https://www.facebook.com/marieclairetr">https://www.facebook.com/marieclairetr</a></blockquote></div></div></div></div>            <div class="sidebar-widget">            <div class="hot-news mag-widget">

                <h4 class="sidebar-widget-title">                    SON EKLENENLER                </h4>
                                    <div class="post">
                                                    <figure>
                                <a href="http://www.marieclaire.com.tr/emily-ratajkowskinin-2017-plaj-stili/">
                                    <img src="http://www.marieclaire.com.tr/wp-content/uploads/2017/06/EMILY-RATAJKOWSKINİN-2017-PLAJ-STİLİ-dsa-72x72.jpg" alt="EMILY RATAJKOWSKI&#8217;NİN 2017 PLAJ STİLİ">
                                </a>
                            </figure>
                                                    <div class="caption">
                            <small class="date">
                                HAZ 19, 2017                            </small>
                            <h6>
                                <a href="http://www.marieclaire.com.tr/emily-ratajkowskinin-2017-plaj-stili/">
                                    <span>01.</span>
                                    EMILY RATAJKOWSKI&#8217;NİN 2017 PLAJ STİLİ                                </a>
                            </h6>
                        </div>
                        <!-- end caption -->
                    </div>
                    <!-- end post -->
                                        <div class="post">
                                                    <figure>
                                <a href="http://www.marieclaire.com.tr/port-alacati-marinada-yepyeni-bir-sanat-ve-lezzet-duragi-de-porto-sea-food/">
                                    <img src="http://www.marieclaire.com.tr/wp-content/uploads/2017/06/A5-72x72.jpg" alt="PORT ALAÇATI MARİNA’DA YEPYENİ BİR SANAT VE LEZZET DURAĞI: DE PORTO SEA FOOD">
                                </a>
                            </figure>
                                                    <div class="caption">
                            <small class="date">
                                HAZ 19, 2017                            </small>
                            <h6>
                                <a href="http://www.marieclaire.com.tr/port-alacati-marinada-yepyeni-bir-sanat-ve-lezzet-duragi-de-porto-sea-food/">
                                    <span>02.</span>
                                    PORT ALAÇATI MARİNA’DA YEPYENİ BİR SANAT VE LEZZET DURAĞI: DE PORTO SEA FOOD                                </a>
                            </h6>
                        </div>
                        <!-- end caption -->
                    </div>
                    <!-- end post -->
                                        <div class="post">
                                                    <figure>
                                <a href="http://www.marieclaire.com.tr/unlu-isimlerden-babalar-gunu-paylasimlari/">
                                    <img src="http://www.marieclaire.com.tr/wp-content/uploads/2017/06/ÜNLÜ-İSİMLERDEN-BABALAR-GÜNÜ-PAYLAŞIMLARI-1-72x72.jpg" alt="ÜNLÜ İSİMLERDEN BABALAR GÜNÜ PAYLAŞIMLARI">
                                </a>
                            </figure>
                                                    <div class="caption">
                            <small class="date">
                                HAZ 19, 2017                            </small>
                            <h6>
                                <a href="http://www.marieclaire.com.tr/unlu-isimlerden-babalar-gunu-paylasimlari/">
                                    <span>03.</span>
                                    ÜNLÜ İSİMLERDEN BABALAR GÜNÜ PAYLAŞIMLARI                                </a>
                            </h6>
                        </div>
                        <!-- end caption -->
                    </div>
                    <!-- end post -->
                                </div>
            </div>            <div class="sidebar-widget"><h4 class="sidebar-widget-title"><a href="http://www.marieclaire.com.tr/kategori/defile/">Defile</a></h4><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-thumbnail" href="http://www.marieclaire.com.tr/moschino-resort-2018-defilesinden-one-cikan-gorunumler/" title="MOSCHINO RESORT 2018 DEFİLESİNDEN ÖNE ÇIKAN GÖRÜNÜMLER"><span><img width="305" height="145" src="http://www.marieclaire.com.tr/wp-content/uploads/2017/06/MOSCHINO-RESORT2018-DEFİLESİNDEN-ÖNE-ÇIKAN-GÖRÜNÜMLER-2-1.jpg" class="attachment-305x170 size-305x170 wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2017/06/MOSCHINO-RESORT2018-DEFİLESİNDEN-ÖNE-ÇIKAN-GÖRÜNÜMLER-2-1.jpg 640w, http://www.marieclaire.com.tr/wp-content/uploads/2017/06/MOSCHINO-RESORT2018-DEFİLESİNDEN-ÖNE-ÇIKAN-GÖRÜNÜMLER-2-1-300x143.jpg 300w" sizes="(max-width: 305px) 100vw, 305px" /></span></a><a class="post-title cat-post-title" href="http://www.marieclaire.com.tr/moschino-resort-2018-defilesinden-one-cikan-gorunumler/" rel="bookmark">MOSCHINO RESORT 2018 DEFİLESİNDEN ÖNE ÇIKAN GÖRÜNÜMLER</a> </li><li class='cat-post-item'><a class="cat-post-thumbnail" href="http://www.marieclaire.com.tr/gucci-cruise-2018-koleksiyonundan-one-cikan-gorunumler/" title="GUCCI CRUISE 2018 KOLEKSİYONUNDAN ÖNE ÇIKAN GÖRÜNÜMLER"><span><img width="305" height="145" src="http://www.marieclaire.com.tr/wp-content/uploads/2017/05/GUCCI-CRUISE-2018-KOLEKSİYONUNDAN-ÖNE-ÇIKAN-GÖRÜNÜMLER-14-1.jpg" class="attachment-305x170 size-305x170 wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2017/05/GUCCI-CRUISE-2018-KOLEKSİYONUNDAN-ÖNE-ÇIKAN-GÖRÜNÜMLER-14-1.jpg 640w, http://www.marieclaire.com.tr/wp-content/uploads/2017/05/GUCCI-CRUISE-2018-KOLEKSİYONUNDAN-ÖNE-ÇIKAN-GÖRÜNÜMLER-14-1-300x143.jpg 300w" sizes="(max-width: 305px) 100vw, 305px" /></span></a><a class="post-title cat-post-title" href="http://www.marieclaire.com.tr/gucci-cruise-2018-koleksiyonundan-one-cikan-gorunumler/" rel="bookmark">GUCCI CRUISE 2018 KOLEKSİYONUNDAN ÖNE ÇIKAN GÖRÜNÜMLER</a> </li><li class='cat-post-item'><a class="cat-post-thumbnail" href="http://www.marieclaire.com.tr/louis-vuitton-resort-2018-defilesinden-one-cikan-gorunumler/" title="LOUIS VUITTON RESORT 2018 DEFİLESİNDEN ÖNE ÇIKAN GÖRÜNÜMLER"><span><img width="305" height="145" src="http://www.marieclaire.com.tr/wp-content/uploads/2017/05/LOUIS-VUITTON-RESORT-2018-DEFİLESİNDEN-ÖNE-ÇIKAN-GÖRÜNÜMLER-11-1.jpg" class="attachment-305x170 size-305x170 wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2017/05/LOUIS-VUITTON-RESORT-2018-DEFİLESİNDEN-ÖNE-ÇIKAN-GÖRÜNÜMLER-11-1.jpg 640w, http://www.marieclaire.com.tr/wp-content/uploads/2017/05/LOUIS-VUITTON-RESORT-2018-DEFİLESİNDEN-ÖNE-ÇIKAN-GÖRÜNÜMLER-11-1-300x143.jpg 300w" sizes="(max-width: 305px) 100vw, 305px" /></span></a><a class="post-title cat-post-title" href="http://www.marieclaire.com.tr/louis-vuitton-resort-2018-defilesinden-one-cikan-gorunumler/" rel="bookmark">LOUIS VUITTON RESORT 2018 DEFİLESİNDEN ÖNE ÇIKAN GÖRÜNÜMLER</a> </li><li class='cat-post-item'><a class="cat-post-thumbnail" href="http://www.marieclaire.com.tr/dior-resort-2018-koleksiyonundan-one-cikan-gorunumler/" title="DIOR RESORT 2018 KOLEKSİYONUNDAN ÖNE ÇIKAN GÖRÜNÜMLER"><span><img width="305" height="145" src="http://www.marieclaire.com.tr/wp-content/uploads/2017/05/DIOR-RESORT-2018-KOLEKSİYONUNDAN-ÖNE-ÇIKAN-GÖRÜNÜMLER-19-1.jpg" class="attachment-305x170 size-305x170 wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2017/05/DIOR-RESORT-2018-KOLEKSİYONUNDAN-ÖNE-ÇIKAN-GÖRÜNÜMLER-19-1.jpg 640w, http://www.marieclaire.com.tr/wp-content/uploads/2017/05/DIOR-RESORT-2018-KOLEKSİYONUNDAN-ÖNE-ÇIKAN-GÖRÜNÜMLER-19-1-300x143.jpg 300w" sizes="(max-width: 305px) 100vw, 305px" /></span></a><a class="post-title cat-post-title" href="http://www.marieclaire.com.tr/dior-resort-2018-koleksiyonundan-one-cikan-gorunumler/" rel="bookmark">DIOR RESORT 2018 KOLEKSİYONUNDAN ÖNE ÇIKAN GÖRÜNÜMLER</a> </li></ul>
</div><div class="sidebar-widget">			<div class="textwidget"><!-- deskfive AdTag marieclaire.com.tr 300x250,  300x250  Begin -->
<script type="text/javascript">
/* DO NOT MODIFY */
(function(w,d) {
  w.cdxhd = w.cdxhd || [];
  w.cdxhd.push({
    "cdxhd_bpid":225456,
    "cdxhd_w"	:300,
    "cdxhd_h"	:250,
    "cdxhd_vtag":20140808,
    "cdxhd_slot":w.cdxhd.length
  });
 d.write('<div class="cdxhd_'+cdxhd[(cdxhd.length-1)]['cdxhd_bpid']+' cdxhd_slot" id="cdxhd_bpid_'+cdxhd[(cdxhd.length-1)]['cdxhd_bpid']+'_'+cdxhd[(cdxhd.length-1)]['cdxhd_slot']+'" style="position:relative;"></div>');
 var s = d.createElement("script"); s.async = true;
 s.src = (d.location.protocol==="https:"?"https":"http")+'://ca.cubecdn.net/js/loader_v2.js?cb='+(new Date().getMinutes()+new Date().getHours());
 var a = d.getElementsByTagName("script")[0]; a.parentNode.insertBefore(s,a);
}(this,document));
</script>
<!-- deskfive AdTag marieclaire.com.tr 300x250,  300x250  End -->
</div>
		</div><div class="sidebar-widget">			<div class="textwidget"><!-- deskfive AdTag marieclaire.com.tr 300x250,  300x250  (ScrollAd) Begin -->
<script type="text/javascript">
/* DO NOT MODIFY */
(function(w,d) {
  w.cdxhd = w.cdxhd || [];
  w.cdxhd.push({
    "cdxhd_bpid":225455,
    "cdxhd_w"	:300,
    "cdxhd_h"	:250,
    "cdxhd_plugin":"scroll",
    "cdxhd_vtag":20151021,
    "cdxhd_slot":w.cdxhd.length
  });
 var s = d.createElement("script"); s.async = true;
 s.src = '//ca.cubecdn.net/js/loader_v2.js?cb='+(new Date().getMinutes()+new Date().getHours());
 d.head.appendChild(s);
}(this,document));
</script>
<!-- deskfive AdTag marieclaire.com.tr 300x250,  300x250  (ScrollAd) End -->
</div>
		</div>
</div>

<!-- #secondary -->
                </div>
                <!--end col-3-->
                

        </div>
        <!--end row-->
    </div>
    <!-- end container -->
</section>

    <footer class="footer-dark footer-area">
        <div class="container">
            <div class="row">
                                    <div class="col-md-3">
                        <div class="footer-widget">
            <div class="must-read-posts mag-widget">

            <h4 class="footer-widget-title">Popüler</h4>
            <div class="post">
            <figure>
            <a href="http://www.marieclaire.com.tr/aldatma-uzerine-en-iyi-10-film/"><img src="http://www.marieclaire.com.tr/wp-content/uploads/2016/04/ALDATMA-ÜZERİNE-EN-İYİ-10-FİLM-1-107x80.jpg" alt="ALDATMA ÜZERİNE EN İYİ 10 FİLM"></a>
        </figure>
        
    <div class="caption">
        <h5 class="post-title">
            <a href="http://www.marieclaire.com.tr/aldatma-uzerine-en-iyi-10-film/">ALDATMA ÜZERİNE EN İYİ 10 FİLM</a>
        </h5>
        <small class="author-date">
                    <a class="mag-author" href="http://www.marieclaire.com.tr/author/nurdan/">
                        Nurdan Gündoğdu        </a>
        
             - NIS 27, 2016        </small>
    </div>
    <!-- end caption -->
</div>
<!--end post-->
<div class="post">
            <figure>
            <a href="http://www.marieclaire.com.tr/pozitif-dusunmenin-kolay-ve-garanti-yollari/"><img src="http://www.marieclaire.com.tr/wp-content/uploads/2016/09/POZİTİF-DÜŞÜNMENİN-KOLAY-VE-GARANTİ-YOLLARI-f-107x80.jpg" alt="POZİTİF DÜŞÜNMENİN KOLAY VE GARANTİ YOLLARI"></a>
        </figure>
        
    <div class="caption">
        <h5 class="post-title">
            <a href="http://www.marieclaire.com.tr/pozitif-dusunmenin-kolay-ve-garanti-yollari/">POZİTİF DÜŞÜNMENİN KOLAY VE GARANTİ  ...</a>
        </h5>
        <small class="author-date">
                    <a class="mag-author" href="http://www.marieclaire.com.tr/author/nurdan/">
                        Nurdan Gündoğdu        </a>
        
             - EYL 28, 2016        </small>
    </div>
    <!-- end caption -->
</div>
<!--end post-->
</div>        </div>
                            </div>
                                    <div class="col-md-3">
                                <div class="footer-widget">
        <h4 class="footer-widget-title">        BIZI TAKIP EDIN        </h4>
                    <div class="social-media">
                <ul class="social-media">
                                                <li>
                                <a href="https://www.facebook.com/marieclairetr" target="_blank">
                                    <i class="fa fa-facebook"></i>
                                    &nbsp;
                                    <span>FACEBOOK</span>
                                </a>
                            </li>
                                                        <li>
                                <a href="https://twitter.com/MarieClaireTR" target="_blank">
                                    <i class="fa fa-twitter"></i>
                                    &nbsp;
                                    <span>TWITTER</span>
                                </a>
                            </li>
                                                        <li>
                                <a href="https://www.instagram.com/marieclairetr/" target="_blank">
                                    <i class="fa fa-instagram"></i>
                                    &nbsp;
                                    <span>INSTAGRAM</span>
                                </a>
                            </li>
                                                        <li>
                                <a href="https://plus.google.com/106967595667756186181/posts" target="_blank">
                                    <i class="fa fa-google-plus"></i>
                                    &nbsp;
                                    <span>GOOGLE PLUS</span>
                                </a>
                            </li>
                                                        <li>
                                <a href="https://www.pinterest.com/marieclairetr/" target="_blank">
                                    <i class="fa fa-pinterest"></i>
                                    &nbsp;
                                    <span>PINTEREST</span>
                                </a>
                            </li>
                                                        <li>
                                <a href="https://www.youtube.com/channel/UCDh8TOE_1iMHLKeLMHM1a3A" target="_blank">
                                    <i class="fa fa-youtube-play"></i>
                                    &nbsp;
                                    <span>YOUTUBE</span>
                                </a>
                            </li>
                                            </ul>
            </div>
            </div>                    </div>
                                    <div class="col-md-3">
                                    <div class="footer-widget">            <div class="hot-news mag-widget">

                <h4 class="footer-widget-title">                    SON EKLENENLER                </h4>
                                    <div class="post">
                                                    <figure>
                                <a href="http://www.marieclaire.com.tr/emily-ratajkowskinin-2017-plaj-stili/">
                                    <img src="http://www.marieclaire.com.tr/wp-content/uploads/2017/06/EMILY-RATAJKOWSKINİN-2017-PLAJ-STİLİ-dsa-72x72.jpg" alt="EMILY RATAJKOWSKI&#8217;NİN 2017 PLAJ STİLİ">
                                </a>
                            </figure>
                                                    <div class="caption">
                            <small class="date">
                                HAZ 19, 2017                            </small>
                            <h6>
                                <a href="http://www.marieclaire.com.tr/emily-ratajkowskinin-2017-plaj-stili/">
                                    <span>01.</span>
                                    EMILY RATAJKOWSKI&#8217;NİN 2017 PLAJ STİLİ                                </a>
                            </h6>
                        </div>
                        <!-- end caption -->
                    </div>
                    <!-- end post -->
                                        <div class="post">
                                                    <figure>
                                <a href="http://www.marieclaire.com.tr/port-alacati-marinada-yepyeni-bir-sanat-ve-lezzet-duragi-de-porto-sea-food/">
                                    <img src="http://www.marieclaire.com.tr/wp-content/uploads/2017/06/A5-72x72.jpg" alt="PORT ALAÇATI MARİNA’DA YEPYENİ BİR SANAT VE LEZZET DURAĞI: DE PORTO SEA FOOD">
                                </a>
                            </figure>
                                                    <div class="caption">
                            <small class="date">
                                HAZ 19, 2017                            </small>
                            <h6>
                                <a href="http://www.marieclaire.com.tr/port-alacati-marinada-yepyeni-bir-sanat-ve-lezzet-duragi-de-porto-sea-food/">
                                    <span>02.</span>
                                    PORT ALAÇATI MARİNA’DA YEPYENİ BİR SANAT VE LEZZET DURAĞI: DE PORTO SEA FOOD                                </a>
                            </h6>
                        </div>
                        <!-- end caption -->
                    </div>
                    <!-- end post -->
                                        <div class="post">
                                                    <figure>
                                <a href="http://www.marieclaire.com.tr/unlu-isimlerden-babalar-gunu-paylasimlari/">
                                    <img src="http://www.marieclaire.com.tr/wp-content/uploads/2017/06/ÜNLÜ-İSİMLERDEN-BABALAR-GÜNÜ-PAYLAŞIMLARI-1-72x72.jpg" alt="ÜNLÜ İSİMLERDEN BABALAR GÜNÜ PAYLAŞIMLARI">
                                </a>
                            </figure>
                                                    <div class="caption">
                            <small class="date">
                                HAZ 19, 2017                            </small>
                            <h6>
                                <a href="http://www.marieclaire.com.tr/unlu-isimlerden-babalar-gunu-paylasimlari/">
                                    <span>03.</span>
                                    ÜNLÜ İSİMLERDEN BABALAR GÜNÜ PAYLAŞIMLARI                                </a>
                            </h6>
                        </div>
                        <!-- end caption -->
                    </div>
                    <!-- end post -->
                                </div>
            </div>                                </div>
                                    <div class="col-md-3">
                        
        <div class="footer-widget">        <div class="demo-video mag-widget">

            <h4 class="footer-widget-title">                VIDEO            </h4>
            <figure>
                <img src="http://i.ytimg.com/vi_webp/Czr--lE2qws/hqdefault.webp" alt="Image">
                <a class="fancybox fancybox.iframe" href="http://www.youtube.com/embed/Czr--lE2qws?autoplay=1">
                    PLAY
                </a>
            </figure>
        </div>
        </div>
                            </div>
                            </div>
            <!-- end row -->
        </div>
        <!-- end container -->
    </footer>
    
<section class="sub-footer">
    <div class="container">
        <h5>
             Designed and Developed by Seda ÖZCAN        </h5>
    </div>
</section>

    <div class="scrollup pull-right">
        <i class="ion-chevron-up"></i>
    </div>
    
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.marieclaire.com.tr/wp-includes/js/jquery/ui/core.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-includes/js/jquery/ui/widget.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-includes/js/jquery/ui/mouse.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-includes/js/jquery/ui/resizable.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-includes/js/jquery/ui/draggable.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-includes/js/jquery/ui/button.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-includes/js/jquery/ui/position.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-includes/js/jquery/ui/dialog.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-includes/js/wpdialog.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/contact-form-7/includes/js/scripts.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var easy_social_share_buttons_ajax_vars = {"easy_social_share_buttons_ajax_nonce":"6c36957cb5","easy_social_share_buttons_ajax_url":"http:\/\/www.marieclaire.com.tr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/easy-social-share-buttons/assets/js/scripts.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/mailwizz-newsletter-box/js/front.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/theia-post-slider/js/tps.js?v=22&#038;ver=1.5.6' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"10","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/mag/assets/js/bootstrap.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/mag/assets/js/slick.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/mag/assets/js/jquery.fancybox.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/mag/assets/js/fit-video.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/mag/assets/js/jquery.lazyload.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/mag/assets/js/jquery.smooth-scroll.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/mag/assets/js/scripts.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/mag/assets/js/mag.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-includes/js/comment-reply.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-includes/js/hoverIntent.min.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/megamenu/js/maxmegamenu.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-includes/js/wp-embed.min.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var facebook_page_plugin_language = {"language":"tr_TR"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/facebook-page-feed-graph-api/js/sdk.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/facebook-page-feed-graph-api/js/responsive.min.js' defer='defer'></script>
	<script>
	        window.wpigplugJS.jQuery(document).ready(function($) {
	        	try {
		                $("ul.wpinstagram").find("a").each(function(i, e) {
		                       	e = $(e);
        	        	        e.attr('data-href', e.attr('href'));
        		                e.attr('href', e.attr('data-original'));
		                });

        	        	var vids = $("ul.wpinstagram.live").find("a.mainI.video");
        	        	if (vids && vids.length && vids.length > 0) {
        	        		for (var i = 0; i < vids.length; i++) {
        	        			var elem = vids[i];
	        	        		elem.onclick = function(event){
	        	        		event.stopPropagation();
	        	        		var element = event.target || event.srcElement;
	        	        		var element = element.parentNode;
			        	        		$.fancybox({
				        	                "transitionIn":                 "elastic",
				        	                "height": '640',
				        	                "width": '640',
				        	                "content" : "<video width='640' height='640' controls poster='"+element.getAttribute('href')+"'> <source src='"+element.getAttribute('data-video')+"' type='video/mp4'><img src='"+element.getAttribute('href')+"'></video>",
				                        	"transitionOut":                "elastic",
			                        		"easingIn":                     "easeOutBack",
			                		        "easingOut":                    "easeInBack",
			        		                "titlePosition":                "over",   
					                        "padding":                              0,
			                        		"hideOnContentClick":   "false",
			                        		"titleShow": false,
			        		               			        	        })
									return false;
			        	        }
	    	        		}
	    	        	}
				       $("ul.wpinstagram.live").find("a.mainI.image").fancybox({
	        	                "transitionIn":                 "elastic",
	                        	"transitionOut":                "elastic",
                        		"easingIn":                     "easeOutBack",
                		        "easingOut":                    "easeInBack",
        		                "titlePosition":                "over",   
		                        "padding":                              0,
                        		"hideOnContentClick":   "false",
                		        "type":                                 "image",   
        		                titleFormat:                    function(x, y, z) {
        		                        var html = '<div id="fancybox-title-over">';
	
	                	                if (x && x.length > 0) {  
	                	                	x = x.replace(/^#([0-9a-zA-Z\u4E00-\u9FA5\-_]+)/g, '<a href="http://ink361.com/app/tag/$1" alt="View Instagram tag #$1" title="View Instagram tag #$1" target="_blank">#$1</a>');
	                	                	x = x.replace(/[ ]#([0-9a-zA-Z\u4E00-\u9FA5\-_]+)/g, ' <a href="http://ink361.com/app/tag/$1" alt="View Instagram tag #$1" title="View Instagram tag #$1" target="_blank">#$1</a>');
	                	                
        	                        	        html += x + ' - ';
	                        	        }

                        	        	html += '<a href="http://ink361.com" target="_blank" alt="INK361 Instagram web viewer" title="INK361 Instagram web viewer">INK361 Instagram web viewer</a></div>';
                	        	        return html;
        	        	        }
	        	        });
		                $('#fancybox-content').live('click', function(x) {
        	                	var src = $(this).find('img').attr('src');
	                	        var a = $("ul.wpinstagram.live").find('a.[href="' + src + '"]').attr('data-user-url');                  		
                		        document.getElementById('igTracker').src=$('ul.wpinstagram').find('a[href="' + src + '"]').attr('data-onclick');
        		                window.open(a, '_blank');
        		            });
			} catch(error) {
				console.log(error);
				$("ul.wpinstagram").find("a").each(function(i, e) {
		                       	e = $(e);
        	        	        e.attr('href', e.attr('data-href'));
        	        	        e.attr('target', '_blank');
				});
			}
        	});
	</script>
	<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&appId=225244914293779&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Sitemizden en iyi şekilde yararlanmanız için çerez kullanılmaktadır. Bu siteye giriş yaparak çerez kullanmayı kabul etmiş sayılırsınız. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.marieclaire.com.tr/cookie-policy/">Daha fazla bilgi için</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Kabul ediyorum.</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --><script>
        //hizala
        jQuery(document).ready(function(){
            var anaBody = jQuery(".vc_row.wpb_row.vc_inner.vc_row-fluid")[0];

            var samsung_reklam = jQuery("#samsung_reklam");
            samsung_reklam.css("top","0px");
            samsung_reklam.css("left",(anaBody.offsetLeft -160 )+"px");
        });
    </script>
</body>
</html> 