<!DOCTYPE html>
<html lang="tr-TR">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<style id="kirki-css-vars">:root{}</style><title>Marie Claire Türkiye | Sonbahar 2018 Sezonunda Moda Evlerinin Dikkat Çekici Kampanyaları</title>

<!-- All in One SEO Pack 2.6 by Michael Torbert of Semper Fi Web Design[233,334] -->
<meta name="description"  content="Yaz aylarında olabiliriz ancak ünlü moda evleri ve tasarımcılar; bizlere Sonbahar hikayelerini anlatmaya başladılar bile. İşte Sonbahar sezonunun yıldızlar modeller ve fotoğrafçılarla dolu öne çıkan kampanyaları:" />

<meta name="keywords"  content="sonbahar 2018 sezonunda moda evlerinin dikkat Çekici kampanyaları,steven meisel,stella tennant,elise crombez,glen luchford,gucci,loewe,coach,selena gomez,christian dior,jennifer lawrence,brigitte lacombe,kate moss,saint laurent,inez &amp; vinoodh,sonbahar 2018 kampanyaları,sonbahar 2018 koleksiyonları,inez &amp; vinoodh,moda,radar" />

<link rel="canonical" href="http://www.marieclaire.com.tr/sonbahar-2018-sezonunda-moda-evlerinin-dikkat-cekici-kampanyalari/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-35140295-2', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Marie Claire Türkiye &raquo; beslemesi" href="http://www.marieclaire.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Marie Claire Türkiye &raquo; yorum beslemesi" href="http://www.marieclaire.com.tr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.marieclaire.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-bootstrap-style-css'  href='http://www.marieclaire.com.tr/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/css/style.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='lity-css-css'  href='http://www.marieclaire.com.tr/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.marieclaire.com.tr/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='http://www.marieclaire.com.tr/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='csco-vendors-css'  href='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/css/vendors.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='csco-style-css'  href='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-csco_theme_mod-css'  href='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/framework/includes/kirki/assets/css/kirki-styles.css?ver=3.0.33' type='text/css' media='all' />
<style id='kirki-styles-csco_theme_mod-inline-css' type='text/css'>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</style>
<script type='text/javascript'>
/* <![CDATA[ */
var csco_mega_menu = {"rest_url":"http:\/\/www.marieclaire.com.tr\/wp-json\/csco\/v1\/menu-posts"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js'></script>
<script type='text/javascript' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='http://www.marieclaire.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.marieclaire.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.marieclaire.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Temmuz Ayında Edinmeniz Gereken Güzellik Ürünleri' href='http://www.marieclaire.com.tr/temmuz-ayinda-edinmeniz-gereken-guzellik-urunleri/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='http://www.marieclaire.com.tr/?p=204676' />
<link rel="alternate" type="application/json+oembed" href="http://www.marieclaire.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marieclaire.com.tr%2Fsonbahar-2018-sezonunda-moda-evlerinin-dikkat-cekici-kampanyalari%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.marieclaire.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marieclaire.com.tr%2Fsonbahar-2018-sezonunda-moda-evlerinin-dikkat-cekici-kampanyalari%2F&#038;format=xml" />
<style type="text/css" media="screen">
	@font-face {
	  font-family: "body-font";
	  src: url("http://www.marieclaire.com.tr/wp-content/uploads/fonts/Graphik-RegularTRMC.ttf");
	}
	@font-face {
	  font-family: "custom-one";
	  src: url("http://www.marieclaire.com.tr/wp-content/uploads/fonts/Font-Bureau-MillerBanner-Roman.ttf");
	}
	@font-face {
	  font-family: "custom-two";
	  src: url("http://www.marieclaire.com.tr/wp-content/uploads/fonts/Font-Bureau-MillerBanner-Bold-Italic.ttf");
	}
	@font-face {
	  font-family: "custom-three";
	  src: url("http://www.marieclaire.com.tr/wp-content/uploads/fonts/Font-Bureau-MillerBanner-Roman.ttf");
	}p, em, div	{
		font-family: "body-font"!important;
	}.section-title,  .side-image-posts .post .caption .post-title	{
		font-family: "custom-one"!important;
	}.side-image-posts .post .caption .author-date a	{
		font-family: "custom-two"!important;
	}.news-grids .grids-inner ul li .post .caption .post-title a	{
		font-family: "custom-three"!important;
	}
</style><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script src="http://www.marieclaire.com.tr/jwplayer-8.0.0/jwplayer.js"></script>
<script>jwplayer.key="hx+ZGVf8PPnGNYZy04MYI8KbvxyzTR9GNudcMw==";</script>
<style>.jw-preview { background-size: 100% auto !important;}</style>		<style type="text/css">
			div.wpcf7 .ajax-loader {
				background-image: url('http://www.marieclaire.com.tr/wp-content/plugins/contact-form-7/images/ajax-loader.gif');
			}
		</style>
		<style type="text/css">#sticky-video--close-button{opacity:0;visibility:hidden;transition:opacity .3s ease,visibility .3s ease;width:38px;height:22px;background:#FFF;border:1px solid #888;position:fixed;z-index:99999;cursor:pointer;top:auto;bottom:auto;left:auto;right:auto;}#sticky-video--close-button:after,#sticky-video--close-button:before{content:'';position:absolute;top:50%;left:50%;height:0;width:0;}#sticky-video--close-button:before{border:8px solid #555;border-color:transparent transparent #5D5D5D transparent;margin-top:-13px;margin-left:-8px;}#sticky-video--close-button:after{border:6px solid #FFF;border-color:transparent transparent #FFF transparent;margin-top:-9px;margin-left:-6px;}#sticky-video--close-button.sticky-video--close-button-visible{opacity:1;visibility:visible;}#sticky-video--placeholder{width:100%;top:0;left:0;background:#e5e5e5;}</style></head>

<body class="post-template-default single single-post postid-204676 single-format-standard header-disabled layout-sidebar layout-sidebar-right page-header-type-simple post-sidebar-enabled pin-it-enabled lightbox-enabled parallax-enabled sticky-sidebar-enabled stick-to-bottom navbar-sticky-enabled style-align-center">

		<div id="fb-root"></div>
		<script>( function( d, s, id ) {
			var js, fjs = d.getElementsByTagName( s )[0];
			if ( d.getElementById( id ) ) return;
			js = d.createElement( s ); js.id = id;
			js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.5&appId=175442736505433";
			fjs.parentNode.insertBefore( js, fjs );
		}( document, 'script', 'facebook-jssdk' ) );</script>
	
<div class="offcanvas-header">

	
	
	<nav class="navbar navbar-offcanvas  navbar-border">

		
			
						<a class="navbar-brand site-title" href="http://www.marieclaire.com.tr/">
				marie claire			</a>
			
		
		<button type="button" class="offcanvas-toggle navbar-toggle">
		  <i class="icon icon-cross"></i>
		</button>

	</nav>

	
</div>

<div class="offcanvas">
	<aside class="sidebar-offcanvas" role="complementary">
	<div class="widget nav_menu-4 widget_nav_menu"><div class="menu-3-container"><ul id="menu-3" class="menu"><li id="menu-item-415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-415"><a href="http://www.marieclaire.com.tr/reklam/">reklam</a></li>
<li id="menu-item-414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414"><a href="http://www.marieclaire.com.tr/kunye/">künye</a></li>
<li id="menu-item-408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-408"><a href="http://www.marieclaire.com.tr/abone-ol/">abone ol</a></li>
<li id="menu-item-203488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203488"><a href="http://www.marieclaire.com.tr/gizlilik-bildirimi/">gizlilik politikası</a></li>
<li id="menu-item-420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420"><a href="http://www.marieclaire.com.tr/iletisim/">iletişim</a></li>
</ul></div></div><div class="widget basic_mailchimp_widget-4 basic_mailchimp_widget">
		<div class="widget-body">

			<div class="bmc-wrap">

				
									<p class="bmc-message">Trendlerden ilk siz haberdar olun.</p>
				
									<form method="post" class="bmc-form mailchimp-subscription">

						<input type="hidden" name="list_id" value="fae6b628ce">

						<div class="input-group">
							<input type="text" name="EMAIL" class="email form-control" placeholder="Enter Email">
							<span class="input-group-btn">
								<button type="submit" class="btn btn-primary btn-effect"><span>Subscribe</span><span><i class="icon icon-mail"></i></span></button>
							</span>
						</div>

						<input type="hidden" id="bmc_mailchimp_nonce" name="bmc_mailchimp_nonce" value="578a6cc162" /><input type="hidden" name="_wp_http_referer" value="/sonbahar-2018-sezonunda-moda-evlerinin-dikkat-cekici-kampanyalari/" />
					</form>
				
			</div>

		</div>

		</div><div class="widget basic_social_accounts_widget-2 basic_social_accounts_widget">
		<div class="widget-body">
				<div class="bsa-wrap bsa-horizontal bsa-titles-enabled bsa-counts-enabled bsa-labels-enabled bsa-mode-php">
		<div class="bsa-items">
								<div class="bsa-item bsa-instagram " data-id="instagram">
													<a href="https://www.instagram.com/marieclairetr" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-instagram"></i>
																	<span class="bsa-title">Instagram</span>
								
																				<span class="bsa-count bsa-count-php">127K</span>
											
																	<span class="bsa-label">Followers</span>
															</a>
											</div>
									<div class="bsa-item bsa-youtube " data-id="youtube">
													<a href="https://www.youtube.com/channel/UCDh8TOE_1iMHLKeLMHM1a3A" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-youtube"></i>
																	<span class="bsa-title">YouTube</span>
								
																				<span class="bsa-count bsa-count-php">11K</span>
											
																	<span class="bsa-label">Subscribers</span>
															</a>
											</div>
									<div class="bsa-item bsa-twitter " data-id="twitter">
													<a href="https://twitter.com/MarieClaireTR" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-twitter"></i>
																	<span class="bsa-title">Twitter</span>
								
																				<span class="bsa-count bsa-count-php">42K</span>
											
																	<span class="bsa-label">Followers</span>
															</a>
											</div>
									<div class="bsa-item bsa-facebook  bsa-no-count bsa-error" data-id="facebook">
													<div class="bsa-alert alert alert-warning">
								Facebook: (#4) Application request limit reached							</div>
											</div>
									<div class="bsa-item bsa-google-plus  bsa-no-count" data-id="google-plus">
													<a href="https://plus.google.com/u/0/106967595667756186181" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-google-plus"></i>
																	<span class="bsa-title">Google Plus</span>
								
																				<span class="bsa-count bsa-count-php">0</span>
											
																	<span class="bsa-label">Followers</span>
															</a>
											</div>
									<div class="bsa-item bsa-pinterest " data-id="pinterest">
													<a href="https://pinterest.com/marieclairetr" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-pinterest"></i>
																	<span class="bsa-title">Pinterest</span>
								
																				<span class="bsa-count bsa-count-php">615</span>
											
																	<span class="bsa-label">Followers</span>
															</a>
											</div>
						</div>
	</div>
			</div>

		</div>	</aside>
</div>

<div class="site-overlay"></div>

<div id="page" class="site">

	
	<div class="site-inner">

		<section class="custom-content custom-content-header-before"><script type="application/javascript" src="//ced.sascdn.com/tag/1543/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1543, domain: "//www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 174665,
            pageId: 852070,
            formats: [
                 { id: 35066 }
                ,{ id: 35072 }
                ,{ id: 53271 }
                ,{ id: 35067 }
                ,{ id: 35068 }
                ,{ id: 47436 }
                ,{ id: 35077 }
                ,{ id: 63242 }
                ,{ id: 42731 }
                ,{ id: 35069 }
                ,{ id: 41498 }
                ,{ id: 60160 }
                ,{ id: 63239 }
                ,{ id: 61715 }
                ,{ id: 66259 }
                ,{ id: 35071 }
                ,{ id: 34986 }
                ,{ id: 34987 }
            ],
            target: ''
        });
    });
</script>

<div id="sas_35072"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35072");  // Format : 1x1 1x1
    });
</script>

<div id="sas_53271"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("53271");  // Format : 2x2 2x2
    });
</script>

<div id="sas_42731"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("42731");  // Format : 728290_2 728x90
    });
</script>
</section>
		<header id="masthead" class="site-header" role="banner">

			
			
<div class="navbar-primary navbar-left">
	<div class="container-fluid">
		<nav class="navbar">

			<div class="navbar-col">
				<div>

					<button class="navbar-toggle offcanvas-toggle" type="button">
						<i class="icon icon-menu"></i>
					</button>

											<a class="navbar-brand" href="http://www.marieclaire.com.tr/">
							<img class="logo-image" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/05/logo-small-white.png" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/05/logo-small-white.png 1x, http://www.marieclaire.com.tr/wp-content/uploads/2018/05/logo-small-white-2x.png 2x" alt="Marie Claire Türkiye">
													</a>
					
					
				</div>
			</div>

			<ul id="menu-4" class="nav navbar-nav"><li id="menu-item-14941" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14941"><a href="http://www.marieclaire.com.tr/kategori/moda/">Moda</a>
<ul class="sub-menu">
	<li id="menu-item-69608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69608"><a href="http://www.marieclaire.com.tr/kategori/moda/alisveris-listesi/">Alışveriş Listesi</a></li>
	<li id="menu-item-68900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68900"><a href="http://www.marieclaire.com.tr/kategori/moda/stil-onerileri/">Ne Giysem?</a></li>
</ul>
</li>
<li id="menu-item-14945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14945"><a href="http://www.marieclaire.com.tr/kategori/guzellik/">Güzellik</a>
<ul class="sub-menu">
	<li id="menu-item-14947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14947"><a href="http://www.marieclaire.com.tr/kategori/guzellik/makyaj-guzellik/">Makyaj</a></li>
	<li id="menu-item-87859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87859"><a href="http://www.marieclaire.com.tr/kategori/guzellik/cilt-bakimi/">Cilt Bakımı</a></li>
	<li id="menu-item-87860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87860"><a href="http://www.marieclaire.com.tr/kategori/guzellik/sac-bakimi/">Saç Bakımı</a></li>
	<li id="menu-item-87862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87862"><a href="http://www.marieclaire.com.tr/kategori/guzellik/bakim-sirlari-guzellik/">Bakım Sırları</a></li>
	<li id="menu-item-14949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14949"><a href="http://www.marieclaire.com.tr/kategori/guzellik/dovme-modelleri-guzellik/">Dövme Modelleri</a></li>
	<li id="menu-item-67035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67035"><a href="http://www.marieclaire.com.tr/kategori/guzellik/zayiflama-beslenme/">Zayıflama &#038; Beslenme</a></li>
</ul>
</li>
<li id="menu-item-14950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14950"><a href="http://www.marieclaire.com.tr/kategori/unluler/">Ünlüler</a>
<ul class="sub-menu">
	<li id="menu-item-14951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14951"><a href="http://www.marieclaire.com.tr/kategori/unluler/dedikodu-unluler/">Dedikodu</a></li>
	<li id="menu-item-14952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14952"><a href="http://www.marieclaire.com.tr/kategori/unluler/roportaj-unluler/">Röportaj</a></li>
	<li id="menu-item-18967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18967"><a href="http://www.marieclaire.com.tr/kategori/unluler/kirmizi-hali-unluler/">Kırmızı Halı</a></li>
	<li id="menu-item-65555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65555"><a href="http://www.marieclaire.com.tr/kategori/unluler/unlu-stili/">Ünlü Stili</a></li>
</ul>
</li>
<li id="menu-item-15008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15008"><a href="http://www.marieclaire.com.tr/kategori/defile/">Defile</a></li>
<li id="menu-item-16757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16757"><a href="http://www.marieclaire.com.tr/kategori/seks-iliskiler/">Seks &#038; İlişkiler</a></li>
<li id="menu-item-14960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14960"><a href="http://www.marieclaire.com.tr/kategori/astroloji/">Astroloji</a>
<ul class="sub-menu">
	<li id="menu-item-70815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70815"><a href="http://www.marieclaire.com.tr/kategori/astroloji/burclar/">Burçlar</a></li>
	<li id="menu-item-70816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70816"><a href="http://www.marieclaire.com.tr/kategori/astroloji/haftalik-burc-yorumu/">Haftalık Burç Yorumu</a></li>
	<li id="menu-item-70814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70814"><a href="http://www.marieclaire.com.tr/kategori/astroloji/aylik-burc-yorumlari/">Aylık Burç Yorumları</a></li>
	<li id="menu-item-70872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70872"><a href="http://www.marieclaire.com.tr/kategori/astroloji/yillik-burc-yorumu/">Yıllık Burç Yorumu</a></li>
	<li id="menu-item-70813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70813"><a href="http://www.marieclaire.com.tr/kategori/astroloji/burclara-ozel/">Burçlara Özel</a></li>
</ul>
</li>
<li id="menu-item-14959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14959"><a href="http://www.marieclaire.com.tr/kategori/yasam/">Yaşam</a>
<ul class="sub-menu">
	<li id="menu-item-14954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14954"><a href="http://www.marieclaire.com.tr/kategori/yasam/etkinlikler/">Etkinlikler</a></li>
	<li id="menu-item-14958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14958"><a href="http://www.marieclaire.com.tr/kategori/yasam/sinema-muzik/">Sinema &#038; Müzik</a></li>
	<li id="menu-item-14955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14955"><a href="http://www.marieclaire.com.tr/kategori/yasam/gurme-yasam/">Gurme</a></li>
</ul>
</li>
<li id="menu-item-14962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14962"><a href="http://www.marieclaire.com.tr/kategori/marie-claire-video/">Video</a>
<ul class="sub-menu">
	<li id="menu-item-202981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202981"><a href="http://www.marieclaire.com.tr/kategori/marie-claire-video/kapak-hikayesi/">Kapak Hikayesi</a></li>
	<li id="menu-item-202982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202982"><a href="http://www.marieclaire.com.tr/kategori/marie-claire-video/soru-cevap/">Soru-Cevap</a></li>
	<li id="menu-item-202983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202983"><a href="http://www.marieclaire.com.tr/kategori/marie-claire-video/marka-isbirlikleri/">Marka İşbirlikleri</a></li>
	<li id="menu-item-202984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202984"><a href="http://www.marieclaire.com.tr/kategori/marie-claire-video/fragman/">Fragman</a></li>
</ul>
</li>
</ul>
			<div class="navbar-col">
				<div>

						<div class="bsa-wrap bsa-nav d-none d-lg-block bsa-titles-disabled bsa-counts-enabled bsa-labels-disabled bsa-mode-php">
		<div class="bsa-items">
								<div class="bsa-item bsa-instagram " data-id="instagram">
													<a href="https://www.instagram.com/marieclairetr" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-instagram"></i>
								
																				<span class="bsa-count bsa-count-php">127K</span>
											
															</a>
											</div>
									<div class="bsa-item bsa-youtube " data-id="youtube">
													<a href="https://www.youtube.com/channel/UCDh8TOE_1iMHLKeLMHM1a3A" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-youtube"></i>
								
																				<span class="bsa-count bsa-count-php">11K</span>
											
															</a>
											</div>
									<div class="bsa-item bsa-twitter " data-id="twitter">
													<a href="https://twitter.com/MarieClaireTR" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-twitter"></i>
								
																				<span class="bsa-count bsa-count-php">42K</span>
											
															</a>
											</div>
						</div>
	</div>
	
					
					<a href="#search" class="navbar-search"><i class="icon icon-search"></i></a>

				</div>
			</div>

		</nav>
		
	
	</div>
</div><!-- .navbar-primary -->



			
		</header>

		<section class="custom-content custom-content-header-after"><p></p>
<div id="sas_41498"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("41498");  // Format : 970x250 970x250
    });
</script></section>
		
		<div class="site-content">

			
			<div class="container">

				
				<div id="content" class="main-content">

					
	<div id="primary" class="content-area">

		
		<main id="main" class="site-main" role="main">

							
				
				<article id="post-204676" class="post-204676 post type-post status-publish format-standard has-post-thumbnail hentry category-moda category-radar tag-brigitte-lacombe tag-christian-dior tag-coach tag-elise-crombez tag-glen-luchford tag-gucci tag-inez-vinoodh tag-jennifer-lawrence tag-kate-moss tag-loewe tag-saint-laurent tag-selena-gomez tag-sonbahar-2018-kampanyalari tag-sonbahar-2018-koleksiyonlari tag-sonbahar-2018-sezonunda-moda-evlerinin-dikkat-cekici-kampanyalari tag-stella-tennant tag-steven-meisel">

							<header class="page-header page-header-simple">

			<span class="meta-category"><ul class="post-categories">
	<li><a href="http://www.marieclaire.com.tr/kategori/moda/" rel="category tag">MODA</a></li>
	<li><a href="http://www.marieclaire.com.tr/kategori/moda/radar/" rel="category tag">Radar</a></li></ul></span><h1 class="entry-title">Sonbahar 2018 Sezonunda Moda Evlerinin Dikkat Çekici Kampanyaları</h1><ul class="post-meta"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/sonbahar-2018-sezonunda-moda-evlerinin-dikkat-cekici-kampanyalari/" rel="bookmark"><time class="entry-date published updated" datetime="2018-07-03T11:09:27+03:00">3 Temmuz 2018</time></a></li><li class="meta-views">8.6K görüntülendi</li><li class="meta-reading-time">1 dakika okundu</li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>
		</header>
			<section class="post-media">
		<figure>
			<a href="http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-2-1.jpg">
				<img width="800" height="345" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-2-1-800x345.jpg" class="attachment-csco-800 size-csco-800 wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-2-1-800x345.jpg 800w, http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-2-1-320x138.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-2-1-560x241.jpg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-2-1.jpg 1160w, http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-2-1-640x276.jpg 640w, http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-2-1-1120x483.jpg 1120w" sizes="(max-width: 800px) 100vw, 800px" />			</a>
					</figure>
	</section>

					<div class="post-wrap">

								<aside class="post-sidebar">
					<div class="bsb-wrap bsb-default bsb-has-counts bsb-has-total-counts bsb-post-sidebar bsb-mode-php" data-post-id="204676" data-share-url="http://www.marieclaire.com.tr/sonbahar-2018-sezonunda-moda-evlerinin-dikkat-cekici-kampanyalari/">

			
			<div class="bsb-items">

										<div class="bsb-item bsb-facebook bsb-no-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?u=http://www.marieclaire.com.tr/sonbahar-2018-sezonunda-moda-evlerinin-dikkat-cekici-kampanyalari/" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-facebook"></i>

								
															</a>
						</div>
											<div class="bsb-item bsb-twitter bsb-no-count" data-id="twitter">

							<a href="https://twitter.com/share?url=http://www.marieclaire.com.tr/sonbahar-2018-sezonunda-moda-evlerinin-dikkat-cekici-kampanyalari/&text=Sonbahar%202018%20Sezonunda%20Moda%20Evlerinin%20Dikkat%20Çekici%20Kampanyaları&via=MarieClaireTR" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-twitter"></i>

								
															</a>
						</div>
											<div class="bsb-item bsb-pinterest bsb-no-count" data-id="pinterest">

							<a href="https://pinterest.com/pin/create/bookmarklet/?url=http://www.marieclaire.com.tr/sonbahar-2018-sezonunda-moda-evlerinin-dikkat-cekici-kampanyalari/&media=http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-2-1.jpg" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-pinterest"></i>

								
															</a>
						</div>
											<div class="bsb-item bsb-whatsapp bsb-no-count" data-id="whatsapp">

							<a href="whatsapp://send?text=http://www.marieclaire.com.tr/sonbahar-2018-sezonunda-moda-evlerinin-dikkat-cekici-kampanyalari/" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-whatsapp"></i>

								
															</a>
						</div>
								</div>
		</div>
			</aside>
	
						<div class="post-main">

							
							<section class="content entry-content">

								<p>Yaz aylarında olabiliriz ancak ünlü moda evleri ve tasarımcılar; bizlere Sonbahar hikayelerini anlatmaya başladılar bile.</p>
<p>İşte <strong>Sonbahar sezonunun yıldızlar modeller ve fotoğrafçılarla dolu öne çıkan kampanyaları:</strong></p>
<p>&nbsp;</p>
<p><img class="alignnone size-full wp-image-204678" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-3.jpg" alt="" width="980" height="490" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-3.jpg 980w, http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-3-800x400.jpg 800w, http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-3-320x160.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-3-560x280.jpg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-3-640x320.jpg 640w" sizes="(max-width: 980px) 100vw, 980px" /></p>
<h3 class="slideshow-slide-hed">Saint Laurent</h3>
<div class="slideshow-slide-dek">
<p><strong>Model:</strong> Kate Moss</p>
<p><strong>Fotoğrafçı:</strong> Inez &amp; Vinoodh</p>
</div>
<p><img class="alignnone size-full wp-image-204682" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-1.jpg" alt="" width="980" height="1269" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-1.jpg 980w, http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-1-800x1036.jpg 800w, http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-1-320x414.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-1-560x725.jpg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-1-640x829.jpg 640w" sizes="(max-width: 980px) 100vw, 980px" /></p>
<h3 class="slideshow-slide-hed">Christian Dior</h3>
<div class="slideshow-slide-dek">
<p><strong>Model:</strong> Jennifer Lawrence</p>
<p><strong>Fotoğrafçı</strong>: Brigitte Lacombe</p>
</div>
<p><img class="alignnone size-full wp-image-204681" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-6.jpg" alt="" width="980" height="490" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-6.jpg 980w, http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-6-800x400.jpg 800w, http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-6-320x160.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-6-560x280.jpg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-6-640x320.jpg 640w" sizes="(max-width: 980px) 100vw, 980px" /></p>
<h3 class="slideshow-slide-hed">Coach</h3>
<div class="slideshow-slide-dek">
<p><strong>Model:</strong> Selena Gomez</p>
<p><strong>Fotoğrafçı: </strong>Steven Meisel</p>
</div>
<p><img class="alignnone size-full wp-image-204680" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-5.jpg" alt="" width="980" height="1470" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-5.jpg 980w, http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-5-800x1200.jpg 800w, http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-5-320x480.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-5-560x840.jpg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-5-640x960.jpg 640w" sizes="(max-width: 980px) 100vw, 980px" /></p>
<h3 class="slideshow-slide-hed">Gucci</h3>
<div class="slideshow-slide-dek">
<p><strong>Fotoğrafçı:</strong> Glen Luchford</p>
</div>
<p><img class="alignnone size-full wp-image-204679" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-4.jpg" alt="" width="980" height="1470" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-4.jpg 980w, http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-4-800x1200.jpg 800w, http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-4-320x480.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-4-560x840.jpg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-4-640x960.jpg 640w" sizes="(max-width: 980px) 100vw, 980px" /></p>
<h3 class="slideshow-slide-hed">Loewe</h3>
<div class="slideshow-slide-dek">
<p><strong>Modeller: </strong>Stella Tennant and Elise Crombez</p>
<p><strong>Fotoğrafçı</strong>: Steven Meisel</p>
</div>
<p>&nbsp;</p>
<p><img class="alignnone size-full wp-image-204677" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-2.jpg" alt="" width="980" height="490" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-2.jpg 980w, http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-2-800x400.jpg 800w, http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-2-320x160.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-2-560x280.jpg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-2-640x320.jpg 640w" sizes="(max-width: 980px) 100vw, 980px" /></p>

							</section>

									<section class="section-share">
					<div class="bsb-wrap bsb-default bsb-has-counts bsb-has-total-counts bsb-after-post bsb-mode-php" data-post-id="204676" data-share-url="http://www.marieclaire.com.tr/sonbahar-2018-sezonunda-moda-evlerinin-dikkat-cekici-kampanyalari/">

			
			<div class="bsb-items">

										<div class="bsb-item bsb-facebook bsb-no-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?u=http://www.marieclaire.com.tr/sonbahar-2018-sezonunda-moda-evlerinin-dikkat-cekici-kampanyalari/" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-facebook"></i>

																	<span class="bsb-label">Like</span>
								
															</a>
						</div>
											<div class="bsb-item bsb-pinterest bsb-no-count" data-id="pinterest">

							<a href="https://pinterest.com/pin/create/bookmarklet/?url=http://www.marieclaire.com.tr/sonbahar-2018-sezonunda-moda-evlerinin-dikkat-cekici-kampanyalari/&media=http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-2-1.jpg" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-pinterest"></i>

																	<span class="bsb-label">Pin it</span>
								
															</a>
						</div>
											<div class="bsb-item bsb-twitter bsb-no-count" data-id="twitter">

							<a href="https://twitter.com/share?url=http://www.marieclaire.com.tr/sonbahar-2018-sezonunda-moda-evlerinin-dikkat-cekici-kampanyalari/&text=Sonbahar%202018%20Sezonunda%20Moda%20Evlerinin%20Dikkat%20Çekici%20Kampanyaları&via=MarieClaireTR" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-twitter"></i>

																	<span class="bsb-label">Tweet</span>
								
															</a>
						</div>
											<div class="bsb-item bsb-googleplus bsb-no-count" data-id="googleplus">

							<a href="https://plus.google.com/share?url=http://www.marieclaire.com.tr/sonbahar-2018-sezonunda-moda-evlerinin-dikkat-cekici-kampanyalari/" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-googleplus"></i>

																	<span class="bsb-label">+1</span>
								
															</a>
						</div>
											<div class="bsb-item bsb-whatsapp bsb-no-count" data-id="whatsapp">

							<a href="whatsapp://send?text=http://www.marieclaire.com.tr/sonbahar-2018-sezonunda-moda-evlerinin-dikkat-cekici-kampanyalari/" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-whatsapp"></i>

																	<span class="bsb-label">Paylaş</span>
								
															</a>
						</div>
											<div class="bsb-item bsb-fb-messenger bsb-no-count" data-id="fb-messenger">

							<a href="fb-messenger://share/?link=http://www.marieclaire.com.tr/sonbahar-2018-sezonunda-moda-evlerinin-dikkat-cekici-kampanyalari/" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-fb-messenger"></i>

																	<span class="bsb-label">Like</span>
								
															</a>
						</div>
											<div class="bsb-item bsb-mail bsb-no-count" data-id="mail">

							<a href="mailto:?subject=Sonbahar%202018%20Sezonunda%20Moda%20Evlerinin%20Dikkat%20Çekici%20Kampanyaları&body=Sonbahar%202018%20Sezonunda%20Moda%20Evlerinin%20Dikkat%20Çekici%20Kampanyaları%20http://www.marieclaire.com.tr/sonbahar-2018-sezonunda-moda-evlerinin-dikkat-cekici-kampanyalari/" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-mail"></i>

																	<span class="bsb-label">Paylaş</span>
								
															</a>
						</div>
								</div>
		</div>
			</section>
		<section class="post-tags"><h5>Benzer Konular</h5><ul><li><a href="http://www.marieclaire.com.tr/tag/brigitte-lacombe/" rel="tag">Brigitte Lacombe</a></li><li><a href="http://www.marieclaire.com.tr/tag/christian-dior/" rel="tag">christian dior</a></li><li><a href="http://www.marieclaire.com.tr/tag/coach/" rel="tag">coach</a></li><li><a href="http://www.marieclaire.com.tr/tag/elise-crombez/" rel="tag">elise crombez</a></li><li><a href="http://www.marieclaire.com.tr/tag/glen-luchford/" rel="tag">Glen Luchford</a></li><li><a href="http://www.marieclaire.com.tr/tag/gucci/" rel="tag">gucci</a></li><li><a href="http://www.marieclaire.com.tr/tag/inez-vinoodh/" rel="tag">inez &amp; vinoodh</a></li><li><a href="http://www.marieclaire.com.tr/tag/jennifer-lawrence/" rel="tag">jennifer lawrence</a></li><li><a href="http://www.marieclaire.com.tr/tag/kate-moss/" rel="tag">kate moss</a></li><li><a href="http://www.marieclaire.com.tr/tag/loewe/" rel="tag">loewe</a></li><li><a href="http://www.marieclaire.com.tr/tag/saint-laurent/" rel="tag">Saint Laurent</a></li><li><a href="http://www.marieclaire.com.tr/tag/selena-gomez/" rel="tag">selena gomez</a></li><li><a href="http://www.marieclaire.com.tr/tag/sonbahar-2018-kampanyalari/" rel="tag">sonbahar 2018 kampanyaları</a></li><li><a href="http://www.marieclaire.com.tr/tag/sonbahar-2018-koleksiyonlari/" rel="tag">sonbahar 2018 koleksiyonları</a></li><li><a href="http://www.marieclaire.com.tr/tag/sonbahar-2018-sezonunda-moda-evlerinin-dikkat-cekici-kampanyalari/" rel="tag">Sonbahar 2018 Sezonunda Moda Evlerinin Dikkat Çekici Kampanyaları</a></li><li><a href="http://www.marieclaire.com.tr/tag/stella-tennant/" rel="tag">stella tennant</a></li><li><a href="http://www.marieclaire.com.tr/tag/steven-meisel/" rel="tag">STEVEN MEISEL</a></li></ul></section>
						</div><!-- .post-main -->

						
					</div><!-- .entry-wrap -->

					

<section class="post-author">

	<div class="authors-default">

			<div class="vcard">
			<div class="author">
				<div class="author-avatar">
					<a href="http://www.marieclaire.com.tr/author/musra/" rel="author"><img src="http://www.marieclaire.com.tr/wp-content/uploads/2018/05/musra-180x180.jpg" width="120" height="120" alt="Müşra Demir" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 alignnone photo" /></a>
				</div>
				<div class="author-description">
					<h5><span class="fn"><a href="http://www.marieclaire.com.tr/author/musra/" rel="author">Müşra Demir</a></span></h5>
					<p class="note">1994 İstanbul doğumlu Müşra, Marie Claire Türkiye’de dijital içerik editörlüğü dışında; zamanını müzik yazarlığı, sevdiği konularda videolar çekmek, çizgi romanlar ve internet alışverişi ile geçiriyor. Karaokeden daha çok sevdiği bir şey varsa o da kırmızı ruj, lip gloss, Kate Moss ve İngiliz sokak stiline dair olan her şey…</p>
					
		<div class="bsa-wrap bsa-default">
			<div class="bsa-items">

				
					<div class="bsa-item bsa-twitter">
						<a href="https://twitter.com/multibabydoll_" class="bsa-link" target="_blank">
							<i class="bsa-icon icon icon-twitter"></i>
													</a>
					</div>

					
					<div class="bsa-item bsa-instagram">
						<a href="https://www.instagram.com/multibabydoll/" class="bsa-link" target="_blank">
							<i class="bsa-icon icon icon-instagram"></i>
													</a>
					</div>

					
					<div class="bsa-item bsa-youtube">
						<a href="https://www.youtube.com/multibabydoll" class="bsa-link" target="_blank">
							<i class="bsa-icon icon icon-youtube"></i>
													</a>
					</div>

					
			</div>
		</div>

						</div>
			</div>
		</div>
	
	</div>

</section>


	
	<section class="posts-pagination">

		
			<article class="post-pagination post-previous">
				<a href="http://www.marieclaire.com.tr/temmuz-ayinda-edinmeniz-gereken-guzellik-urunleri/" class="pagination-title">Önceki Makale</a>
				<div class="pagination-content">
					<div class="overlay">
						<div class="overlay-media">
							<img width="560" height="420" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Temmuz-Ayında-Edinmeniz-Gereken-Güzellik-Ürünleri-560x420.jpg" class="jarallax-img wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Temmuz-Ayında-Edinmeniz-Gereken-Güzellik-Ürünleri-560x420.jpg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Temmuz-Ayında-Edinmeniz-Gereken-Güzellik-Ürünleri-320x240.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Temmuz-Ayında-Edinmeniz-Gereken-Güzellik-Ürünleri-640x480.jpg 640w" sizes="(max-width: 560px) 100vw, 560px" />						</div>
						<div class="overlay-outer">
							<div class="overlay-inner">
								<span class="meta-category"><ul class="post-categories">
	<li><a href="http://www.marieclaire.com.tr/kategori/guzellik/" rel="category tag">GÜZELLİK</a></li>
	<li><a href="http://www.marieclaire.com.tr/kategori/guzellik/makyaj-guzellik/" rel="category tag">Makyaj</a></li></ul></span>								<h4>Temmuz Ayında Edinmeniz Gereken Güzellik Ürünleri</h4>
								<ul class="post-meta"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/temmuz-ayinda-edinmeniz-gereken-guzellik-urunleri/" rel="bookmark"><time class="entry-date published updated" datetime="2018-07-02T16:37:00+03:00">2 Temmuz 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>								<div class="post-more"><a href="http://www.marieclaire.com.tr/temmuz-ayinda-edinmeniz-gereken-guzellik-urunleri/" class="btn btn-primary btn-effect"><span>Devamı</span><span><i class="icon icon-arrow-left"></i></span></a></div>							</div>
						</div>
						<a href="http://www.marieclaire.com.tr/temmuz-ayinda-edinmeniz-gereken-guzellik-urunleri/" class="overlay-link"></a>
					</div>
				</div>
			</article>

		
	</section>

	
	

	
	<section class="section-carousel">
		
							<h3 class="title-block">Bunlar da hoşunuza gidebilir</h3>
			
			<div class="slider-container slider-loop" data-columns="3">
				<div class="owl-carousel">
											<article class="post-204405 post type-post status-publish format-standard has-post-thumbnail hentry category-moda category-radar">
							<div class="post-thumbnail">
								<img width="320" height="240" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Stil-Sahibi-Doğan-Bebek-ve-Çocuklardan-5-Yaz-Stili-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Stil-Sahibi-Doğan-Bebek-ve-Çocuklardan-5-Yaz-Stili-320x240.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Stil-Sahibi-Doğan-Bebek-ve-Çocuklardan-5-Yaz-Stili-560x420.jpg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Stil-Sahibi-Doğan-Bebek-ve-Çocuklardan-5-Yaz-Stili-640x480.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /><div class="post-more"><a href="http://www.marieclaire.com.tr/stil-sahibi-dogan-bebek-ve-cocuklardan-5-yaz-stili/" class="btn-link"><span>Devamı</span></a></div>							  <a href="http://www.marieclaire.com.tr/stil-sahibi-dogan-bebek-ve-cocuklardan-5-yaz-stili/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="http://www.marieclaire.com.tr/kategori/moda/" rel="category tag">MODA</a></li>
	<li><a href="http://www.marieclaire.com.tr/kategori/moda/radar/" rel="category tag">Radar</a></li></ul></span>							<h2 class="entry-title"><a href="http://www.marieclaire.com.tr/stil-sahibi-dogan-bebek-ve-cocuklardan-5-yaz-stili/">Stil Sahibi Doğan Bebek ve Çocuklardan 5 Yaz Stili</a></h2>
							<ul class="post-meta"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/stil-sahibi-dogan-bebek-ve-cocuklardan-5-yaz-stili/" rel="bookmark"><time class="entry-date published" datetime="2018-07-02T10:20:25+03:00">2 Temmuz 2018</time><time class="updated" datetime="2018-07-02T10:48:57+03:00">2 Temmuz 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/nurdan/" title="Tüm mesajları görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li></ul>						</article>
											<article class="post-204503 post type-post status-publish format-standard has-post-thumbnail hentry category-moda category-stil-onerileri">
							<div class="post-thumbnail">
								<img width="320" height="240" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Kraliyet-Ailesinin-Genç-Üyelerinin-Öne-Çıkan-Stilleri-6-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Kraliyet-Ailesinin-Genç-Üyelerinin-Öne-Çıkan-Stilleri-6-320x240.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Kraliyet-Ailesinin-Genç-Üyelerinin-Öne-Çıkan-Stilleri-6-560x420.jpg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Kraliyet-Ailesinin-Genç-Üyelerinin-Öne-Çıkan-Stilleri-6-640x480.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /><div class="post-more"><a href="http://www.marieclaire.com.tr/kraliyet-ailesinin-genc-uyelerinin-one-cikan-stilleri/" class="btn-link"><span>Devamı</span></a></div>							  <a href="http://www.marieclaire.com.tr/kraliyet-ailesinin-genc-uyelerinin-one-cikan-stilleri/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="http://www.marieclaire.com.tr/kategori/moda/" rel="category tag">MODA</a></li>
	<li><a href="http://www.marieclaire.com.tr/kategori/moda/stil-onerileri/" rel="category tag">Stil Önerileri</a></li></ul></span>							<h2 class="entry-title"><a href="http://www.marieclaire.com.tr/kraliyet-ailesinin-genc-uyelerinin-one-cikan-stilleri/">Kraliyet Ailesinin Genç Üyelerinin Öne Çıkan Stilleri</a></h2>
							<ul class="post-meta"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/kraliyet-ailesinin-genc-uyelerinin-one-cikan-stilleri/" rel="bookmark"><time class="entry-date published updated" datetime="2018-06-26T16:59:37+03:00">26 Haziran 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/nurdan/" title="Tüm mesajları görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li></ul>						</article>
											<article class="post-186718 post type-post status-publish format-standard has-post-thumbnail hentry category-moda category-stil-onerileri tag-aksesuar-onerileri tag-coiklu-halka-kolye tag-coklu-kolye tag-halka-kolyeler tag-kolye-seti tag-kolye-seti-trendleri tag-ust-uste-kolye-takmak tag-ust-uste-kolye-trendini-yakalamak-isteyenler-icin-siklik-sirlari">
							<div class="post-thumbnail">
								<img width="320" height="240" src="http://www.marieclaire.com.tr/wp-content/uploads/2017/10/Üst-Üste-Kolye-Trendini-Yakalamak-İsteyenler-İçin-Şıklık-Sırları-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2017/10/Üst-Üste-Kolye-Trendini-Yakalamak-İsteyenler-İçin-Şıklık-Sırları-320x240.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2017/10/Üst-Üste-Kolye-Trendini-Yakalamak-İsteyenler-İçin-Şıklık-Sırları-560x420.jpg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2017/10/Üst-Üste-Kolye-Trendini-Yakalamak-İsteyenler-İçin-Şıklık-Sırları-640x480.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /><div class="post-more"><a href="http://www.marieclaire.com.tr/ust-uste-kolye-trendini-yakalamak-isteyenler-icin-siklik-sirlari/" class="btn-link"><span>Devamı</span></a></div>							  <a href="http://www.marieclaire.com.tr/ust-uste-kolye-trendini-yakalamak-isteyenler-icin-siklik-sirlari/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="http://www.marieclaire.com.tr/kategori/moda/" rel="category tag">MODA</a></li>
	<li><a href="http://www.marieclaire.com.tr/kategori/moda/stil-onerileri/" rel="category tag">Stil Önerileri</a></li></ul></span>							<h2 class="entry-title"><a href="http://www.marieclaire.com.tr/ust-uste-kolye-trendini-yakalamak-isteyenler-icin-siklik-sirlari/">Üst Üste Kolye Trendini Yakalamak İsteyenler İçin Şıklık Sırları</a></h2>
							<ul class="post-meta"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/ust-uste-kolye-trendini-yakalamak-isteyenler-icin-siklik-sirlari/" rel="bookmark"><time class="entry-date published" datetime="2018-06-26T11:00:01+03:00">26 Haziran 2018</time><time class="updated" datetime="2018-06-26T11:26:33+03:00">26 Haziran 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>						</article>
											<article class="post-204261 post type-post status-publish format-standard has-post-thumbnail hentry category-moda category-stil-onerileri">
							<div class="post-thumbnail">
								<img width="320" height="240" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Gigi-Hadidin-Seksi-ve-Cool-Yaz-Elbisesi-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Gigi-Hadidin-Seksi-ve-Cool-Yaz-Elbisesi-320x240.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Gigi-Hadidin-Seksi-ve-Cool-Yaz-Elbisesi-560x420.jpg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Gigi-Hadidin-Seksi-ve-Cool-Yaz-Elbisesi-640x480.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /><div class="post-more"><a href="http://www.marieclaire.com.tr/gigi-hadidin-seksi-ve-cool-yaz-elbisesi/" class="btn-link"><span>Devamı</span></a></div>							  <a href="http://www.marieclaire.com.tr/gigi-hadidin-seksi-ve-cool-yaz-elbisesi/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="http://www.marieclaire.com.tr/kategori/moda/" rel="category tag">MODA</a></li>
	<li><a href="http://www.marieclaire.com.tr/kategori/moda/stil-onerileri/" rel="category tag">Stil Önerileri</a></li></ul></span>							<h2 class="entry-title"><a href="http://www.marieclaire.com.tr/gigi-hadidin-seksi-ve-cool-yaz-elbisesi/">Gigi Hadid&#8217;in Seksi ve Cool Yaz Elbisesi</a></h2>
							<ul class="post-meta"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/gigi-hadidin-seksi-ve-cool-yaz-elbisesi/" rel="bookmark"><time class="entry-date published updated" datetime="2018-06-21T11:21:07+03:00">21 Haziran 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/nurdan/" title="Tüm mesajları görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li></ul>						</article>
											<article class="post-204204 post type-post status-publish format-standard has-post-thumbnail hentry category-alisveris-listesi category-moda">
							<div class="post-thumbnail">
								<img width="320" height="240" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Bu-Ayın-Yıldızı-Parlayan-10-Renkli-Küpesi-10-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Bu-Ayın-Yıldızı-Parlayan-10-Renkli-Küpesi-10-320x240.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Bu-Ayın-Yıldızı-Parlayan-10-Renkli-Küpesi-10-560x420.jpg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Bu-Ayın-Yıldızı-Parlayan-10-Renkli-Küpesi-10-640x480.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /><div class="post-more"><a href="http://www.marieclaire.com.tr/bu-ayin-yildizi-parlayan-10-renkli-kupesi/" class="btn-link"><span>Devamı</span></a></div>							  <a href="http://www.marieclaire.com.tr/bu-ayin-yildizi-parlayan-10-renkli-kupesi/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="http://www.marieclaire.com.tr/kategori/moda/alisveris-listesi/" rel="category tag">Alışveriş Listesi</a></li>
	<li><a href="http://www.marieclaire.com.tr/kategori/moda/" rel="category tag">MODA</a></li></ul></span>							<h2 class="entry-title"><a href="http://www.marieclaire.com.tr/bu-ayin-yildizi-parlayan-10-renkli-kupesi/">Bu Ayın Yıldızı Parlayan 10 Renkli Küpesi</a></h2>
							<ul class="post-meta"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/bu-ayin-yildizi-parlayan-10-renkli-kupesi/" rel="bookmark"><time class="entry-date published" datetime="2018-06-20T17:00:40+03:00">20 Haziran 2018</time><time class="updated" datetime="2018-06-20T17:08:44+03:00">20 Haziran 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/nurdan/" title="Tüm mesajları görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li></ul>						</article>
											<article class="post-204205 post type-post status-publish format-standard has-post-thumbnail hentry category-moda category-sokak-modasi-moda tag-ilginc-sapka-tasarimlari tag-meghan-markle tag-royal-ascot tag-royal-ascot-2018 tag-royal-ascot-2018de-sapkalarin-siklik-yarisi tag-royal-ascot-sapka tag-royal-ascot-sapka-tasarimlari tag-royal-ascot-sapkalari tag-royal-ascot-yarisi">
							<div class="post-thumbnail">
								<img width="320" height="240" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Royal-Ascot-2018de-Şapkaların-Şıklık-Yarışı-25-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Royal-Ascot-2018de-Şapkaların-Şıklık-Yarışı-25-320x240.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Royal-Ascot-2018de-Şapkaların-Şıklık-Yarışı-25-560x420.jpg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Royal-Ascot-2018de-Şapkaların-Şıklık-Yarışı-25-640x480.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /><div class="post-more"><a href="http://www.marieclaire.com.tr/royal-ascot-2018de-sapkalarin-siklik-yarisi/" class="btn-link"><span>Devamı</span></a></div>							  <a href="http://www.marieclaire.com.tr/royal-ascot-2018de-sapkalarin-siklik-yarisi/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="http://www.marieclaire.com.tr/kategori/moda/" rel="category tag">MODA</a></li>
	<li><a href="http://www.marieclaire.com.tr/kategori/moda/sokak-modasi-moda/" rel="category tag">Sokak Modası</a></li></ul></span>							<h2 class="entry-title"><a href="http://www.marieclaire.com.tr/royal-ascot-2018de-sapkalarin-siklik-yarisi/">Royal Ascot 2018&#8217;de Şapkaların Şıklık Yarışı</a></h2>
							<ul class="post-meta"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/royal-ascot-2018de-sapkalarin-siklik-yarisi/" rel="bookmark"><time class="entry-date published" datetime="2018-06-20T15:57:37+03:00">20 Haziran 2018</time><time class="updated" datetime="2018-06-20T15:58:29+03:00">20 Haziran 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>						</article>
											<article class="post-204156 post type-post status-publish format-standard has-post-thumbnail hentry category-alisveris-listesi category-moda tag-adidas-falcon-sneakers tag-ash-addict-trainers tag-en-iyi-yazlik-sneakerlar tag-gucci-new-ace-star-sneakers tag-jeffrey-campbell-redman-joggers tag-keds-x-kate-spade-new-york-gingham-sneakers tag-loeffler-randall-logan-sneakers tag-nike-air-force-1-low-top-sneakers tag-superga-2750-denim-sneakers tag-tretorn-rawlins-iii-joggers tag-vans-ua-authentic-lurex-sneakers tag-yaz-aylari-icin-rahat-ve-stil-sahibi-sneaker-onerileri tag-yaz-aylari-icin-sneaker-onerileri tag-yazlik-sneakerlar">
							<div class="post-thumbnail">
								<img width="320" height="240" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Yaz-Ayları-İçin-Rahat-ve-Stil-Sahibi-Sneaker-Önerileri-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Yaz-Ayları-İçin-Rahat-ve-Stil-Sahibi-Sneaker-Önerileri-320x240.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Yaz-Ayları-İçin-Rahat-ve-Stil-Sahibi-Sneaker-Önerileri-560x420.jpg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Yaz-Ayları-İçin-Rahat-ve-Stil-Sahibi-Sneaker-Önerileri-640x480.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /><div class="post-more"><a href="http://www.marieclaire.com.tr/yaz-aylari-icin-rahat-ve-stil-sahibi-sneaker-onerileri/" class="btn-link"><span>Devamı</span></a></div>							  <a href="http://www.marieclaire.com.tr/yaz-aylari-icin-rahat-ve-stil-sahibi-sneaker-onerileri/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="http://www.marieclaire.com.tr/kategori/moda/alisveris-listesi/" rel="category tag">Alışveriş Listesi</a></li>
	<li><a href="http://www.marieclaire.com.tr/kategori/moda/" rel="category tag">MODA</a></li></ul></span>							<h2 class="entry-title"><a href="http://www.marieclaire.com.tr/yaz-aylari-icin-rahat-ve-stil-sahibi-sneaker-onerileri/">Yaz Ayları İçin Rahat ve Stil Sahibi Sneaker Önerileri</a></h2>
							<ul class="post-meta"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/yaz-aylari-icin-rahat-ve-stil-sahibi-sneaker-onerileri/" rel="bookmark"><time class="entry-date published updated" datetime="2018-06-19T16:51:09+03:00">19 Haziran 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>						</article>
											<article class="post-203595 post type-post status-publish format-standard has-post-thumbnail hentry category-moda category-radar">
							<div class="post-thumbnail">
								<img width="320" height="240" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Onur-Ayı-Özel_-Gökkuşağının-Altından-Geçen-Markalar-4-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Onur-Ayı-Özel_-Gökkuşağının-Altından-Geçen-Markalar-4-320x240.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Onur-Ayı-Özel_-Gökkuşağının-Altından-Geçen-Markalar-4-560x420.jpg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Onur-Ayı-Özel_-Gökkuşağının-Altından-Geçen-Markalar-4-640x480.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /><div class="post-more"><a href="http://www.marieclaire.com.tr/onur-ayi-ozel-gokkusaginin-altindan-gecen-markalar/" class="btn-link"><span>Devamı</span></a></div>							  <a href="http://www.marieclaire.com.tr/onur-ayi-ozel-gokkusaginin-altindan-gecen-markalar/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="http://www.marieclaire.com.tr/kategori/moda/" rel="category tag">MODA</a></li>
	<li><a href="http://www.marieclaire.com.tr/kategori/moda/radar/" rel="category tag">Radar</a></li></ul></span>							<h2 class="entry-title"><a href="http://www.marieclaire.com.tr/onur-ayi-ozel-gokkusaginin-altindan-gecen-markalar/">Onur Ayı Özel: Gökkuşağının Altından Geçen Markalar</a></h2>
							<ul class="post-meta"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/onur-ayi-ozel-gokkusaginin-altindan-gecen-markalar/" rel="bookmark"><time class="entry-date published" datetime="2018-06-15T17:56:12+03:00">15 Haziran 2018</time><time class="updated" datetime="2018-06-14T13:21:08+03:00">14 Haziran 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/nurdan/" title="Tüm mesajları görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li></ul>						</article>
									</div>
				<div class="owl-dots"></div>
			</div>

						</section>

	

				</article>

				
				
						
			<div id="ENGAGEYA_WIDGET_91168"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_91168',pubid:167030,webid:132382,wid:91168});
</script>

		</main>

		
	</div><!-- .content-area -->


	<aside id="secondary" class="sidebar-area widget-area" role="complementary">

		
		<div class="sidebar sidebar-1">
						<div class="widget text-116 widget_text">			<div class="textwidget"><p>&nbsp;</p>   
<div id="sas_35067"></div>

<script type="application/javascript">

    sas.cmd.push(function() {

        sas.render("35067");  // Format : 300x250 300x250

    });

</script>
</div>
		</div><div class="widget basic_mailchimp_widget-2 basic_mailchimp_widget">
		<div class="widget-body">

			<div class="bmc-wrap">

				
				
									<form method="post" class="bmc-form mailchimp-subscription">

						<input type="hidden" name="list_id" value="fae6b628ce">

						<div class="input-group">
							<input type="text" name="EMAIL" class="email form-control" placeholder="Enter Email">
							<span class="input-group-btn">
								<button type="submit" class="btn btn-primary btn-effect"><span>Subscribe</span><span><i class="icon icon-mail"></i></span></button>
							</span>
						</div>

						<input type="hidden" id="bmc_mailchimp_nonce" name="bmc_mailchimp_nonce" value="578a6cc162" /><input type="hidden" name="_wp_http_referer" value="/sonbahar-2018-sezonunda-moda-evlerinin-dikkat-cekici-kampanyalari/" />
					</form>
				
			</div>

		</div>

		</div><div class="widget authentic_widget_posts-2 authentic_widget_posts">
			<div class="widget-body layout-slider posts-per-page-5">

			
				<div class="slider-container slider-flip">
					<div class="owl-carousel">

						
							<div class="owl-slide">

								<article class="overlay ratio ratio-portrait post-204676 post type-post status-publish format-standard has-post-thumbnail hentry category-moda category-radar tag-brigitte-lacombe tag-christian-dior tag-coach tag-elise-crombez tag-glen-luchford tag-gucci tag-inez-vinoodh tag-jennifer-lawrence tag-kate-moss tag-loewe tag-saint-laurent tag-selena-gomez tag-sonbahar-2018-kampanyalari tag-sonbahar-2018-koleksiyonlari tag-sonbahar-2018-sezonunda-moda-evlerinin-dikkat-cekici-kampanyalari tag-stella-tennant tag-steven-meisel">
									<div class="overlay-media">
										<img width="320" height="427" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-2-1-320x427.jpg" class="attachment-csco-320-portrait size-csco-320-portrait wp-post-image" alt="" />										<a href="http://www.marieclaire.com.tr/sonbahar-2018-sezonunda-moda-evlerinin-dikkat-cekici-kampanyalari/" class="overlay-link"></a>
									</div>
									<div class="overlay-outer">
										<div class="overlay-inner">
																						<h3 class="entry-title"><a href="http://www.marieclaire.com.tr/sonbahar-2018-sezonunda-moda-evlerinin-dikkat-cekici-kampanyalari/">Sonbahar 2018 Sezonunda Moda Evlerinin Dikkat Çekici Kampanyaları</a></h3>
											<ul class="post-meta"><li class="meta-author d-none"><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/sonbahar-2018-sezonunda-moda-evlerinin-dikkat-cekici-kampanyalari/" rel="bookmark"><time class="entry-date published updated" datetime="2018-07-03T11:09:27+03:00">03.07.18</time></a></li><li class="meta-reading-time"><i class="icon icon-clock"></i>1 dakika</li></ul>											<div class="post-more"><a href="http://www.marieclaire.com.tr/sonbahar-2018-sezonunda-moda-evlerinin-dikkat-cekici-kampanyalari/" class="btn btn-primary btn-effect"><span>Devamı</span><span><i class="icon icon-arrow-right"></i></span></a></div>										</div>
									</div>
								</article>

							</div>

						
							<div class="owl-slide">

								<article class="overlay ratio ratio-portrait post-204663 post type-post status-publish format-standard has-post-thumbnail hentry category-guzellik category-makyaj-guzellik tag-charlotte-tilbury tag-china-glaze-omg-collection-nail-lacquer-in-dv8 tag-heavens-hue-highlighter tag-jo-malone tag-jouer-limited-edition-powder-highlighter-in-celestial tag-matte-revolution-in-sunset-lover tag-stila tag-temmuz-ayinda-edinilmesi-gereken-urunler tag-temmuz-ayinda-edinmeniz-gereken-guzellik-urunleri tag-temmuz-guzellik-urunleri tag-urban-decay-born-to-run-vice-lipstick-in-ready tag-white-lilac-rhubarb-mum">
									<div class="overlay-media">
										<img width="320" height="427" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Temmuz-Ayında-Edinmeniz-Gereken-Güzellik-Ürünleri-320x427.jpg" class="attachment-csco-320-portrait size-csco-320-portrait wp-post-image" alt="" />										<a href="http://www.marieclaire.com.tr/temmuz-ayinda-edinmeniz-gereken-guzellik-urunleri/" class="overlay-link"></a>
									</div>
									<div class="overlay-outer">
										<div class="overlay-inner">
																						<h3 class="entry-title"><a href="http://www.marieclaire.com.tr/temmuz-ayinda-edinmeniz-gereken-guzellik-urunleri/">Temmuz Ayında Edinmeniz Gereken Güzellik Ürünleri</a></h3>
											<ul class="post-meta"><li class="meta-author d-none"><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/temmuz-ayinda-edinmeniz-gereken-guzellik-urunleri/" rel="bookmark"><time class="entry-date published updated" datetime="2018-07-02T16:37:00+03:00">02.07.18</time></a></li><li class="meta-reading-time"><i class="icon icon-clock"></i>1 dakika</li></ul>											<div class="post-more"><a href="http://www.marieclaire.com.tr/temmuz-ayinda-edinmeniz-gereken-guzellik-urunleri/" class="btn btn-primary btn-effect"><span>Devamı</span><span><i class="icon icon-arrow-right"></i></span></a></div>										</div>
									</div>
								</article>

							</div>

						
							<div class="owl-slide">

								<article class="overlay ratio ratio-portrait post-203816 post type-post status-publish format-standard has-post-thumbnail hentry category-unlu-stili category-unluler tag-2018-plaj-modasi tag-bikini-modelleri tag-halsey tag-halsey-bikini tag-halsey-kim tag-halsey-kimdir tag-halsey-kombinleri tag-halsey-mayo tag-halsey-stili tag-halseyin-ilham-verici-ve-enerjik-plaj-stili tag-mayo-modelleri tag-tatilde-ne-giysek">
									<div class="overlay-media">
										<img width="320" height="427" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/07/hals-320x427.jpg" class="attachment-csco-320-portrait size-csco-320-portrait wp-post-image" alt="" />										<a href="http://www.marieclaire.com.tr/halseyin-ilham-verici-ve-enerjik-plaj-stili/" class="overlay-link"></a>
									</div>
									<div class="overlay-outer">
										<div class="overlay-inner">
																						<h3 class="entry-title"><a href="http://www.marieclaire.com.tr/halseyin-ilham-verici-ve-enerjik-plaj-stili/">Halsey&#8217;in İlham Verici ve Enerjik Plaj Stili</a></h3>
											<ul class="post-meta"><li class="meta-author d-none"><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/halseyin-ilham-verici-ve-enerjik-plaj-stili/" rel="bookmark"><time class="entry-date published" datetime="2018-07-02T16:20:16+03:00">02.07.18</time><time class="updated" datetime="2018-07-02T16:42:09+03:00">2 Temmuz 2018</time></a></li><li class="meta-reading-time"><i class="icon icon-clock"></i>2 dakika</li></ul>											<div class="post-more"><a href="http://www.marieclaire.com.tr/halseyin-ilham-verici-ve-enerjik-plaj-stili/" class="btn btn-primary btn-effect"><span>Devamı</span><span><i class="icon icon-arrow-right"></i></span></a></div>										</div>
									</div>
								</article>

							</div>

						
							<div class="owl-slide">

								<article class="overlay ratio ratio-portrait post-169722 post type-post status-publish format-standard has-post-thumbnail hentry category-dedikodu-unluler category-unluler tag-harley-quinn-cosplay tag-harley-quinn-gif tag-harley-quinn-kim tag-harley-quinn-oynayan-kiz tag-kimdir tag-margot-robbie tag-margot-robbie-biyografi tag-margot-robbie-boyu tag-margot-robbie-burcu tag-margot-robbie-cesur-sahneleri tag-margot-robbie-cosplay tag-margot-robbie-dizileri tag-margot-robbie-dogum-gunu tag-margot-robbie-dogum-tarihi tag-margot-robbie-fan tag-margot-robbie-fani tag-margot-robbie-filmleri tag-margot-robbie-fotograflari tag-margot-robbie-hakkinda-bilmeniz-gereken-15-sey tag-margot-robbie-hakkinda-bilinmeyenler tag-margot-robbie-harley-quinn tag-margot-robbie-harley-quinn-kostumu tag-margot-robbie-instagram tag-margot-robbie-kac-yasinda tag-margot-robbie-kim tag-margot-robbie-kimdir tag-margot-robbie-komik tag-margot-robbie-ne-burcu tag-margot-robbie-nereli tag-margot-robbie-ozellikleri tag-margot-robbie-resimleri tag-margot-robbie-roportaj tag-margot-robbie-sahneleri tag-margot-robbie-unicorn-dress tag-suicide-squad-filmi tag-suicide-squad-gif tag-tarzan tag-tarzan-jane tag-unlu-yengec-burcu-kadinlari tag-wolf-of-wall-street tag-yengec-burcu-kadinlari">
									<div class="overlay-media">
										<img width="320" height="427" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/01/iyi-ki-doğdun-margot-robbie-320x427.jpg" class="attachment-csco-320-portrait size-csco-320-portrait wp-post-image" alt="" />										<a href="http://www.marieclaire.com.tr/iyi-ki-dogdun-margot-robbie/" class="overlay-link"></a>
									</div>
									<div class="overlay-outer">
										<div class="overlay-inner">
																						<h3 class="entry-title"><a href="http://www.marieclaire.com.tr/iyi-ki-dogdun-margot-robbie/">İyi Ki Doğdun Margot Robbie!</a></h3>
											<ul class="post-meta"><li class="meta-author d-none"><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/iyi-ki-dogdun-margot-robbie/" rel="bookmark"><time class="entry-date published" datetime="2018-07-02T13:00:34+03:00">02.07.18</time><time class="updated" datetime="2018-07-02T13:50:37+03:00">2 Temmuz 2018</time></a></li><li class="meta-reading-time"><i class="icon icon-clock"></i>3 dakika</li></ul>											<div class="post-more"><a href="http://www.marieclaire.com.tr/iyi-ki-dogdun-margot-robbie/" class="btn btn-primary btn-effect"><span>Devamı</span><span><i class="icon icon-arrow-right"></i></span></a></div>										</div>
									</div>
								</article>

							</div>

						
							<div class="owl-slide">

								<article class="overlay ratio ratio-portrait post-204634 post type-post status-publish format-standard has-post-thumbnail hentry category-defile tag-adriana-lima tag-alexa-chung tag-chloe-sevigny tag-jaime-king tag-miu-miu-defilesinde-unluler-gecidi tag-miu-miu-resort-2019 tag-naomie-campbell tag-sadie-sink tag-stranger-things tag-uma-thurman">
									<div class="overlay-media">
										<img width="320" height="427" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Miu-Miu-Defilesinde-Ünlüler-Geçidi-11-1-320x427.jpg" class="attachment-csco-320-portrait size-csco-320-portrait wp-post-image" alt="" />										<a href="http://www.marieclaire.com.tr/miu-miu-defilesinde-unluler-gecidi/" class="overlay-link"></a>
									</div>
									<div class="overlay-outer">
										<div class="overlay-inner">
																						<h3 class="entry-title"><a href="http://www.marieclaire.com.tr/miu-miu-defilesinde-unluler-gecidi/">Miu Miu Defilesinde Ünlüler Geçidi</a></h3>
											<ul class="post-meta"><li class="meta-author d-none"><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/miu-miu-defilesinde-unluler-gecidi/" rel="bookmark"><time class="entry-date published updated" datetime="2018-07-02T10:46:01+03:00">02.07.18</time></a></li><li class="meta-reading-time"><i class="icon icon-clock"></i>1 dakika</li></ul>											<div class="post-more"><a href="http://www.marieclaire.com.tr/miu-miu-defilesinde-unluler-gecidi/" class="btn btn-primary btn-effect"><span>Devamı</span><span><i class="icon icon-arrow-right"></i></span></a></div>										</div>
									</div>
								</article>

							</div>

						
					</div>
					<div class="owl-dots"></div>
				</div>

			
			</div>

			</div><div class="widget text-118 widget_text">			<div class="textwidget"><div id="sas_35077"></div>

<script type="application/javascript">

    sas.cmd.push(function() {

        sas.render("35077");  // Format : 300x600 300x600

    });

</script>
</div>
		</div><div class="widget basic_facebook_page_widget-3 basic_facebook_page_widget">
		<div class="widget-body">
							<div class="fb-page-wrapper">
					<div class="fb-page"
						 data-href="https://facebook.com/marieclairetr"
						 data-hide-cover=""
						 data-show-facepile="on"
						 data-show-posts=""
						 data-small-header=""
						 data-adapt-container-width="1"
						 data-width="500px">
					</div>
				</div>
					</div>

		</div><div class="widget authentic_widget_posts-4 authentic_widget_posts"><h5 class="title-block title-widget">Trend İçerikler</h5>
			<div class="widget-body layout-numbered posts-per-page-5">

			
				<ul>
					
						<li>
							<article class="post-204293 post type-post status-publish format-standard has-post-thumbnail hentry category-dedikodu-unluler category-unluler tag-prens-william tag-prens-william-burcu tag-prens-william-burcu-ne tag-prens-william-dogum-gunu tag-prens-william-dugun tag-prens-william-en-sevdigi-seyler tag-prens-william-esi tag-prens-william-hakkinda-bilinmeyenler tag-prens-william-kac-yasinda tag-prens-william-prens-george tag-prens-william-roportaj">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/iyi-ki-dogdun-prens-william/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/İyi-Ki-Doğdun-Prens-William-3-1-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/İyi-Ki-Doğdun-Prens-William-3-1-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/İyi-Ki-Doğdun-Prens-William-3-1-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/İyi-Ki-Doğdun-Prens-William-3-1-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>1</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/iyi-ki-dogdun-prens-william/">İyi Ki Doğdun Prens William!</a></h5>
										<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/iyi-ki-dogdun-prens-william/" rel="bookmark"><time class="entry-date published" datetime="2018-06-21T17:23:53+03:00">21 Haziran 2018</time><time class="updated" datetime="2018-06-21T17:24:21+03:00">21 Haziran 2018</time></a></li><li class="meta-views">83.3K görüntülendi</li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-204529 post type-post status-publish format-standard has-post-thumbnail hentry category-dedikodu-unluler category-unluler tag-jasmine-tookes tag-martha-hunt tag-sara-sampaio tag-victorias-secret-melekleri-siradaki-sov-icin-isteklerini-siraladi tag-victorias-secretin-unlu-melekleri tag-victorias-secret-2018 tag-victorias-secret-2018-fashion-show tag-victorias-secret-roportaj tag-vsfs tag-vsfs-2018">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/victorias-secret-melekleri-siradaki-sov-icin-isteklerini-siraladi/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Victorias-Secret-Melekleri-Sıradaki-Şov-İçin-İsteklerini-Sıraladı-1-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Victorias-Secret-Melekleri-Sıradaki-Şov-İçin-İsteklerini-Sıraladı-1-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Victorias-Secret-Melekleri-Sıradaki-Şov-İçin-İsteklerini-Sıraladı-1-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Victorias-Secret-Melekleri-Sıradaki-Şov-İçin-İsteklerini-Sıraladı-1-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>2</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/victorias-secret-melekleri-siradaki-sov-icin-isteklerini-siraladi/">Victoria&#8217;s Secret Melekleri Sıradaki Şov İçin İsteklerini Sıraladı</a></h5>
										<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/victorias-secret-melekleri-siradaki-sov-icin-isteklerini-siraladi/" rel="bookmark"><time class="entry-date published updated" datetime="2018-06-27T11:17:55+03:00">27 Haziran 2018</time></a></li><li class="meta-views">9.9K görüntülendi</li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-199328 post type-post status-publish format-standard has-post-thumbnail hentry category-seks-iliskiler tag-adele tag-amber-rose tag-angelina-jolie tag-beden-olumlama tag-beyonce tag-emma-stone tag-game-of-thrones tag-guvenim-nasil-yerine-gelir tag-jennifer-lawrence tag-kendime-nasil-guvenirim tag-madonna tag-ozguven-arttirici-seyler tag-ozguveninizi-arttiracak-seyler tag-rihanna tag-selena-gomez tag-sophie-turner tag-unlu-isimler tag-unlu-isimlerden-ilham-verici-sozler tag-unlulerden-kendinizi-oldugunuz-gibi-sevmeniz-icin-ilham-verici-sozleri tag-vucut-olumlama">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/unlulerden-kendinizi-oldugunuz-gibi-sevmeniz-icin-ilham-verici-sozleri/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/05/Ünlülerden-Kendinizi-Olduğunuz-Gibi-Sevmeniz-İçin-İlham-Verici-Sözler-90x90.jpeg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/05/Ünlülerden-Kendinizi-Olduğunuz-Gibi-Sevmeniz-İçin-İlham-Verici-Sözler-90x90.jpeg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2018/05/Ünlülerden-Kendinizi-Olduğunuz-Gibi-Sevmeniz-İçin-İlham-Verici-Sözler-320x320.jpeg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/05/Ünlülerden-Kendinizi-Olduğunuz-Gibi-Sevmeniz-İçin-İlham-Verici-Sözler-180x180.jpeg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>3</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/unlulerden-kendinizi-oldugunuz-gibi-sevmeniz-icin-ilham-verici-sozleri/">Ünlülerden Kendinizi Olduğunuz Gibi Sevmeniz İçin İlham Verici Sözler</a></h5>
										<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/unlulerden-kendinizi-oldugunuz-gibi-sevmeniz-icin-ilham-verici-sozleri/" rel="bookmark"><time class="entry-date published" datetime="2018-06-25T16:20:25+03:00">25 Haziran 2018</time><time class="updated" datetime="2018-06-25T16:33:44+03:00">25 Haziran 2018</time></a></li><li class="meta-views">9.4K görüntülendi</li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-167919 post type-post status-publish format-standard has-post-thumbnail hentry category-astroloji category-burclara-ozel tag-ariana-grande tag-carolina-herrera-212-vip-rose tag-diane-kruger tag-gisele-bundchen tag-isabeli-fontana tag-joan-smalls tag-natasha-poly tag-sara-sampaio tag-selena-gomez tag-yengec-burcu tag-yengec-burcu-ask tag-yengec-burcu-ask-hayati tag-yengec-burcu-cay tag-yengec-burcu-dekorasyon tag-yengec-burcu-diyet tag-yengec-burcu-fal tag-yengec-burcu-kadininin-guzellik-ve-ask-sirlari tag-yengec-burcu-kadini tag-yengec-burcu-kadini-ask tag-yengec-burcu-kadini-ask-hayati tag-yengec-burcu-kadini-guzlelik-sirlari tag-yengec-burcu-kadini-hangi-parfumleri-kullanmali tag-yengec-burcu-kadini-makyaj tag-yengec-burcu-kadini-nelerden-hoslanir tag-yengec-burcu-kadini-neleri-sever tag-yengec-burcu-kadini-ozellikleri tag-yengec-burcu-kadini-para tag-yengec-burcu-kadini-parfum tag-yengec-burcu-kadini-sirlari tag-yengec-burcu-kadinini-bastan-cikarmak tag-yengec-burcu-kadininin-kokusu tag-yengec-burcu-kilo-problemleri tag-yengec-burcu-nasil-asik-olur tag-yengec-burcu-nasil-bir-sevgili tag-yengec-burcu-nasil-kilo-verir tag-yengec-burcu-neler-yemeli tag-yengec-burcu-nereye-gitmeli tag-yengec-burcu-ozellikleri tag-yengec-burcu-unluleri">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/yengec-burcu-kadininin-guzellik-ve-ask-sirlari/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/yengeç-burcu-kadınının-güzellik-ve-aşk-sırları-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/yengeç-burcu-kadınının-güzellik-ve-aşk-sırları-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/yengeç-burcu-kadınının-güzellik-ve-aşk-sırları-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/yengeç-burcu-kadınının-güzellik-ve-aşk-sırları-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>4</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/yengec-burcu-kadininin-guzellik-ve-ask-sirlari/">Yengeç Burcu Kadınının Güzellik ve Aşk Sırları</a></h5>
										<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/yengec-burcu-kadininin-guzellik-ve-ask-sirlari/" rel="bookmark"><time class="entry-date published" datetime="2018-06-21T11:10:44+03:00">21 Haziran 2018</time><time class="updated" datetime="2018-06-21T14:48:42+03:00">21 Haziran 2018</time></a></li><li class="meta-views">9.3K görüntülendi</li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-168657 post type-post status-publish format-standard has-post-thumbnail hentry category-astroloji category-burclara-ozel tag-yengec-burcu-erkegi tag-yengec-burcu-erkegi-ask tag-yengec-burcu-erkegi-ask-hayati tag-yengec-burcu-erkegi-bastan-cikarmanin-yollari tag-yengec-burcu-erkegi-hangi-parfumleri-kullanmali tag-yengec-burcu-erkegi-hassas-noktalari tag-yengec-burcu-erkegi-nasil-asik-olur tag-yengec-burcu-erkegi-nasil-bastan-cikarilir tag-yengec-burcu-erkegi-nasil-bir-sevgili tag-yengec-burcu-erkegi-ne-iyi-gelir tag-yengec-burcu-erkegi-neler-yemeli tag-yengec-burcu-erkegi-nelerden-etkilenir tag-yengec-burcu-erkegi-nelerden-hoslanir tag-yengec-burcu-erkegi-neleri-sever tag-yengec-burcu-erkegi-nereye-gitmeli tag-yengec-burcu-erkegi-ozellikleri tag-yengec-burcu-erkegi-parfum tag-yengec-burcu-erkegi-problemleri tag-yengec-burcu-erkegi-seks tag-yengec-burcu-erkegi-sevdigi-seyler tag-yengec-burcu-erkegi-sirlari tag-yengec-burcu-erkegi-tavlama-yollari tag-yengec-burcu-erkegi-yatak-sirlari tag-yengec-burcu-erkegi-yatakta-nasil tag-yengec-burcu-erkegini-asik-etme tag-yengec-burcu-erkegini-bastan-cikarmanin-10-yolu tag-yengec-burcu-erkegini-bastan-cikarmak tag-yengec-burcu-erkegini-etkileme-yollari tag-yengec-burcu-erkegini-tavlamanin-yollari tag-yengec-burcu-nasil-kilo-verir">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/yengec-burcu-erkegini-bastan-cikarmanin-10-yolu/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Yengeç-Burcu-Erkeğini-Baştan-Çıkarmanın-10-Yolu-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Yengeç-Burcu-Erkeğini-Baştan-Çıkarmanın-10-Yolu-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Yengeç-Burcu-Erkeğini-Baştan-Çıkarmanın-10-Yolu-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Yengeç-Burcu-Erkeğini-Baştan-Çıkarmanın-10-Yolu-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>5</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/yengec-burcu-erkegini-bastan-cikarmanin-10-yolu/">Yengeç Burcu Erkeğini Baştan Çıkarmanın 10 Yolu</a></h5>
										<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/yengec-burcu-erkegini-bastan-cikarmanin-10-yolu/" rel="bookmark"><time class="entry-date published" datetime="2018-06-22T13:00:05+03:00">22 Haziran 2018</time><time class="updated" datetime="2018-06-22T14:59:59+03:00">22 Haziran 2018</time></a></li><li class="meta-views">9.1K görüntülendi</li></ul>									</div>
								</div>
							</article>
						</li>

									</ul>

			
			</div>

			</div><div class="widget text-117 widget_text">			<div class="textwidget"><div id="sas_35068"></div>

<script type="application/javascript">

    sas.cmd.push(function() {

        sas.render("35068");  // Format : 300x250_2 300x250

    });

</script>
</div>
		</div>					</div>
		<div class="sidebar sidebar-2"></div>

		
	</aside><!-- .sidebar-area .widget-area -->


					
				</div><!-- .main-content -->

				
			</div><!-- .container -->

			
		</div><!-- .site-content -->

		
		
		<footer class="site-footer">

			
			
<div class="footer-section">
	<div class="container">
		<div class="footer-subscribe">
		  <div class="subscribe-container">

					<div class="bmc-wrap">

					<h2 class="bmc-title">Abone ol!</h2>
		
					<p class="bmc-message">Haber bültenimize şimdi abone olun</p>
		
							<form method="post" class="bmc-form mailchimp-subscription">

						<input type="hidden" name="list_id" value="fae6b628ce">

						<div class="input-group">
							<input type="text" name="EMAIL" class="email form-control" placeholder="Enter Email">
							<span class="input-group-btn">
								<button type="submit" class="btn btn-primary btn-effect"><span>Subscribe</span><span><i class="icon icon-mail"></i></span></button>
							</span>
						</div>

						<input type="hidden" id="bmc_mailchimp_nonce" name="bmc_mailchimp_nonce" value="578a6cc162" /><input type="hidden" name="_wp_http_referer" value="/sonbahar-2018-sezonunda-moda-evlerinin-dikkat-cekici-kampanyalari/" />
					</form>
				
	</div>

	
		  </div>
		</div>
	</div>
</div>

<div class="footer-section">
	<div class="container">
		<div class="footer-widgets">
		  <div class="footer-sidebars">

							<div class="sidebar-footer">
					<div class="widget text-119 widget_text"><h5 class="title-block title-widget">Mobil uygulamamızı indir</h5>			<div class="textwidget"><p><strong>iPhone ve iPad  cihazlarınız için Marie Claire.</strong></p>
<p><a href="https://itunes.apple.com/tr/app/marie-claire-dergisi/id1022779344?mt=8" target="_blank" rel="noopener"><img class="&lt;code&gt;&lt;/code&gt; aligncenter" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/05/appstore.png" alt="" width="180" height="251" /></a></p>
</div>
		</div><div class="widget authentic_widget_about-2 authentic_widget_about">				<div class="widget-media">
					<img src="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Marie-Claire-07-2018-ABONE.jpg" alt="Marie Claire Türkiye">				</div>
			<h5 class="title-block title-widget">Marie Claire</h5><p class="text-small">Moda, Güzellik ve Ünlüler</p><div class="widget-content">Türkiye’de yayımlanan ilk lisanslı dergi Marie Claire’in dijital platformu olan Marieclaire.com.tr; kendini tekrar etmeden yenileyen güncel konu başlıkları ve gündemin ruhunu taşıyan içerikleriyle 8 yıldan uzun süredir yayın hayatına devam etmekte. </div>
					<a href="https://www.group-medya.com/odeme/?did=2" class="btn btn-secondary btn-effect">
				<span>Dergi Aboneliği</span>
				<span><i class="icon icon-arrow-right"></i></span>
			</a>
		
			<div class="bsa-wrap bsa-default bsa-titles-disabled bsa-counts-disabled bsa-labels-disabled bsa-mode-php">
		<div class="bsa-items">
								<div class="bsa-item bsa-instagram " data-id="instagram">
													<a href="https://www.instagram.com/marieclairetr" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-instagram"></i>
								
								
															</a>
											</div>
									<div class="bsa-item bsa-youtube " data-id="youtube">
													<a href="https://www.youtube.com/channel/UCDh8TOE_1iMHLKeLMHM1a3A" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-youtube"></i>
								
								
															</a>
											</div>
									<div class="bsa-item bsa-twitter " data-id="twitter">
													<a href="https://twitter.com/MarieClaireTR" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-twitter"></i>
								
								
															</a>
											</div>
									<div class="bsa-item bsa-facebook " data-id="facebook">
													<a href="https://facebook.com/marieclairetr" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-facebook"></i>
								
								
															</a>
											</div>
									<div class="bsa-item bsa-google-plus " data-id="google-plus">
													<a href="https://plus.google.com/u/0/106967595667756186181" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-google-plus"></i>
								
								
															</a>
											</div>
									<div class="bsa-item bsa-pinterest " data-id="pinterest">
													<a href="https://pinterest.com/marieclairetr" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-pinterest"></i>
								
								
															</a>
											</div>
						</div>
	</div>
	</div>				</div>
			
							<div class="sidebar-footer">
					<div class="widget nav_menu-5 widget_nav_menu"><h5 class="title-block title-widget">Navigasyon</h5><div class="menu-4-container"><ul id="menu-5" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14941"><a href="http://www.marieclaire.com.tr/kategori/moda/">Moda</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69608"><a href="http://www.marieclaire.com.tr/kategori/moda/alisveris-listesi/">Alışveriş Listesi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68900"><a href="http://www.marieclaire.com.tr/kategori/moda/stil-onerileri/">Ne Giysem?</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14945"><a href="http://www.marieclaire.com.tr/kategori/guzellik/">Güzellik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14947"><a href="http://www.marieclaire.com.tr/kategori/guzellik/makyaj-guzellik/">Makyaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87859"><a href="http://www.marieclaire.com.tr/kategori/guzellik/cilt-bakimi/">Cilt Bakımı</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87860"><a href="http://www.marieclaire.com.tr/kategori/guzellik/sac-bakimi/">Saç Bakımı</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87862"><a href="http://www.marieclaire.com.tr/kategori/guzellik/bakim-sirlari-guzellik/">Bakım Sırları</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14949"><a href="http://www.marieclaire.com.tr/kategori/guzellik/dovme-modelleri-guzellik/">Dövme Modelleri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67035"><a href="http://www.marieclaire.com.tr/kategori/guzellik/zayiflama-beslenme/">Zayıflama &#038; Beslenme</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14950"><a href="http://www.marieclaire.com.tr/kategori/unluler/">Ünlüler</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14951"><a href="http://www.marieclaire.com.tr/kategori/unluler/dedikodu-unluler/">Dedikodu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14952"><a href="http://www.marieclaire.com.tr/kategori/unluler/roportaj-unluler/">Röportaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18967"><a href="http://www.marieclaire.com.tr/kategori/unluler/kirmizi-hali-unluler/">Kırmızı Halı</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65555"><a href="http://www.marieclaire.com.tr/kategori/unluler/unlu-stili/">Ünlü Stili</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15008"><a href="http://www.marieclaire.com.tr/kategori/defile/">Defile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16757"><a href="http://www.marieclaire.com.tr/kategori/seks-iliskiler/">Seks &#038; İlişkiler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14960"><a href="http://www.marieclaire.com.tr/kategori/astroloji/">Astroloji</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70815"><a href="http://www.marieclaire.com.tr/kategori/astroloji/burclar/">Burçlar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70816"><a href="http://www.marieclaire.com.tr/kategori/astroloji/haftalik-burc-yorumu/">Haftalık Burç Yorumu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70814"><a href="http://www.marieclaire.com.tr/kategori/astroloji/aylik-burc-yorumlari/">Aylık Burç Yorumları</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70872"><a href="http://www.marieclaire.com.tr/kategori/astroloji/yillik-burc-yorumu/">Yıllık Burç Yorumu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70813"><a href="http://www.marieclaire.com.tr/kategori/astroloji/burclara-ozel/">Burçlara Özel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14959"><a href="http://www.marieclaire.com.tr/kategori/yasam/">Yaşam</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14954"><a href="http://www.marieclaire.com.tr/kategori/yasam/etkinlikler/">Etkinlikler</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14958"><a href="http://www.marieclaire.com.tr/kategori/yasam/sinema-muzik/">Sinema &#038; Müzik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14955"><a href="http://www.marieclaire.com.tr/kategori/yasam/gurme-yasam/">Gurme</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14962"><a href="http://www.marieclaire.com.tr/kategori/marie-claire-video/">Video</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202981"><a href="http://www.marieclaire.com.tr/kategori/marie-claire-video/kapak-hikayesi/">Kapak Hikayesi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202982"><a href="http://www.marieclaire.com.tr/kategori/marie-claire-video/soru-cevap/">Soru-Cevap</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202983"><a href="http://www.marieclaire.com.tr/kategori/marie-claire-video/marka-isbirlikleri/">Marka İşbirlikleri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202984"><a href="http://www.marieclaire.com.tr/kategori/marie-claire-video/fragman/">Fragman</a></li>
</ul>
</li>
</ul></div></div><div class="widget tag_cloud-2 widget_tag_cloud"><h5 class="title-block title-widget">Etiketler</h5><div class="tagcloud"><a href="http://www.marieclaire.com.tr/tag/2014/" class="tag-cloud-link tag-link-51481 tag-link-position-1" style="font-size: 8.752688172043pt;" aria-label="2014 (281 öge)">2014</a>
<a href="http://www.marieclaire.com.tr/tag/2015/" class="tag-cloud-link tag-link-8332 tag-link-position-2" style="font-size: 9.9569892473118pt;" aria-label="2015 (339 öge)">2015</a>
<a href="http://www.marieclaire.com.tr/tag/akrep/" class="tag-cloud-link tag-link-3577 tag-link-position-3" style="font-size: 8.752688172043pt;" aria-label="akrep (281 öge)">akrep</a>
<a href="http://www.marieclaire.com.tr/tag/alisveris-2/" class="tag-cloud-link tag-link-98 tag-link-position-4" style="font-size: 10.408602150538pt;" aria-label="alışveriş (366 öge)">alışveriş</a>
<a href="http://www.marieclaire.com.tr/tag/aslan/" class="tag-cloud-link tag-link-3576 tag-link-position-5" style="font-size: 8.6021505376344pt;" aria-label="aslan (272 öge)">aslan</a>
<a href="http://www.marieclaire.com.tr/tag/astroloji/" class="tag-cloud-link tag-link-1474 tag-link-position-6" style="font-size: 9.9569892473118pt;" aria-label="Astroloji (337 öge)">Astroloji</a>
<a href="http://www.marieclaire.com.tr/tag/ayakkabi/" class="tag-cloud-link tag-link-605 tag-link-position-7" style="font-size: 8pt;" aria-label="ayakkabı (250 öge)">ayakkabı</a>
<a href="http://www.marieclaire.com.tr/tag/ask/" class="tag-cloud-link tag-link-79 tag-link-position-8" style="font-size: 11.010752688172pt;" aria-label="aşk (398 öge)">aşk</a>
<a href="http://www.marieclaire.com.tr/tag/balik/" class="tag-cloud-link tag-link-3578 tag-link-position-9" style="font-size: 8.752688172043pt;" aria-label="balık (282 öge)">balık</a>
<a href="http://www.marieclaire.com.tr/tag/basak/" class="tag-cloud-link tag-link-3862 tag-link-position-10" style="font-size: 8.3010752688172pt;" aria-label="BAŞAK (260 öge)">BAŞAK</a>
<a href="http://www.marieclaire.com.tr/tag/beyonce/" class="tag-cloud-link tag-link-1245 tag-link-position-11" style="font-size: 10.559139784946pt;" aria-label="beyonce (369 öge)">beyonce</a>
<a href="http://www.marieclaire.com.tr/tag/boga/" class="tag-cloud-link tag-link-3572 tag-link-position-12" style="font-size: 8.3010752688172pt;" aria-label="boğa (264 öge)">boğa</a>
<a href="http://www.marieclaire.com.tr/tag/burclar/" class="tag-cloud-link tag-link-1896 tag-link-position-13" style="font-size: 9.3548387096774pt;" aria-label="burçlar (307 öge)">burçlar</a>
<a href="http://www.marieclaire.com.tr/tag/chanel/" class="tag-cloud-link tag-link-527 tag-link-position-14" style="font-size: 10.10752688172pt;" aria-label="Chanel (343 öge)">Chanel</a>
<a href="http://www.marieclaire.com.tr/tag/cinsellik/" class="tag-cloud-link tag-link-307 tag-link-position-15" style="font-size: 9.6559139784946pt;" aria-label="cinsellik (326 öge)">cinsellik</a>
<a href="http://www.marieclaire.com.tr/tag/defile-2/" class="tag-cloud-link tag-link-389 tag-link-position-16" style="font-size: 11.763440860215pt;" aria-label="defile (449 öge)">defile</a>
<a href="http://www.marieclaire.com.tr/tag/elegan/" class="tag-cloud-link tag-link-12949 tag-link-position-17" style="font-size: 10.709677419355pt;" aria-label="elegan (382 öge)">elegan</a>
<a href="http://www.marieclaire.com.tr/tag/erkekler/" class="tag-cloud-link tag-link-311 tag-link-position-18" style="font-size: 9.2043010752688pt;" aria-label="erkekler (304 öge)">erkekler</a>
<a href="http://www.marieclaire.com.tr/tag/evlilik/" class="tag-cloud-link tag-link-473 tag-link-position-19" style="font-size: 8.4516129032258pt;" aria-label="evlilik (267 öge)">evlilik</a>
<a href="http://www.marieclaire.com.tr/tag/fashion-2/" class="tag-cloud-link tag-link-4289 tag-link-position-20" style="font-size: 10.860215053763pt;" aria-label="fashion (391 öge)">fashion</a>
<a href="http://www.marieclaire.com.tr/tag/guzellik-2/" class="tag-cloud-link tag-link-258 tag-link-position-21" style="font-size: 11.913978494624pt;" aria-label="güzellik (458 öge)">güzellik</a>
<a href="http://www.marieclaire.com.tr/tag/ikizler/" class="tag-cloud-link tag-link-2186 tag-link-position-22" style="font-size: 8pt;" aria-label="ikizler (248 öge)">ikizler</a>
<a href="http://www.marieclaire.com.tr/tag/iliski/" class="tag-cloud-link tag-link-65 tag-link-position-23" style="font-size: 9.8064516129032pt;" aria-label="ilişki (329 öge)">ilişki</a>
<a href="http://www.marieclaire.com.tr/tag/instagram/" class="tag-cloud-link tag-link-1797 tag-link-position-24" style="font-size: 10.258064516129pt;" aria-label="instagram (357 öge)">instagram</a>
<a href="http://www.marieclaire.com.tr/tag/kadin/" class="tag-cloud-link tag-link-104 tag-link-position-25" style="font-size: 13.870967741935pt;" aria-label="kadın (616 öge)">kadın</a>
<a href="http://www.marieclaire.com.tr/tag/kadinlar/" class="tag-cloud-link tag-link-335 tag-link-position-26" style="font-size: 12.817204301075pt;" aria-label="kadınlar (521 öge)">kadınlar</a>
<a href="http://www.marieclaire.com.tr/tag/kate-moss/" class="tag-cloud-link tag-link-794 tag-link-position-27" style="font-size: 8.6021505376344pt;" aria-label="kate moss (275 öge)">kate moss</a>
<a href="http://www.marieclaire.com.tr/tag/kendall-jenner/" class="tag-cloud-link tag-link-2934 tag-link-position-28" style="font-size: 10.10752688172pt;" aria-label="kendall jenner (346 öge)">kendall jenner</a>
<a href="http://www.marieclaire.com.tr/tag/kim-kardashian/" class="tag-cloud-link tag-link-1290 tag-link-position-29" style="font-size: 12.215053763441pt;" aria-label="kim kardashian (474 öge)">kim kardashian</a>
<a href="http://www.marieclaire.com.tr/tag/koleksiyon/" class="tag-cloud-link tag-link-668 tag-link-position-30" style="font-size: 11.311827956989pt;" aria-label="koleksiyon (420 öge)">koleksiyon</a>
<a href="http://www.marieclaire.com.tr/tag/kova/" class="tag-cloud-link tag-link-3574 tag-link-position-31" style="font-size: 8pt;" aria-label="kova (252 öge)">kova</a>
<a href="http://www.marieclaire.com.tr/tag/koc/" class="tag-cloud-link tag-link-491 tag-link-position-32" style="font-size: 8pt;" aria-label="koç (248 öge)">koç</a>
<a href="http://www.marieclaire.com.tr/tag/kiyafet/" class="tag-cloud-link tag-link-518 tag-link-position-33" style="font-size: 8.6021505376344pt;" aria-label="kıyafet (274 öge)">kıyafet</a>
<a href="http://www.marieclaire.com.tr/tag/moda-2/" class="tag-cloud-link tag-link-46 tag-link-position-34" style="font-size: 15.376344086022pt;" aria-label="moda (780 öge)">moda</a>
<a href="http://www.marieclaire.com.tr/tag/new-york-moda-haftasi/" class="tag-cloud-link tag-link-989 tag-link-position-35" style="font-size: 8pt;" aria-label="new york moda haftası (252 öge)">new york moda haftası</a>
<a href="http://www.marieclaire.com.tr/tag/rihanna/" class="tag-cloud-link tag-link-1166 tag-link-position-36" style="font-size: 10.860215053763pt;" aria-label="rihanna (389 öge)">rihanna</a>
<a href="http://www.marieclaire.com.tr/tag/seks/" class="tag-cloud-link tag-link-297 tag-link-position-37" style="font-size: 11.612903225806pt;" aria-label="seks (434 öge)">seks</a>
<a href="http://www.marieclaire.com.tr/tag/seksi/" class="tag-cloud-link tag-link-1770 tag-link-position-38" style="font-size: 11.010752688172pt;" aria-label="seksi (396 öge)">seksi</a>
<a href="http://www.marieclaire.com.tr/tag/slide/" class="tag-cloud-link tag-link-12205 tag-link-position-39" style="font-size: 22pt;" aria-label="slide (2.158 öge)">slide</a>
<a href="http://www.marieclaire.com.tr/tag/sokak-modasi/" class="tag-cloud-link tag-link-735 tag-link-position-40" style="font-size: 10.258064516129pt;" aria-label="sokak modası (354 öge)">sokak modası</a>
<a href="http://www.marieclaire.com.tr/tag/stil/" class="tag-cloud-link tag-link-525 tag-link-position-41" style="font-size: 11.462365591398pt;" aria-label="stil (423 öge)">stil</a>
<a href="http://www.marieclaire.com.tr/tag/tasarim/" class="tag-cloud-link tag-link-544 tag-link-position-42" style="font-size: 8.3010752688172pt;" aria-label="tasarım (262 öge)">tasarım</a>
<a href="http://www.marieclaire.com.tr/tag/terazi/" class="tag-cloud-link tag-link-3579 tag-link-position-43" style="font-size: 8pt;" aria-label="terazi (251 öge)">terazi</a>
<a href="http://www.marieclaire.com.tr/tag/trend/" class="tag-cloud-link tag-link-381 tag-link-position-44" style="font-size: 8.6021505376344pt;" aria-label="trend (274 öge)">trend</a>
<a href="http://www.marieclaire.com.tr/tag/unluler/" class="tag-cloud-link tag-link-228 tag-link-position-45" style="font-size: 10.10752688172pt;" aria-label="ünlüler (342 öge)">ünlüler</a></div>
</div>				</div>
			
							<div class="sidebar-footer">
					<div class="widget authentic_widget_posts-7 authentic_widget_posts"><h5 class="title-block title-widget">Yeni İçerikler</h5>
			<div class="widget-body layout-numbered posts-per-page-10">

			
				<ul>
					
						<li>
							<article class="post-204676 post type-post status-publish format-standard has-post-thumbnail hentry category-moda category-radar tag-brigitte-lacombe tag-christian-dior tag-coach tag-elise-crombez tag-glen-luchford tag-gucci tag-inez-vinoodh tag-jennifer-lawrence tag-kate-moss tag-loewe tag-saint-laurent tag-selena-gomez tag-sonbahar-2018-kampanyalari tag-sonbahar-2018-koleksiyonlari tag-sonbahar-2018-sezonunda-moda-evlerinin-dikkat-cekici-kampanyalari tag-stella-tennant tag-steven-meisel">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/sonbahar-2018-sezonunda-moda-evlerinin-dikkat-cekici-kampanyalari/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-2-1-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-2-1-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-2-1-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-2-1-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>1</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/sonbahar-2018-sezonunda-moda-evlerinin-dikkat-cekici-kampanyalari/">Sonbahar 2018 Sezonunda Moda Evlerinin Dikkat Çekici Kampanyaları</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/sonbahar-2018-sezonunda-moda-evlerinin-dikkat-cekici-kampanyalari/" rel="bookmark"><time class="entry-date published updated" datetime="2018-07-03T11:09:27+03:00">3 Temmuz 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-204663 post type-post status-publish format-standard has-post-thumbnail hentry category-guzellik category-makyaj-guzellik tag-charlotte-tilbury tag-china-glaze-omg-collection-nail-lacquer-in-dv8 tag-heavens-hue-highlighter tag-jo-malone tag-jouer-limited-edition-powder-highlighter-in-celestial tag-matte-revolution-in-sunset-lover tag-stila tag-temmuz-ayinda-edinilmesi-gereken-urunler tag-temmuz-ayinda-edinmeniz-gereken-guzellik-urunleri tag-temmuz-guzellik-urunleri tag-urban-decay-born-to-run-vice-lipstick-in-ready tag-white-lilac-rhubarb-mum">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/temmuz-ayinda-edinmeniz-gereken-guzellik-urunleri/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Temmuz-Ayında-Edinmeniz-Gereken-Güzellik-Ürünleri-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Temmuz-Ayında-Edinmeniz-Gereken-Güzellik-Ürünleri-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Temmuz-Ayında-Edinmeniz-Gereken-Güzellik-Ürünleri-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Temmuz-Ayında-Edinmeniz-Gereken-Güzellik-Ürünleri-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>2</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/temmuz-ayinda-edinmeniz-gereken-guzellik-urunleri/">Temmuz Ayında Edinmeniz Gereken Güzellik Ürünleri</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/temmuz-ayinda-edinmeniz-gereken-guzellik-urunleri/" rel="bookmark"><time class="entry-date published updated" datetime="2018-07-02T16:37:00+03:00">2 Temmuz 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-203816 post type-post status-publish format-standard has-post-thumbnail hentry category-unlu-stili category-unluler tag-2018-plaj-modasi tag-bikini-modelleri tag-halsey tag-halsey-bikini tag-halsey-kim tag-halsey-kimdir tag-halsey-kombinleri tag-halsey-mayo tag-halsey-stili tag-halseyin-ilham-verici-ve-enerjik-plaj-stili tag-mayo-modelleri tag-tatilde-ne-giysek">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/halseyin-ilham-verici-ve-enerjik-plaj-stili/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/07/hals-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/07/hals-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2018/07/hals-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/07/hals-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>3</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/halseyin-ilham-verici-ve-enerjik-plaj-stili/">Halsey&#8217;in İlham Verici ve Enerjik Plaj Stili</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/halseyin-ilham-verici-ve-enerjik-plaj-stili/" rel="bookmark"><time class="entry-date published" datetime="2018-07-02T16:20:16+03:00">2 Temmuz 2018</time><time class="updated" datetime="2018-07-02T16:42:09+03:00">2 Temmuz 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-169722 post type-post status-publish format-standard has-post-thumbnail hentry category-dedikodu-unluler category-unluler tag-harley-quinn-cosplay tag-harley-quinn-gif tag-harley-quinn-kim tag-harley-quinn-oynayan-kiz tag-kimdir tag-margot-robbie tag-margot-robbie-biyografi tag-margot-robbie-boyu tag-margot-robbie-burcu tag-margot-robbie-cesur-sahneleri tag-margot-robbie-cosplay tag-margot-robbie-dizileri tag-margot-robbie-dogum-gunu tag-margot-robbie-dogum-tarihi tag-margot-robbie-fan tag-margot-robbie-fani tag-margot-robbie-filmleri tag-margot-robbie-fotograflari tag-margot-robbie-hakkinda-bilmeniz-gereken-15-sey tag-margot-robbie-hakkinda-bilinmeyenler tag-margot-robbie-harley-quinn tag-margot-robbie-harley-quinn-kostumu tag-margot-robbie-instagram tag-margot-robbie-kac-yasinda tag-margot-robbie-kim tag-margot-robbie-kimdir tag-margot-robbie-komik tag-margot-robbie-ne-burcu tag-margot-robbie-nereli tag-margot-robbie-ozellikleri tag-margot-robbie-resimleri tag-margot-robbie-roportaj tag-margot-robbie-sahneleri tag-margot-robbie-unicorn-dress tag-suicide-squad-filmi tag-suicide-squad-gif tag-tarzan tag-tarzan-jane tag-unlu-yengec-burcu-kadinlari tag-wolf-of-wall-street tag-yengec-burcu-kadinlari">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/iyi-ki-dogdun-margot-robbie/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/01/iyi-ki-doğdun-margot-robbie-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/01/iyi-ki-doğdun-margot-robbie-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2018/01/iyi-ki-doğdun-margot-robbie-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/01/iyi-ki-doğdun-margot-robbie-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>4</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/iyi-ki-dogdun-margot-robbie/">İyi Ki Doğdun Margot Robbie!</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/iyi-ki-dogdun-margot-robbie/" rel="bookmark"><time class="entry-date published" datetime="2018-07-02T13:00:34+03:00">2 Temmuz 2018</time><time class="updated" datetime="2018-07-02T13:50:37+03:00">2 Temmuz 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-204634 post type-post status-publish format-standard has-post-thumbnail hentry category-defile tag-adriana-lima tag-alexa-chung tag-chloe-sevigny tag-jaime-king tag-miu-miu-defilesinde-unluler-gecidi tag-miu-miu-resort-2019 tag-naomie-campbell tag-sadie-sink tag-stranger-things tag-uma-thurman">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/miu-miu-defilesinde-unluler-gecidi/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Miu-Miu-Defilesinde-Ünlüler-Geçidi-11-1-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Miu-Miu-Defilesinde-Ünlüler-Geçidi-11-1-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Miu-Miu-Defilesinde-Ünlüler-Geçidi-11-1-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Miu-Miu-Defilesinde-Ünlüler-Geçidi-11-1-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>5</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/miu-miu-defilesinde-unluler-gecidi/">Miu Miu Defilesinde Ünlüler Geçidi</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/miu-miu-defilesinde-unluler-gecidi/" rel="bookmark"><time class="entry-date published updated" datetime="2018-07-02T10:46:01+03:00">2 Temmuz 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-204405 post type-post status-publish format-standard has-post-thumbnail hentry category-moda category-radar">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/stil-sahibi-dogan-bebek-ve-cocuklardan-5-yaz-stili/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Stil-Sahibi-Doğan-Bebek-ve-Çocuklardan-5-Yaz-Stili-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Stil-Sahibi-Doğan-Bebek-ve-Çocuklardan-5-Yaz-Stili-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Stil-Sahibi-Doğan-Bebek-ve-Çocuklardan-5-Yaz-Stili-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Stil-Sahibi-Doğan-Bebek-ve-Çocuklardan-5-Yaz-Stili-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>6</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/stil-sahibi-dogan-bebek-ve-cocuklardan-5-yaz-stili/">Stil Sahibi Doğan Bebek ve Çocuklardan 5 Yaz Stili</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/stil-sahibi-dogan-bebek-ve-cocuklardan-5-yaz-stili/" rel="bookmark"><time class="entry-date published" datetime="2018-07-02T10:20:25+03:00">2 Temmuz 2018</time><time class="updated" datetime="2018-07-02T10:48:57+03:00">2 Temmuz 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/nurdan/" title="Tüm mesajları görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-150963 post type-post status-publish format-standard has-post-thumbnail hentry category-seks-iliskiler tag-adam-levine tag-angelina-jolie tag-behati-prinsloo tag-brad-pitt tag-cinsellik tag-claire-danes tag-espiri-anlayisi tag-genel-2 tag-hugh-dancy tag-iliskiler tag-kadin tag-kadin-erkek-iliskisi tag-kadinlar tag-kadinlar-erkekte-ne-arar tag-kadinlar-komik-erkek-sever tag-kadinlar-komik-erkek-sever-mi tag-kadinlar-komik-erkekleri-seksi-buluyor tag-kadinlar-nasil-erkekleri-begenir tag-kadinlar-neden-komik-erkekleri-sever tag-kadinlarin-guldugu-espriler tag-kasli-erkekler tag-komik tag-komik-ciftler tag-komik-erkekler tag-komik-erkekler-mi-kasli-erkekler-mi tag-komik-erkekler-neden-seksi tag-komik-erkekleri-seksi-bulmaniz-icin-sebepler tag-komik-erkeklerle-cikmaniz-icin-7-seksi-sebep tag-komik-unlu-ciftler tag-marie-claire tag-nasil-erkeklerden-hoslanir tag-orgazm tag-pratik-zeka tag-seks tag-seksi-komik-erkekler tag-slayt tag-slide tag-sosyal tag-unlu-komik-erkekler tag-yakisikli-erkekler tag-yapili-vucut tag-yaratici">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/komik-erkeklerle-cikmaniz-icin-7-seksi-sebep/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/03/Komik-Erkeklerle-Çıkmanız-İçin-7-Seksi-Sebep-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/03/Komik-Erkeklerle-Çıkmanız-İçin-7-Seksi-Sebep-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2018/03/Komik-Erkeklerle-Çıkmanız-İçin-7-Seksi-Sebep-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/03/Komik-Erkeklerle-Çıkmanız-İçin-7-Seksi-Sebep-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>7</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/komik-erkeklerle-cikmaniz-icin-7-seksi-sebep/">Komik Erkeklerle Çıkmanız İçin 7 Seksi Sebep</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/komik-erkeklerle-cikmaniz-icin-7-seksi-sebep/" rel="bookmark"><time class="entry-date published" datetime="2018-07-01T12:00:41+03:00">1 Temmuz 2018</time><time class="updated" datetime="2018-06-29T17:26:10+03:00">29 Haziran 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-170487 post type-post status-publish format-standard has-post-thumbnail hentry category-guzellik category-makyaj-guzellik tag-aydinlatici-nedir tag-beyaz-tenliler-hangi-renk-aydinlatici-kullanmali tag-en-iyi-aydinlaticilar tag-en-iyi-highlighterlar tag-en-iyi-luminizerlar tag-hangi-renk-highlighter-kullanmali tag-hangi-renk-luminizer-kullanmali tag-highlighter-mi-luminizer-mi-kullanmali tag-highlighter-mi-illuminator-mi tag-highlighter-nedir tag-highlighter-ve-illuminator-arasindaki-farki-biliyor-musunuz tag-highlighter-ve-luminizer-arasinda-fark tag-illuminator-nedir tag-illuminator-ve-aydinlatici-ayni-seyler-mi tag-isiltili-makyaj-yapmak-icin-yapilmasi-gerekenler tag-luminizer-nedir tag-rita-ora tag-strobing-nasil-yapilir tag-strobing-nedir tag-tinashe-strobing-celebrities">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/highlighter-ve-illuminator-arasindaki-farki-biliyor-musunuz/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2016/08/HIGHLIGHTER-VE-ILLUMINATOR-ARASINDAKİ-FARKI-BİLİYOR-MUSUNUZ-1-1-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2016/08/HIGHLIGHTER-VE-ILLUMINATOR-ARASINDAKİ-FARKI-BİLİYOR-MUSUNUZ-1-1-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2016/08/HIGHLIGHTER-VE-ILLUMINATOR-ARASINDAKİ-FARKI-BİLİYOR-MUSUNUZ-1-1-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2016/08/HIGHLIGHTER-VE-ILLUMINATOR-ARASINDAKİ-FARKI-BİLİYOR-MUSUNUZ-1-1-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>8</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/highlighter-ve-illuminator-arasindaki-farki-biliyor-musunuz/">Highlighter ve Illuminator Arasındaki Farkı Biliyor Musunuz?</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/highlighter-ve-illuminator-arasindaki-farki-biliyor-musunuz/" rel="bookmark"><time class="entry-date published" datetime="2018-06-30T14:00:04+03:00">30 Haziran 2018</time><time class="updated" datetime="2018-06-29T17:09:49+03:00">29 Haziran 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-191787 post type-post status-publish format-standard has-post-thumbnail hentry category-dedikodu-unluler category-unluler tag-ashley-graham tag-celebrity-quotes tag-gigi-hadid tag-ilham-verici-sozler tag-karlie-kloss tag-motivasyon-sozleri tag-motive-edici-sozler tag-motive-etmek tag-tina-fey tag-unlulerden-ilham-veren-motive-edici-sozler tag-unlulerin-sozleri">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/unlulerden-ilham-veren-motive-edici-sozler/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/03/tommylandss17-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/03/tommylandss17-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2018/03/tommylandss17-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/03/tommylandss17-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>9</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/unlulerden-ilham-veren-motive-edici-sozler/">Ünlülerden İlham Veren Motive Edici Sözler</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/unlulerden-ilham-veren-motive-edici-sozler/" rel="bookmark"><time class="entry-date published" datetime="2018-06-30T10:00:51+03:00">30 Haziran 2018</time><time class="updated" datetime="2018-06-29T17:05:11+03:00">29 Haziran 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-197452 post type-post status-publish format-standard has-post-thumbnail hentry category-anaslide category-sinema-muzik category-yasam tag-2018-yazinda-gitmeniz-gereken-yurt-disi-muzik-festivalleri tag-2018-yilinin-en-iyi-festivalleri tag-annie-mac-presents-lost-found tag-bonnaroo tag-bottlerock-napa-valley tag-coachella tag-coachella-2018 tag-elektronik-muzik-festivalleri tag-firefly-music-festival tag-panorama-festival tag-parklife-festival tag-primavera-sound tag-rock-muzik-festivalleri tag-wireless-festival tag-yurtdisi-muzik-fesivalleri">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/2018-yazinda-gitmeniz-gereken-yurt-disi-muzik-festivalleri/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/04/MC1-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/04/MC1-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2018/04/MC1-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/04/MC1-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>10</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/2018-yazinda-gitmeniz-gereken-yurt-disi-muzik-festivalleri/">2018 YAZINDA GİTMENİZ GEREKEN YURT DIŞI MÜZİK FESTİVALLERİ</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/2018-yazinda-gitmeniz-gereken-yurt-disi-muzik-festivalleri/" rel="bookmark"><time class="entry-date published" datetime="2018-06-30T10:00:15+03:00">30 Haziran 2018</time><time class="updated" datetime="2018-06-29T17:39:51+03:00">29 Haziran 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

									</ul>

			
			</div>

			</div>				</div>
			
		  </div><!-- .footer-sidebars -->
		</div><!-- .footer-widgets -->
	</div><!-- .container -->
</div><!-- .footer-section -->

<div class="footer-section">
	<div class="container">
		<div class="footer-info">

						<a href="http://www.marieclaire.com.tr/" class="site-logo">
				<img class="logo-image" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/05/logo-overlay-small.png" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/05/logo-overlay-small.png 1x, http://www.marieclaire.com.tr/wp-content/uploads/2018/05/marieclaire-white.png 2x" alt="Marie Claire Türkiye">
			</a>
			
			
			<nav class="nav navbar-footer navbar-lonely"><ul id="menu-6" class="nav navbar-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-415"><a href="http://www.marieclaire.com.tr/reklam/">reklam</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414"><a href="http://www.marieclaire.com.tr/kunye/">künye</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-408"><a href="http://www.marieclaire.com.tr/abone-ol/">abone ol</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203488"><a href="http://www.marieclaire.com.tr/gizlilik-bildirimi/">gizlilik politikası</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420"><a href="http://www.marieclaire.com.tr/iletisim/">iletişim</a></li>
</ul></nav>			<br><div align="center" style="text-align: center; font-size: 12px;">©2018 GROUP MEDYA | Designed and Developed by Seda ÖZCAN & Selim ALTINKAYNAK Powered by Group Medya ve Bilgi Teknolojileri A.Ş.</div></div>
			
		</div><!-- .footer-info -->
	</div><!-- .container -->
</div><!-- .footer-section -->

<div class="footer-instagram">

	<div class="widget null-instagram-feed"><ul class="instagram-pics instagram-size-small">
<li class="">
	<div class="overlay overlay-zoom ratio ratio-square">
		<div class="overlay-media">

						<img src="//instagram.fist1-1.fna.fbcdn.net/vp/e6b715a31a1d68f8277c7551746509be/5BEA196E/t51.2885-15/e35/c0.135.1080.1080/s320x320/35999088_1058956734268957_3268793982854889472_n.jpg?efg=eyJ1cmxnZW4iOiJ1cmxnZW5fZnJvbV9pZyJ9" srcset="//instagram.fist1-1.fna.fbcdn.net/vp/20cf0910a32f78aeb281d6d2fe229d67/5BD53316/t51.2885-15/e35/c0.135.1080.1080/s150x150/35999088_1058956734268957_3268793982854889472_n.jpg?efg=eyJ1cmxnZW4iOiJ1cmxnZW5fZnJvbV9pZyJ9 150w, //instagram.fist1-1.fna.fbcdn.net/vp/e6b715a31a1d68f8277c7551746509be/5BEA196E/t51.2885-15/e35/c0.135.1080.1080/s320x320/35999088_1058956734268957_3268793982854889472_n.jpg?efg=eyJ1cmxnZW4iOiJ1cmxnZW5fZnJvbV9pZyJ9 320w, //instagram.fist1-1.fna.fbcdn.net/vp/020cfdbbb7c203001253cedb2bfbd7d8/5BE7F881/t51.2885-15/sh0.08/e35/c0.135.1080.1080/s640x640/35999088_1058956734268957_3268793982854889472_n.jpg?efg=eyJ1cmxnZW4iOiJ1cmxnZW5fZnJvbV9pZyJ9 640w" class="" sizes="(max-width: 320px) 100vw, 320px" alt="Dakikalar önce Paris’te gerçekleşen etkileyici Dior Couture Sonbahar/Kış 2018 defilesinden öne çıkan görünümler için ekranı sola kaydırmayı unutmayın!👈🏻👈🏻👈🏻 #dior #DiorCouture #marieclairetr"/>
					
		<a href="//instagram.com/p/Bku7CUygb_U/" target="_blank"  class="overlay-link "></a>
		</div>

		<div class="overlay-outer">
			<div class="overlay-inner">
				<span class="instagram-meta">
					<span class="instagram-likes"><i class="icon icon-heart"></i> 202</span>
					<span class="instagram-comments"><i class="icon icon-speech-bubble"></i> 3</span>
				</span>
			</div>
		</div>
	</div>
</li>


<li class="">
	<div class="overlay overlay-zoom ratio ratio-square">
		<div class="overlay-media">

						<img src="//instagram.fist1-1.fna.fbcdn.net/vp/ee5e74798d7cbf38eb1f905956a7f24b/5BC55022/t51.2885-15/s320x320/e35/c0.135.1080.1080/36086255_659835997684547_1401568225208041472_n.jpg" srcset="//instagram.fist1-1.fna.fbcdn.net/vp/d2b5fc64bb3621204bac3124b094a66e/5BDF5881/t51.2885-15/s150x150/e35/c0.135.1080.1080/36086255_659835997684547_1401568225208041472_n.jpg 150w, //instagram.fist1-1.fna.fbcdn.net/vp/ee5e74798d7cbf38eb1f905956a7f24b/5BC55022/t51.2885-15/s320x320/e35/c0.135.1080.1080/36086255_659835997684547_1401568225208041472_n.jpg 320w, //instagram.fist1-1.fna.fbcdn.net/vp/f971db5307226612b3cfa14cf44a59e9/5BD3026F/t51.2885-15/s640x640/sh0.08/e35/c0.135.1080.1080/36086255_659835997684547_1401568225208041472_n.jpg 640w" class="" sizes="(max-width: 320px) 100vw, 320px" alt="“En sevdiğim huyum merhametim. En sevmediğim huyum yine merhametim. Çünkü hemen yumuşuyorum. Merhametli, vicdanlı olmak bence dünyanın en önemli erdemi. “
💛

Temmuz kapağımızın yıldızı Burcu Kıratlı’yı çok daha yakından tanımak için yeni sayımızı kaçırmayın. ✨
#marieclairetr #burcukıratlı #bakmaoku 
Röportaj: Gözde Eyibilir
Fotoğraflar: Cihan Alpgiray 
Moda Editörü: Ceylan Atınç
Saç: Talat Kıvrak/ Balmain Hair Couture 
Makyaj: Gülüm Erzincan/ M.A.C Ürünleriyle 
Fotoğrafçı Asistanları: Memet Erol, Emre İbiş, Yusuf Erol
Moda Editörü Asistanları: Atahan Küçükatalay, Esra İke
Makyaj Asistanı: Damla Bakır
Saç Asistanı: Mehmet İyi
Videographer: Umut Sakallıoğlu"/>
					
		<a href="//instagram.com/p/BkuR-dogIvV/" target="_blank"  class="overlay-link "></a>
		</div>

		<div class="overlay-outer">
			<div class="overlay-inner">
				<span class="instagram-meta">
					<span class="instagram-likes"><i class="icon icon-heart"></i> 233</span>
					<span class="instagram-comments"><i class="icon icon-speech-bubble"></i> 0</span>
				</span>
			</div>
		</div>
	</div>
</li>


<li class="">
	<div class="overlay overlay-zoom ratio ratio-square">
		<div class="overlay-media">

						<img src="//instagram.fist1-1.fna.fbcdn.net/vp/f7de53ddebe02eac9fd5c824ae02d113/5BCC80F3/t51.2885-15/e35/c0.38.820.820/s320x320/36113543_1987080721604820_7485216042227073024_n.jpg?efg=eyJ1cmxnZW4iOiJ1cmxnZW5fZnJvbV9pZyJ9" srcset="//instagram.fist1-1.fna.fbcdn.net/vp/e14b2793ead66d2c1cf636960d22541f/5BDEAF8B/t51.2885-15/e35/c0.38.820.820/s150x150/36113543_1987080721604820_7485216042227073024_n.jpg?efg=eyJ1cmxnZW4iOiJ1cmxnZW5fZnJvbV9pZyJ9 150w, //instagram.fist1-1.fna.fbcdn.net/vp/f7de53ddebe02eac9fd5c824ae02d113/5BCC80F3/t51.2885-15/e35/c0.38.820.820/s320x320/36113543_1987080721604820_7485216042227073024_n.jpg?efg=eyJ1cmxnZW4iOiJ1cmxnZW5fZnJvbV9pZyJ9 320w, //instagram.fist1-1.fna.fbcdn.net/vp/3d29c6b66f0f987033d7f53292d3d8a9/5BE62CDD/t51.2885-15/sh0.08/e35/c0.38.820.820/s640x640/36113543_1987080721604820_7485216042227073024_n.jpg?efg=eyJ1cmxnZW4iOiJ1cmxnZW5fZnJvbV9pZyJ9 640w" class="" sizes="(max-width: 320px) 100vw, 320px" alt="Herkese keyifli bir hafta dileriz!🐶🥝🍉 📸: @talinegabriel 
#goodmorning #monday #mondaze #mondaymorning #marieclairetr"/>
					
		<a href="//instagram.com/p/BkuE5m-g5ti/" target="_blank"  class="overlay-link "></a>
		</div>

		<div class="overlay-outer">
			<div class="overlay-inner">
				<span class="instagram-meta">
					<span class="instagram-likes"><i class="icon icon-heart"></i> 236</span>
					<span class="instagram-comments"><i class="icon icon-speech-bubble"></i> 2</span>
				</span>
			</div>
		</div>
	</div>
</li>


<li class="">
	<div class="overlay overlay-zoom ratio ratio-square">
		<div class="overlay-media">

						<img src="//instagram.fist1-1.fna.fbcdn.net/vp/37d1e84b146101ccf8c9bf9c14a774e5/5BE6F0CA/t51.2885-15/s320x320/e35/c0.134.1080.1080/34877723_1755756981144205_4313246973164519424_n.jpg" srcset="//instagram.fist1-1.fna.fbcdn.net/vp/522af60d15c73ae8884cb036448b0e31/5BD2B93B/t51.2885-15/s150x150/e35/c0.134.1080.1080/34877723_1755756981144205_4313246973164519424_n.jpg 150w, //instagram.fist1-1.fna.fbcdn.net/vp/37d1e84b146101ccf8c9bf9c14a774e5/5BE6F0CA/t51.2885-15/s320x320/e35/c0.134.1080.1080/34877723_1755756981144205_4313246973164519424_n.jpg 320w, //instagram.fist1-1.fna.fbcdn.net/vp/d4083d4e8ce3607117ad7559491e7e92/5BEAFB9F/t51.2885-15/s640x640/sh0.08/e35/c0.134.1080.1080/34877723_1755756981144205_4313246973164519424_n.jpg 640w" class="" sizes="(max-width: 320px) 100vw, 320px" alt="Miu Miu podyumunda yıldızlar geçidi!🌟 Uma Thurman, Alexa Chung, Chloë Sevigny, Adriana Lima, Naomie Campbell, Jaime King ve Stranger Things yıldızı Sadie Sink gibi isimlerin yer aldığı Miu Miu Resort 2019 defilesinden öne çıkan anlar için ekranı sola kaydırmayı unutmayın!👈🏻👈🏻👈🏻
•
•
•

#MiuMiu #MiuMiuCroisiere19 #MiuMiuClub #AlexaChung #UmaThurman #SadieSink #JaimeKing #NaomiCampbell #AdrianaLima #ChloeSevigny #JaimeKing #KaiaGerber #GwendolineChristie #KateBosworth #marieclairetr"/>
					
		<a href="//instagram.com/p/BksZJVXAcfM/" target="_blank"  class="overlay-link "></a>
		</div>

		<div class="overlay-outer">
			<div class="overlay-inner">
				<span class="instagram-meta">
					<span class="instagram-likes"><i class="icon icon-heart"></i> 155</span>
					<span class="instagram-comments"><i class="icon icon-speech-bubble"></i> 0</span>
				</span>
			</div>
		</div>
	</div>
</li>


<li class="">
	<div class="overlay overlay-zoom ratio ratio-square">
		<div class="overlay-media">

						<img src="//instagram.fist1-1.fna.fbcdn.net/vp/f46712db318bbba215d9667314100144/5BE361A0/t51.2885-15/s320x320/e35/35489377_189508221739615_1613149489713905664_n.jpg" srcset="//instagram.fist1-1.fna.fbcdn.net/vp/2d1e5407ef4e3710fa55ded9a3bb9d53/5BC736E7/t51.2885-15/s150x150/e35/35489377_189508221739615_1613149489713905664_n.jpg 150w, //instagram.fist1-1.fna.fbcdn.net/vp/f46712db318bbba215d9667314100144/5BE361A0/t51.2885-15/s320x320/e35/35489377_189508221739615_1613149489713905664_n.jpg 320w, //instagram.fist1-1.fna.fbcdn.net/vp/a6b81118a3847369de7fd1df59b549be/5BE3C4E3/t51.2885-15/s640x640/sh0.08/e35/35489377_189508221739615_1613149489713905664_n.jpg 640w" class="" sizes="(max-width: 320px) 100vw, 320px" alt="Doğum günün kutlu olsun Serenay Sarıkaya ❤️ 🎉
#serenaysarikaya #marieclairetr #happybirthday"/>
					
		<a href="//instagram.com/p/Bkr6XtWBiV5/" target="_blank"  class="overlay-link "></a>
		</div>

		<div class="overlay-outer">
			<div class="overlay-inner">
				<span class="instagram-meta">
					<span class="instagram-likes"><i class="icon icon-heart"></i> 1817</span>
					<span class="instagram-comments"><i class="icon icon-speech-bubble"></i> 16</span>
				</span>
			</div>
		</div>
	</div>
</li>


<li class="">
	<div class="overlay overlay-zoom ratio ratio-square">
		<div class="overlay-media">

						<img src="//instagram.fist1-1.fna.fbcdn.net/vp/0ff6f232b52ce387ff6de9fd1b208b14/5B3D827D/t51.2885-15/s320x320/e15/c236.0.607.607/35934625_655615991454224_5730311199858360320_n.jpg" srcset="//instagram.fist1-1.fna.fbcdn.net/vp/e0f465d0a7bfcf02d8608c17dc7f4375/5B3DE583/t51.2885-15/s150x150/e15/c236.0.607.607/35934625_655615991454224_5730311199858360320_n.jpg 150w, //instagram.fist1-1.fna.fbcdn.net/vp/0ff6f232b52ce387ff6de9fd1b208b14/5B3D827D/t51.2885-15/s320x320/e15/c236.0.607.607/35934625_655615991454224_5730311199858360320_n.jpg 320w, //instagram.fist1-1.fna.fbcdn.net/vp/cfe482c3c50655de4c7e43a6ecec3330/5B3D634F/t51.2885-15/e15/c236.0.607.607/35934625_655615991454224_5730311199858360320_n.jpg 640w" class="" sizes="(max-width: 320px) 100vw, 320px" alt="Parlamanın tam zamanı! Tıpkı, #Messika ‘nın My Twin koleksiyonu için kamera karşısına geçen Gigi Hadid ve çekimleri Mert &amp; Marcus tarafından gerçekleştirilen bu kampanya videosundaki özel parçalar gibi. #messika #gigihadid #mytwin @messikajewelry @gigihadid #messikabygigihadid"/>
					
		<a href="//instagram.com/p/BkrgDrIn9kF/" target="_blank"  class="overlay-link "></a>
		</div>

		<div class="overlay-outer">
			<div class="overlay-inner">
				<span class="instagram-meta">
					<span class="instagram-likes"><i class="icon icon-heart"></i> 106</span>
					<span class="instagram-comments"><i class="icon icon-speech-bubble"></i> 0</span>
				</span>
			</div>
		</div>
	</div>
</li>

</ul></div>
</div>

			
		</footer>

		
	</div><!-- .site-inner -->

	
</div><!-- .site -->

<a href="#top" class="scroll-to-top d-none d-sm-block"></a>


<div class="site-search" id="search">
	<button type="button" class="close"></button>
	<div class="form-container">
		<div class="container">
			<div class="row">
				<div class="col-lg-6 ml-lg-auto mr-lg-auto">
					
<form role="search" method="get" class="search-form form" action="http://www.marieclaire.com.tr/">
	<label class="sr-only">Search for:</label>
	<div class="input-group">
		<input type="search" value="" name="s" class="search-field form-control" placeholder="Enter Keyword" required>
		<span class="input-group-btn">
			<button type="submit" class="search-submit btn btn-primary btn-effect"><span>Search</span><span><i class="icon icon-search"></i></span></button>
		</span>
	</div>
</form>
					<p>Input your search keywords and press Enter.</p>
				</div>
			</div>
		</div>
	</div>
</div>

<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/sticky-video/assets/sticky-video.min.js?ver=2.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_data = {"ajax_url":"http:\/\/www.marieclaire.com.tr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/basic-mailchimp/public/js/basic-mailchimp-public.js?ver=1.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.marieclaire.com.tr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/js/scripts.min.js?ver=1.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"10","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript'>
$ = jQuery;
</script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/bootstrap/util.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/bootstrap/alert.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/bootstrap/collapse.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/bootstrap/tab.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/owl.carousel.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/jquery.justifiedGallery.min.js?ver=3.6.3'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/colcade.js?ver=0.2.0'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/jquery.waypoints.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/sticky.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/ofi.min.js?ver=3.2.3'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/jarallax.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/jarallax-video.min.js?ver=1.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var translation = {"next":"\u0130leri","previous":"Geri","close":"Kapat","loading":"Y\u00fckleniyor"};
var csco_ajax_pagination = {"type":"ajax_restapi","nonce":"2b6a85efd2","url":"http:\/\/www.marieclaire.com.tr\/wp-admin\/admin-ajax.php","rest_url":"http:\/\/www.marieclaire.com.tr\/wp-json\/csco\/v1\/more-posts","query_args":"{\"archive_type\":\"list\",\"show_first\":false,\"columns\":\"4\",\"meta_cat\":true,\"meta\":true,\"summary\":true,\"standard_summary\":\"excerpt\",\"more_button\":false,\"reduce_margin\":true,\"orientation\":\"landscape\",\"list_width\":\"6\",\"widgets\":true,\"widgets_sidebar\":\"sidebar-archive\",\"widgets_after\":\"3\",\"widgets_repeat\":true,\"highlight\":\"featured\",\"pagination_type\":\"ajax\",\"infinite_load\":true}","query_vars":"{\"page\":0,\"name\":\"sonbahar-2018-sezonunda-moda-evlerinin-dikkat-cekici-kampanyalari\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"static\":\"\",\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":16,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","translation":{"load_more":"Load More","loading":"Loading"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/scripts.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/framework/includes/kirki/modules/webfont-loader/vendor-typekit/webfontloader.js?ver=3.0.28'></script>
<script type='text/javascript'>
WebFont.load({google:{families:['Lora:400,400,400i,700,700i:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai', 'Montserrat:300:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai']}});
WebFont.load({google:{families:['Lora:400,400,400i,700,700i:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai', 'Montserrat:300:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai']}});
</script>
<script type="text/javascript">window.stickyVideo=window.stickyVideo||{};window.stickyVideo.params={"video-width":400,"video-width-mobile":225,"video-position":"bottom-right","transition-type":"motion","enable-close-button":true,"selecting-method":"auto-select","position-vertical-offset":70,"position-vertical-offset-mobile":10,"position-side-offset":32,"position-side-offset-mobile":10,"enable-on-mobile":true,"mobile-breakpoint":768,"enable-on-pause":true};if(window.addEventListener)window.addEventListener("load",function(){window.stickyVideo.init()});</script>			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=" use_x_close"><div class="ctcc-inner "><span class="ctcc-left-side">Sitemizden en iyi şekilde yararlanmanız için çerez kullanılmaktadır. Bu siteye giriş yaparak çerez kullanmayı kabul etmiş sayılırsınız. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.marieclaire.com.tr/cookie-policy/">Daha fazla bilgi için</a></span><span class="ctcc-right-side"></span><div class="x_close"><span></span><span></span></div></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body>
</html>
