<!DOCTYPE html>
<html lang="tr-TR">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<style id="kirki-css-vars">:root{}</style><title>Marie Claire Türkiye | Toz Aydınlatıcı Mı Likit Aydınlatıcı Mı?</title>

<!-- All in One SEO Pack 2.7.3 by Michael Torbert of Semper Fi Web Design[239,315] -->
<meta name="description"  content="Sık sık yapılan bu karşılaştırmanın net bir kazananı yok. Hem sıvı hem toz aydınlatıcılar iyidir ancak ikisinin de kullanım şekilleri ve kullanım alanları farklıdır." />

<meta name="keywords"  content="toz aydinlatici mi,lİkİt aydinlatici mi?,1 dakİkada daha İyİ gÖrÜnmenİn 10 yolu,1 dakikada daha iyi görünün,bakım sırları,bakımlı cilt,bakımlı kadının sırları,başarılı makyaj,bitki çayı,bronzlaştırıcı,buğulu göz makyajı,bukle,buz,buzun yararları,çabuk makyaj,çabuk makyaj yapmak,cilt,cilt bakımı,cilt benleri,cilt fırçası,cilt güzelliği,cilt kürleri,cilt lekelerini yok etmek,esans,eye roll on,fondöten sürmeden,göz,gözlerdeki morluklar nasıl azaltılır,gözlerdeki şişlikler nasıl azaltılır,güneşten korunmak,güzellik önerileri,güzellik sırları,kapatıcı kullanmadan,kendinizi iyi hissedin,kirpiklere vazelin sürmek,kolay manikür,makyaj yapmadan,makyaj yapmadan bakımlı olmak,makyaj yapmadan güzel görünmek,makyajsız güzellik,mum,muz peelingi,nemlendirici,nemlendirme,numaralı gözlük,okaliptüs,ölü ciltten arınma,peeling,pratik güzellik önerileri,pudra sürmeden,pürüzsüz cilde sahip olmanın yolu,pürüzsüz cilt,rimel nasıl sürülür,rimel sürerken yapılan hatalar,rimel sürmeden,rimel sürmek,rimeli iyi kullanmak,rimelin ömrünü uzatma,ruj,siyah göz makyajı,slide,smokey göz makyajı,smokey makeup,t bölgesi,t bölgesi için nemlendirici,takma kirpikler,tırnak parlatıcı,tırnak parlatıcı blok,ünlüler,ünlülerin güzellik sırları,vazelin sürmek,yaĞ,yağlı cilt için bakım,yüz temizleme,gÜzellİk,makyaj" />

<link rel="canonical" href="http://www.marieclaire.com.tr/toz-aydinlatici-mi-likit-aydinlatici-mi/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-35140295-2', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Marie Claire Türkiye &raquo; beslemesi" href="http://www.marieclaire.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Marie Claire Türkiye &raquo; yorum beslemesi" href="http://www.marieclaire.com.tr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Marie Claire Türkiye &raquo; Toz Aydınlatıcı Mı Likit Aydınlatıcı Mı? yorum beslemesi" href="http://www.marieclaire.com.tr/toz-aydinlatici-mi-likit-aydinlatici-mi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.marieclaire.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-bootstrap-style-css'  href='http://www.marieclaire.com.tr/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/css/style.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='lity-css-css'  href='http://www.marieclaire.com.tr/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.marieclaire.com.tr/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='http://www.marieclaire.com.tr/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='csco-vendors-css'  href='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/css/vendors.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='csco-style-css'  href='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-csco_theme_mod-css'  href='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/framework/includes/kirki/assets/css/kirki-styles.css?ver=3.0.33' type='text/css' media='all' />
<style id='kirki-styles-csco_theme_mod-inline-css' type='text/css'>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</style>
<script type='text/javascript'>
/* <![CDATA[ */
var csco_mega_menu = {"rest_url":"http:\/\/www.marieclaire.com.tr\/wp-json\/csco\/v1\/menu-posts"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js'></script>
<script type='text/javascript' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://www.marieclaire.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.marieclaire.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.marieclaire.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nemlendiricinizin Sizin İçin Doğru Olmadığını Nasıl Anlarsınız?' href='http://www.marieclaire.com.tr/nemlendiricinizin-sizin-icin-dogru-olmadigini-nasil-anlarsiniz/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.marieclaire.com.tr/?p=79485' />
<link rel="alternate" type="application/json+oembed" href="http://www.marieclaire.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marieclaire.com.tr%2Ftoz-aydinlatici-mi-likit-aydinlatici-mi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.marieclaire.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marieclaire.com.tr%2Ftoz-aydinlatici-mi-likit-aydinlatici-mi%2F&#038;format=xml" />
<style type="text/css" media="screen">
	@font-face {
	  font-family: "body-font";
	  src: url("http://www.marieclaire.com.tr/wp-content/uploads/fonts/Graphik-RegularTRMC.ttf");
	}
	@font-face {
	  font-family: "custom-one";
	  src: url("http://www.marieclaire.com.tr/wp-content/uploads/fonts/Font-Bureau-MillerBanner-Roman.ttf");
	}
	@font-face {
	  font-family: "custom-two";
	  src: url("http://www.marieclaire.com.tr/wp-content/uploads/fonts/Font-Bureau-MillerBanner-Bold-Italic.ttf");
	}
	@font-face {
	  font-family: "custom-three";
	  src: url("http://www.marieclaire.com.tr/wp-content/uploads/fonts/Font-Bureau-MillerBanner-Roman.ttf");
	}p, em, div	{
		font-family: "body-font"!important;
	}.section-title,  .side-image-posts .post .caption .post-title	{
		font-family: "custom-one"!important;
	}.side-image-posts .post .caption .author-date a	{
		font-family: "custom-two"!important;
	}.news-grids .grids-inner ul li .post .caption .post-title a	{
		font-family: "custom-three"!important;
	}
</style><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script src="http://www.marieclaire.com.tr/jwplayer-8.0.0/jwplayer.js"></script>
<script>jwplayer.key="hx+ZGVf8PPnGNYZy04MYI8KbvxyzTR9GNudcMw==";</script>
<style>.jw-preview { background-size: 100% auto !important;}</style>		<style type="text/css">
			div.wpcf7 .ajax-loader {
				background-image: url('http://www.marieclaire.com.tr/wp-content/plugins/contact-form-7/images/ajax-loader.gif');
			}
		</style>
		<style type="text/css">#sticky-video--close-button{opacity:0;visibility:hidden;transition:opacity .3s ease,visibility .3s ease;width:38px;height:22px;background:#FFF;border:1px solid #888;position:fixed;z-index:99999;cursor:pointer;top:auto;bottom:auto;left:auto;right:auto;}#sticky-video--close-button:after,#sticky-video--close-button:before{content:'';position:absolute;top:50%;left:50%;height:0;width:0;}#sticky-video--close-button:before{border:8px solid #555;border-color:transparent transparent #5D5D5D transparent;margin-top:-13px;margin-left:-8px;}#sticky-video--close-button:after{border:6px solid #FFF;border-color:transparent transparent #FFF transparent;margin-top:-9px;margin-left:-6px;}#sticky-video--close-button.sticky-video--close-button-visible{opacity:1;visibility:visible;}#sticky-video--placeholder{width:100%;top:0;left:0;background:#e5e5e5;}</style>	<script type="text/javascript" async defer src="http://ps.eyeota.net/pixel?pid=1m4m4ou&t=ajs&sid=marieclaire&cat=domain"></script>
	
<script type="application/javascript" src="//ced.sascdn.com/tag/1543/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1543, domain: "//www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 174665,
            pageId: 852070,
            formats: [
                 { id: 35066 }
                ,{ id: 35072 }
                ,{ id: 53271 }
                ,{ id: 35067 }
                ,{ id: 35068 }
                ,{ id: 47436 }
                ,{ id: 35077 }
                ,{ id: 35069 }
                ,{ id: 41498 }
                ,{ id: 61715 }
                ,{ id: 66259 }
                ,{ id: 35071 }
                ,{ id: 34986 }
                ,{ id: 34987 }
            ],
            target: ''
        });
    });
</script>
</head>

<body class="post-template-default single single-post postid-79485 single-format-standard header-disabled layout-sidebar layout-sidebar-right page-header-type-simple post-sidebar-enabled pin-it-enabled lightbox-enabled parallax-enabled sticky-sidebar-enabled stick-to-bottom navbar-sticky-enabled style-align-center">

		<div id="fb-root"></div>
		<script>( function( d, s, id ) {
			var js, fjs = d.getElementsByTagName( s )[0];
			if ( d.getElementById( id ) ) return;
			js = d.createElement( s ); js.id = id;
			js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.5&appId=175442736505433";
			fjs.parentNode.insertBefore( js, fjs );
		}( document, 'script', 'facebook-jssdk' ) );</script>
	
<div class="offcanvas-header">

	
	
	<nav class="navbar navbar-offcanvas  navbar-border">

		
			
						<a class="navbar-brand site-title" href="http://www.marieclaire.com.tr/">
				marie claire			</a>
			
		
		<button type="button" class="offcanvas-toggle navbar-toggle">
		  <i class="icon icon-cross"></i>
		</button>

	</nav>

	
</div>

<div class="offcanvas">
	<aside class="sidebar-offcanvas" role="complementary">
	<div class="widget nav_menu-4 widget_nav_menu"><div class="menu-3-container"><ul id="menu-3" class="menu"><li id="menu-item-415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-415"><a href="http://www.marieclaire.com.tr/reklam/">reklam</a></li>
<li id="menu-item-414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414"><a href="http://www.marieclaire.com.tr/kunye/">künye</a></li>
<li id="menu-item-408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-408"><a href="http://www.marieclaire.com.tr/abone-ol/">abone ol</a></li>
<li id="menu-item-203488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203488"><a href="http://www.marieclaire.com.tr/gizlilik-bildirimi/">gizlilik politikası</a></li>
<li id="menu-item-420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420"><a href="http://www.marieclaire.com.tr/iletisim/">iletişim</a></li>
</ul></div></div><div class="widget basic_mailchimp_widget-4 basic_mailchimp_widget">
		<div class="widget-body">

			<div class="bmc-wrap">

				
									<p class="bmc-message">Trendlerden ilk siz haberdar olun.</p>
				
									<form method="post" class="bmc-form mailchimp-subscription">

						<input type="hidden" name="list_id" value="fae6b628ce">

						<div class="input-group">
							<input type="text" name="EMAIL" class="email form-control" placeholder="Enter Email">
							<span class="input-group-btn">
								<button type="submit" class="btn btn-primary btn-effect"><span>Subscribe</span><span><i class="icon icon-mail"></i></span></button>
							</span>
						</div>

						<input type="hidden" id="bmc_mailchimp_nonce" name="bmc_mailchimp_nonce" value="3bf73c00c9" /><input type="hidden" name="_wp_http_referer" value="/toz-aydinlatici-mi-likit-aydinlatici-mi/" />
					</form>
				
			</div>

		</div>

		</div><div class="widget basic_social_accounts_widget-2 basic_social_accounts_widget">
		<div class="widget-body">
				<div class="bsa-wrap bsa-horizontal bsa-titles-enabled bsa-counts-enabled bsa-labels-enabled bsa-mode-php">
		<div class="bsa-items">
								<div class="bsa-item bsa-instagram " data-id="instagram">
													<a href="https://www.instagram.com/marieclairetr" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-instagram"></i>
																	<span class="bsa-title">Instagram</span>
								
																				<span class="bsa-count bsa-count-php">131K</span>
											
																	<span class="bsa-label">Followers</span>
															</a>
											</div>
									<div class="bsa-item bsa-youtube " data-id="youtube">
													<a href="https://www.youtube.com/channel/UCDh8TOE_1iMHLKeLMHM1a3A" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-youtube"></i>
																	<span class="bsa-title">YouTube</span>
								
																				<span class="bsa-count bsa-count-php">11K</span>
											
																	<span class="bsa-label">Subscribers</span>
															</a>
											</div>
									<div class="bsa-item bsa-twitter " data-id="twitter">
													<a href="https://twitter.com/MarieClaireTR" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-twitter"></i>
																	<span class="bsa-title">Twitter</span>
								
																				<span class="bsa-count bsa-count-php">41K</span>
											
																	<span class="bsa-label">Followers</span>
															</a>
											</div>
									<div class="bsa-item bsa-facebook  bsa-no-count bsa-error" data-id="facebook">
													<div class="bsa-alert alert alert-warning">
								Facebook: (#4) Application request limit reached							</div>
											</div>
									<div class="bsa-item bsa-google-plus  bsa-no-count" data-id="google-plus">
													<a href="https://plus.google.com/u/0/106967595667756186181" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-google-plus"></i>
																	<span class="bsa-title">Google Plus</span>
								
																				<span class="bsa-count bsa-count-php">0</span>
											
																	<span class="bsa-label">Followers</span>
															</a>
											</div>
									<div class="bsa-item bsa-pinterest " data-id="pinterest">
													<a href="https://pinterest.com/marieclairetr" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-pinterest"></i>
																	<span class="bsa-title">Pinterest</span>
								
																				<span class="bsa-count bsa-count-php">621</span>
											
																	<span class="bsa-label">Followers</span>
															</a>
											</div>
						</div>
	</div>
			</div>

		</div>	</aside>
</div>

<div class="site-overlay"></div>
	
<div id="sas_35072"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35072");  // Format : 1x1 1x1
    });
</script>
	
	<div id="sas_53271"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("53271");  // Format : 2x2 2x2
    });
</script>
<div id="page" class="site">

	
	<div class="site-inner">

		
		<header id="masthead" class="site-header" role="banner">
			
	<div id="sas_35069"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35069");  // Format : 728x90 728x90
    });
</script>


			
			
<div class="navbar-primary navbar-left">
	<div class="container-fluid">
		<nav class="navbar">

			<div class="navbar-col">
				<div>

					<button class="navbar-toggle offcanvas-toggle" type="button">
						<i class="icon icon-menu"></i>
					</button>

											<a class="navbar-brand" href="http://www.marieclaire.com.tr/">
							<img class="logo-image" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/05/logo-small-white.png" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/05/logo-small-white.png 1x, http://www.marieclaire.com.tr/wp-content/uploads/2018/05/logo-small-white-2x.png 2x" alt="Marie Claire Türkiye">
													</a>
					
					
				</div>
			</div>

			<ul id="menu-4" class="nav navbar-nav"><li id="menu-item-14941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14941"><a href="http://www.marieclaire.com.tr/kategori/moda/">Moda</a>
<ul class="sub-menu">
	<li id="menu-item-69608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69608"><a href="http://www.marieclaire.com.tr/kategori/moda/alisveris-listesi/">Alışveriş Listesi</a></li>
	<li id="menu-item-68900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68900"><a href="http://www.marieclaire.com.tr/kategori/moda/stil-onerileri/">Ne Giysem?</a></li>
</ul>
</li>
<li id="menu-item-14945" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14945"><a href="http://www.marieclaire.com.tr/kategori/guzellik/">Güzellik</a>
<ul class="sub-menu">
	<li id="menu-item-14947" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14947"><a href="http://www.marieclaire.com.tr/kategori/guzellik/makyaj-guzellik/">Makyaj</a></li>
	<li id="menu-item-87859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87859"><a href="http://www.marieclaire.com.tr/kategori/guzellik/cilt-bakimi/">Cilt Bakımı</a></li>
	<li id="menu-item-87860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87860"><a href="http://www.marieclaire.com.tr/kategori/guzellik/sac-bakimi/">Saç Bakımı</a></li>
	<li id="menu-item-87862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87862"><a href="http://www.marieclaire.com.tr/kategori/guzellik/bakim-sirlari-guzellik/">Bakım Sırları</a></li>
	<li id="menu-item-14949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14949"><a href="http://www.marieclaire.com.tr/kategori/guzellik/dovme-modelleri-guzellik/">Dövme Modelleri</a></li>
	<li id="menu-item-67035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67035"><a href="http://www.marieclaire.com.tr/kategori/guzellik/zayiflama-beslenme/">Zayıflama &#038; Beslenme</a></li>
</ul>
</li>
<li id="menu-item-14950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14950"><a href="http://www.marieclaire.com.tr/kategori/unluler/">Ünlüler</a>
<ul class="sub-menu">
	<li id="menu-item-14951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14951"><a href="http://www.marieclaire.com.tr/kategori/unluler/dedikodu-unluler/">Dedikodu</a></li>
	<li id="menu-item-14952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14952"><a href="http://www.marieclaire.com.tr/kategori/unluler/roportaj-unluler/">Röportaj</a></li>
	<li id="menu-item-18967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18967"><a href="http://www.marieclaire.com.tr/kategori/unluler/kirmizi-hali-unluler/">Kırmızı Halı</a></li>
	<li id="menu-item-65555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65555"><a href="http://www.marieclaire.com.tr/kategori/unluler/unlu-stili/">Ünlü Stili</a></li>
</ul>
</li>
<li id="menu-item-15008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15008"><a href="http://www.marieclaire.com.tr/kategori/defile/">Defile</a></li>
<li id="menu-item-16757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16757"><a href="http://www.marieclaire.com.tr/kategori/seks-iliskiler/">Seks &#038; İlişkiler</a></li>
<li id="menu-item-14960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14960"><a href="http://www.marieclaire.com.tr/kategori/astroloji/">Astroloji</a>
<ul class="sub-menu">
	<li id="menu-item-70815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70815"><a href="http://www.marieclaire.com.tr/kategori/astroloji/burclar/">Burçlar</a></li>
	<li id="menu-item-70816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70816"><a href="http://www.marieclaire.com.tr/kategori/astroloji/haftalik-burc-yorumu/">Haftalık Burç Yorumu</a></li>
	<li id="menu-item-70814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70814"><a href="http://www.marieclaire.com.tr/kategori/astroloji/aylik-burc-yorumlari/">Aylık Burç Yorumları</a></li>
	<li id="menu-item-70872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70872"><a href="http://www.marieclaire.com.tr/kategori/astroloji/yillik-burc-yorumu/">Yıllık Burç Yorumu</a></li>
	<li id="menu-item-70813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70813"><a href="http://www.marieclaire.com.tr/kategori/astroloji/burclara-ozel/">Burçlara Özel</a></li>
</ul>
</li>
<li id="menu-item-14959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14959"><a href="http://www.marieclaire.com.tr/kategori/yasam/">Yaşam</a>
<ul class="sub-menu">
	<li id="menu-item-14954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14954"><a href="http://www.marieclaire.com.tr/kategori/yasam/etkinlikler/">Etkinlikler</a></li>
	<li id="menu-item-14958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14958"><a href="http://www.marieclaire.com.tr/kategori/yasam/sinema-muzik/">Sinema &#038; Müzik</a></li>
	<li id="menu-item-14955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14955"><a href="http://www.marieclaire.com.tr/kategori/yasam/gurme-yasam/">Gurme</a></li>
</ul>
</li>
<li id="menu-item-14962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14962"><a href="http://www.marieclaire.com.tr/kategori/marie-claire-video/">Video</a>
<ul class="sub-menu">
	<li id="menu-item-202981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202981"><a href="http://www.marieclaire.com.tr/kategori/marie-claire-video/kapak-hikayesi/">Kapak Hikayesi</a></li>
	<li id="menu-item-202982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202982"><a href="http://www.marieclaire.com.tr/kategori/marie-claire-video/soru-cevap/">Soru-Cevap</a></li>
	<li id="menu-item-202983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202983"><a href="http://www.marieclaire.com.tr/kategori/marie-claire-video/marka-isbirlikleri/">Marka İşbirlikleri</a></li>
	<li id="menu-item-202984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202984"><a href="http://www.marieclaire.com.tr/kategori/marie-claire-video/fragman/">Fragman</a></li>
</ul>
</li>
</ul>
			<div class="navbar-col">
				<div>

						<div class="bsa-wrap bsa-nav d-none d-lg-block bsa-titles-disabled bsa-counts-enabled bsa-labels-disabled bsa-mode-php">
		<div class="bsa-items">
								<div class="bsa-item bsa-instagram " data-id="instagram">
													<a href="https://www.instagram.com/marieclairetr" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-instagram"></i>
								
																				<span class="bsa-count bsa-count-php">131K</span>
											
															</a>
											</div>
									<div class="bsa-item bsa-youtube " data-id="youtube">
													<a href="https://www.youtube.com/channel/UCDh8TOE_1iMHLKeLMHM1a3A" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-youtube"></i>
								
																				<span class="bsa-count bsa-count-php">11K</span>
											
															</a>
											</div>
									<div class="bsa-item bsa-twitter " data-id="twitter">
													<a href="https://twitter.com/MarieClaireTR" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-twitter"></i>
								
																				<span class="bsa-count bsa-count-php">41K</span>
											
															</a>
											</div>
						</div>
	</div>
	
					
					<a href="#search" class="navbar-search"><i class="icon icon-search"></i></a>

				</div>
			</div>

		</nav>
		
	
	</div>
</div><!-- .navbar-primary -->




			
		</header>
		<br>

<div align="center">
<div id="sas_41498"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("41498");  // Format : 970x250 970x250
    });
	</script></div>
				

		
		
		<div class="site-content">

			
			<div class="container">

				
				<div id="content" class="main-content">

					
	<div id="primary" class="content-area">

		
		<main id="main" class="site-main" role="main">

							
				
				<article id="post-79485" class="post-79485 post type-post status-publish format-standard has-post-thumbnail hentry category-guzellik category-makyaj-guzellik tag-1-dakikada-daha-iyi-gorunmenin-10-yolu tag-1-dakikada-daha-iyi-gorunun tag-bakim-sirlari tag-bakimli-cilt tag-bakimli-kadinin-sirlari tag-basarili-makyaj tag-bitki-cayi tag-bronzlastirici tag-bugulu-goz-makyaji tag-bukle tag-buz tag-buzun-yararlari tag-cabuk-makyaj tag-cabuk-makyaj-yapmak tag-cilt tag-cilt-bakimi tag-cilt-benleri tag-cilt-fircasi tag-cilt-guzelligi tag-cilt-kurleri tag-cilt-lekelerini-yok-etmek tag-esans tag-eye-roll-on tag-fondoten-surmeden tag-goz tag-gozlerdeki-morluklar-nasil-azaltilir tag-gozlerdeki-sislikler-nasil-azaltilir tag-gunesten-korunmak tag-guzellik-onerileri tag-guzellik-sirlari tag-kapatici-kullanmadan tag-kendinizi-iyi-hissedin tag-kirpiklere-vazelin-surmek tag-kolay-manikur tag-likit-aydinlatici-mi tag-makyaj-yapmadan tag-makyaj-yapmadan-bakimli-olmak tag-makyaj-yapmadan-guzel-gorunmek tag-makyajsiz-guzellik tag-mum tag-muz-peelingi tag-nemlendirici tag-nemlendirme tag-numarali-gozluk tag-okaliptus tag-olu-ciltten-arinma tag-peeling tag-pratik-guzellik-onerileri tag-pudra-surmeden tag-puruzsuz-cilde-sahip-olmanin-yolu tag-puruzsuz-cilt tag-rimel-nasil-surulur tag-rimel-surerken-yapilan-hatalar tag-rimel-surmeden tag-rimel-surmek tag-rimeli-iyi-kullanmak tag-rimelin-omrunu-uzatma tag-ruj tag-siyah-goz-makyaji tag-slide tag-smokey-goz-makyaji tag-smokey-makeup tag-t-bolgesi tag-t-bolgesi-icin-nemlendirici tag-takma-kirpikler tag-tirnak-parlatici tag-tirnak-parlatici-blok tag-toz-aydinlatici-mi tag-unluler tag-unlulerin-guzellik-sirlari tag-vazelin-surmek tag-yag tag-yagli-cilt-icin-bakim tag-yuz-temizleme">

							<header class="page-header page-header-simple">

			<span class="meta-category"><ul class="post-categories">
	<li><a href="http://www.marieclaire.com.tr/kategori/guzellik/" rel="category tag">GÜZELLİK</a></li>
	<li><a href="http://www.marieclaire.com.tr/kategori/guzellik/makyaj-guzellik/" rel="category tag">Makyaj</a></li></ul></span><h1 class="entry-title">Toz Aydınlatıcı Mı Likit Aydınlatıcı Mı?</h1><ul class="post-meta"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/toz-aydinlatici-mi-likit-aydinlatici-mi/" rel="bookmark"><time class="entry-date published" datetime="2018-09-08T12:05:20+03:00">8 Eylül 2018</time><time class="updated" datetime="2018-09-07T17:56:04+03:00">7 Eylül 2018</time></a></li><li class="meta-views">4.2K görüntülendi</li><li class="meta-reading-time">1 dakika okundu</li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>
		</header>
			<section class="post-media">
		<figure>
			<a href="http://www.marieclaire.com.tr/wp-content/uploads/2015/03/Toz-Aydınlatıcı-Mı-Likit-Aydınlatıcı-Mı-2.jpg">
				<img width="800" height="533" src="http://www.marieclaire.com.tr/wp-content/uploads/2015/03/Toz-Aydınlatıcı-Mı-Likit-Aydınlatıcı-Mı-2-800x533.jpg" class="attachment-csco-800 size-csco-800 wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2015/03/Toz-Aydınlatıcı-Mı-Likit-Aydınlatıcı-Mı-2.jpg 800w, http://www.marieclaire.com.tr/wp-content/uploads/2015/03/Toz-Aydınlatıcı-Mı-Likit-Aydınlatıcı-Mı-2-320x213.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2015/03/Toz-Aydınlatıcı-Mı-Likit-Aydınlatıcı-Mı-2-560x373.jpg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2015/03/Toz-Aydınlatıcı-Mı-Likit-Aydınlatıcı-Mı-2-640x426.jpg 640w" sizes="(max-width: 800px) 100vw, 800px" />			</a>
					</figure>
	</section>

					<div class="post-wrap">

								<aside class="post-sidebar">
					<div class="bsb-wrap bsb-default bsb-has-counts bsb-has-total-counts bsb-post-sidebar bsb-mode-php" data-post-id="79485" data-share-url="http://www.marieclaire.com.tr/toz-aydinlatici-mi-likit-aydinlatici-mi/">

			
			<div class="bsb-items">

										<div class="bsb-item bsb-facebook bsb-no-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?u=http://www.marieclaire.com.tr/toz-aydinlatici-mi-likit-aydinlatici-mi/" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-facebook"></i>

								
															</a>
						</div>
											<div class="bsb-item bsb-twitter bsb-no-count" data-id="twitter">

							<a href="https://twitter.com/share?url=http://www.marieclaire.com.tr/toz-aydinlatici-mi-likit-aydinlatici-mi/&text=Toz%20Aydınlatıcı%20Mı%20Likit%20Aydınlatıcı%20Mı?&via=MarieClaireTR" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-twitter"></i>

								
															</a>
						</div>
											<div class="bsb-item bsb-pinterest bsb-no-count" data-id="pinterest">

							<a href="https://pinterest.com/pin/create/bookmarklet/?url=http://www.marieclaire.com.tr/toz-aydinlatici-mi-likit-aydinlatici-mi/&media=http://www.marieclaire.com.tr/wp-content/uploads/2015/03/Toz-Aydınlatıcı-Mı-Likit-Aydınlatıcı-Mı-2.jpg" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-pinterest"></i>

								
															</a>
						</div>
											<div class="bsb-item bsb-whatsapp bsb-no-count" data-id="whatsapp">

							<a href="whatsapp://send?text=http://www.marieclaire.com.tr/toz-aydinlatici-mi-likit-aydinlatici-mi/" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-whatsapp"></i>

								
															</a>
						</div>
								</div>
		</div>
			</aside>
	
						<div class="post-main">

							
							<section class="content entry-content">

								<p>Sık sık yapılan bu karşılaştırmanın net bir kazananı yok. Hem sıvı hem toz aydınlatıcılar iyidir ancak ikisinin de kullanım şekilleri ve kullanım alanları farklıdır.</p>
<p><strong>Sıvı aydınlatıcı</strong> daha konsantre bir yapıya sahiptir, dolayısıyla daha idareli kullanmalısınız. Elmacık kemiklerinin üstü ise en uygun uygulama alanı. Aynı şekilde dudağın üst kısmına ve kaş kemiğine de uygulanabilir.</p>
<p>Geniş bir alanı aydınlatmak istediğinizde ise en uygun olanı <strong>toz aydınlatıcı</strong>dır. Daha kolay yayılacak ve daha doğal duracaktır.</p>

							</section>

									<section class="section-share">
					<div class="bsb-wrap bsb-default bsb-has-counts bsb-has-total-counts bsb-after-post bsb-mode-php" data-post-id="79485" data-share-url="http://www.marieclaire.com.tr/toz-aydinlatici-mi-likit-aydinlatici-mi/">

			
			<div class="bsb-items">

										<div class="bsb-item bsb-facebook bsb-no-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?u=http://www.marieclaire.com.tr/toz-aydinlatici-mi-likit-aydinlatici-mi/" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-facebook"></i>

																	<span class="bsb-label">Like</span>
								
															</a>
						</div>
											<div class="bsb-item bsb-pinterest bsb-no-count" data-id="pinterest">

							<a href="https://pinterest.com/pin/create/bookmarklet/?url=http://www.marieclaire.com.tr/toz-aydinlatici-mi-likit-aydinlatici-mi/&media=http://www.marieclaire.com.tr/wp-content/uploads/2015/03/Toz-Aydınlatıcı-Mı-Likit-Aydınlatıcı-Mı-2.jpg" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-pinterest"></i>

																	<span class="bsb-label">Pin it</span>
								
															</a>
						</div>
											<div class="bsb-item bsb-twitter bsb-no-count" data-id="twitter">

							<a href="https://twitter.com/share?url=http://www.marieclaire.com.tr/toz-aydinlatici-mi-likit-aydinlatici-mi/&text=Toz%20Aydınlatıcı%20Mı%20Likit%20Aydınlatıcı%20Mı?&via=MarieClaireTR" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-twitter"></i>

																	<span class="bsb-label">Tweet</span>
								
															</a>
						</div>
											<div class="bsb-item bsb-googleplus bsb-no-count" data-id="googleplus">

							<a href="https://plus.google.com/share?url=http://www.marieclaire.com.tr/toz-aydinlatici-mi-likit-aydinlatici-mi/" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-googleplus"></i>

																	<span class="bsb-label">+1</span>
								
															</a>
						</div>
											<div class="bsb-item bsb-whatsapp bsb-no-count" data-id="whatsapp">

							<a href="whatsapp://send?text=http://www.marieclaire.com.tr/toz-aydinlatici-mi-likit-aydinlatici-mi/" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-whatsapp"></i>

																	<span class="bsb-label">Paylaş</span>
								
															</a>
						</div>
											<div class="bsb-item bsb-fb-messenger bsb-no-count" data-id="fb-messenger">

							<a href="fb-messenger://share/?link=http://www.marieclaire.com.tr/toz-aydinlatici-mi-likit-aydinlatici-mi/" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-fb-messenger"></i>

																	<span class="bsb-label">Like</span>
								
															</a>
						</div>
											<div class="bsb-item bsb-mail bsb-no-count" data-id="mail">

							<a href="mailto:?subject=Toz%20Aydınlatıcı%20Mı%20Likit%20Aydınlatıcı%20Mı?&body=Toz%20Aydınlatıcı%20Mı%20Likit%20Aydınlatıcı%20Mı?%20http://www.marieclaire.com.tr/toz-aydinlatici-mi-likit-aydinlatici-mi/" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-mail"></i>

																	<span class="bsb-label">Paylaş</span>
								
															</a>
						</div>
								</div>
		</div>
			</section>
		<section class="post-tags"><h5>Benzer Konular</h5><ul><li><a href="http://www.marieclaire.com.tr/tag/1-dakikada-daha-iyi-gorunmenin-10-yolu/" rel="tag">1 DAKİKADA DAHA İYİ GÖRÜNMENİN 10 YOLU</a></li><li><a href="http://www.marieclaire.com.tr/tag/1-dakikada-daha-iyi-gorunun/" rel="tag">1 dakikada daha iyi görünün</a></li><li><a href="http://www.marieclaire.com.tr/tag/bakim-sirlari/" rel="tag">bakım sırları</a></li><li><a href="http://www.marieclaire.com.tr/tag/bakimli-cilt/" rel="tag">bakımlı cilt</a></li><li><a href="http://www.marieclaire.com.tr/tag/bakimli-kadinin-sirlari/" rel="tag">bakımlı kadının sırları</a></li><li><a href="http://www.marieclaire.com.tr/tag/basarili-makyaj/" rel="tag">başarılı makyaj</a></li><li><a href="http://www.marieclaire.com.tr/tag/bitki-cayi/" rel="tag">bitki çayı</a></li><li><a href="http://www.marieclaire.com.tr/tag/bronzlastirici/" rel="tag">bronzlaştırıcı</a></li><li><a href="http://www.marieclaire.com.tr/tag/bugulu-goz-makyaji/" rel="tag">buğulu göz makyajı</a></li><li><a href="http://www.marieclaire.com.tr/tag/bukle/" rel="tag">bukle</a></li><li><a href="http://www.marieclaire.com.tr/tag/buz/" rel="tag">buz</a></li><li><a href="http://www.marieclaire.com.tr/tag/buzun-yararlari/" rel="tag">buzun yararları</a></li><li><a href="http://www.marieclaire.com.tr/tag/cabuk-makyaj/" rel="tag">çabuk makyaj</a></li><li><a href="http://www.marieclaire.com.tr/tag/cabuk-makyaj-yapmak/" rel="tag">çabuk makyaj yapmak</a></li><li><a href="http://www.marieclaire.com.tr/tag/cilt/" rel="tag">cilt</a></li><li><a href="http://www.marieclaire.com.tr/tag/cilt-bakimi/" rel="tag">cilt bakımı</a></li><li><a href="http://www.marieclaire.com.tr/tag/cilt-benleri/" rel="tag">cilt benleri</a></li><li><a href="http://www.marieclaire.com.tr/tag/cilt-fircasi/" rel="tag">cilt fırçası</a></li><li><a href="http://www.marieclaire.com.tr/tag/cilt-guzelligi/" rel="tag">cilt güzelliği</a></li><li><a href="http://www.marieclaire.com.tr/tag/cilt-kurleri/" rel="tag">cilt kürleri</a></li><li><a href="http://www.marieclaire.com.tr/tag/cilt-lekelerini-yok-etmek/" rel="tag">cilt lekelerini yok etmek</a></li><li><a href="http://www.marieclaire.com.tr/tag/esans/" rel="tag">esans</a></li><li><a href="http://www.marieclaire.com.tr/tag/eye-roll-on/" rel="tag">eye roll on</a></li><li><a href="http://www.marieclaire.com.tr/tag/fondoten-surmeden/" rel="tag">fondöten sürmeden</a></li><li><a href="http://www.marieclaire.com.tr/tag/goz/" rel="tag">göz</a></li><li><a href="http://www.marieclaire.com.tr/tag/gozlerdeki-morluklar-nasil-azaltilir/" rel="tag">gözlerdeki morluklar nasıl azaltılır</a></li><li><a href="http://www.marieclaire.com.tr/tag/gozlerdeki-sislikler-nasil-azaltilir/" rel="tag">gözlerdeki şişlikler nasıl azaltılır</a></li><li><a href="http://www.marieclaire.com.tr/tag/gunesten-korunmak/" rel="tag">güneşten korunmak</a></li><li><a href="http://www.marieclaire.com.tr/tag/guzellik-onerileri/" rel="tag">güzellik önerileri</a></li><li><a href="http://www.marieclaire.com.tr/tag/guzellik-sirlari/" rel="tag">güzellik sırları</a></li><li><a href="http://www.marieclaire.com.tr/tag/kapatici-kullanmadan/" rel="tag">kapatıcı kullanmadan</a></li><li><a href="http://www.marieclaire.com.tr/tag/kendinizi-iyi-hissedin/" rel="tag">kendinizi iyi hissedin</a></li><li><a href="http://www.marieclaire.com.tr/tag/kirpiklere-vazelin-surmek/" rel="tag">kirpiklere vazelin sürmek</a></li><li><a href="http://www.marieclaire.com.tr/tag/kolay-manikur/" rel="tag">kolay manikür</a></li><li><a href="http://www.marieclaire.com.tr/tag/likit-aydinlatici-mi/" rel="tag">LİKİT AYDINLATICI MI?</a></li><li><a href="http://www.marieclaire.com.tr/tag/makyaj-yapmadan/" rel="tag">makyaj yapmadan</a></li><li><a href="http://www.marieclaire.com.tr/tag/makyaj-yapmadan-bakimli-olmak/" rel="tag">makyaj yapmadan bakımlı olmak</a></li><li><a href="http://www.marieclaire.com.tr/tag/makyaj-yapmadan-guzel-gorunmek/" rel="tag">makyaj yapmadan güzel görünmek</a></li><li><a href="http://www.marieclaire.com.tr/tag/makyajsiz-guzellik/" rel="tag">makyajsız güzellik</a></li><li><a href="http://www.marieclaire.com.tr/tag/mum/" rel="tag">mum</a></li><li><a href="http://www.marieclaire.com.tr/tag/muz-peelingi/" rel="tag">muz peelingi</a></li><li><a href="http://www.marieclaire.com.tr/tag/nemlendirici/" rel="tag">nemlendirici</a></li><li><a href="http://www.marieclaire.com.tr/tag/nemlendirme/" rel="tag">nemlendirme</a></li><li><a href="http://www.marieclaire.com.tr/tag/numarali-gozluk/" rel="tag">numaralı gözlük</a></li><li><a href="http://www.marieclaire.com.tr/tag/okaliptus/" rel="tag">okaliptüs</a></li><li><a href="http://www.marieclaire.com.tr/tag/olu-ciltten-arinma/" rel="tag">ölü ciltten arınma</a></li><li><a href="http://www.marieclaire.com.tr/tag/peeling/" rel="tag">peeling</a></li><li><a href="http://www.marieclaire.com.tr/tag/pratik-guzellik-onerileri/" rel="tag">pratik güzellik önerileri</a></li><li><a href="http://www.marieclaire.com.tr/tag/pudra-surmeden/" rel="tag">pudra sürmeden</a></li><li><a href="http://www.marieclaire.com.tr/tag/puruzsuz-cilde-sahip-olmanin-yolu/" rel="tag">pürüzsüz cilde sahip olmanın yolu</a></li><li><a href="http://www.marieclaire.com.tr/tag/puruzsuz-cilt/" rel="tag">pürüzsüz cilt</a></li><li><a href="http://www.marieclaire.com.tr/tag/rimel-nasil-surulur/" rel="tag">rimel nasıl sürülür</a></li><li><a href="http://www.marieclaire.com.tr/tag/rimel-surerken-yapilan-hatalar/" rel="tag">rimel sürerken yapılan hatalar</a></li><li><a href="http://www.marieclaire.com.tr/tag/rimel-surmeden/" rel="tag">rimel sürmeden</a></li><li><a href="http://www.marieclaire.com.tr/tag/rimel-surmek/" rel="tag">rimel sürmek</a></li><li><a href="http://www.marieclaire.com.tr/tag/rimeli-iyi-kullanmak/" rel="tag">rimeli iyi kullanmak</a></li><li><a href="http://www.marieclaire.com.tr/tag/rimelin-omrunu-uzatma/" rel="tag">rimelin ömrünü uzatma</a></li><li><a href="http://www.marieclaire.com.tr/tag/ruj/" rel="tag">ruj</a></li><li><a href="http://www.marieclaire.com.tr/tag/siyah-goz-makyaji/" rel="tag">siyah göz makyajı</a></li><li><a href="http://www.marieclaire.com.tr/tag/slide/" rel="tag">slide</a></li><li><a href="http://www.marieclaire.com.tr/tag/smokey-goz-makyaji/" rel="tag">smokey göz makyajı</a></li><li><a href="http://www.marieclaire.com.tr/tag/smokey-makeup/" rel="tag">smokey makeup</a></li><li><a href="http://www.marieclaire.com.tr/tag/t-bolgesi/" rel="tag">t bölgesi</a></li><li><a href="http://www.marieclaire.com.tr/tag/t-bolgesi-icin-nemlendirici/" rel="tag">T bölgesi için nemlendirici</a></li><li><a href="http://www.marieclaire.com.tr/tag/takma-kirpikler/" rel="tag">takma kirpikler</a></li><li><a href="http://www.marieclaire.com.tr/tag/tirnak-parlatici/" rel="tag">tırnak parlatıcı</a></li><li><a href="http://www.marieclaire.com.tr/tag/tirnak-parlatici-blok/" rel="tag">tırnak parlatıcı blok</a></li><li><a href="http://www.marieclaire.com.tr/tag/toz-aydinlatici-mi/" rel="tag">TOZ AYDINLATICI MI</a></li><li><a href="http://www.marieclaire.com.tr/tag/unluler/" rel="tag">ünlüler</a></li><li><a href="http://www.marieclaire.com.tr/tag/unlulerin-guzellik-sirlari/" rel="tag">ünlülerin güzellik sırları</a></li><li><a href="http://www.marieclaire.com.tr/tag/vazelin-surmek/" rel="tag">vazelin sürmek</a></li><li><a href="http://www.marieclaire.com.tr/tag/yag/" rel="tag">YAĞ</a></li><li><a href="http://www.marieclaire.com.tr/tag/yagli-cilt-icin-bakim/" rel="tag">yağlı cilt için bakım</a></li><li><a href="http://www.marieclaire.com.tr/tag/yuz-temizleme/" rel="tag">yüz temizleme</a></li></ul></section>
						</div><!-- .post-main -->

						
					</div><!-- .entry-wrap -->

					

<section class="post-author">

	<div class="authors-default">

			<div class="vcard">
			<div class="author">
				<div class="author-avatar">
					<a href="http://www.marieclaire.com.tr/author/musra/" rel="author"><img src="http://www.marieclaire.com.tr/wp-content/uploads/2018/05/musra-180x180.jpg" width="120" height="120" alt="Müşra Demir" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 alignnone photo" /></a>
				</div>
				<div class="author-description">
					<h5><span class="fn"><a href="http://www.marieclaire.com.tr/author/musra/" rel="author">Müşra Demir</a></span></h5>
					<p class="note">1994 İstanbul doğumlu Müşra, Marie Claire Türkiye’de dijital içerik editörlüğü dışında; zamanını müzik yazarlığı, sevdiği konularda videolar çekmek, çizgi romanlar ve internet alışverişi ile geçiriyor. Karaokeden daha çok sevdiği bir şey varsa o da kırmızı ruj, lip gloss, Kate Moss ve İngiliz sokak stiline dair olan her şey…</p>
					
		<div class="bsa-wrap bsa-default">
			<div class="bsa-items">

				
					<div class="bsa-item bsa-twitter">
						<a href="https://twitter.com/multibabydoll_" class="bsa-link" target="_blank">
							<i class="bsa-icon icon icon-twitter"></i>
													</a>
					</div>

					
					<div class="bsa-item bsa-instagram">
						<a href="https://www.instagram.com/multibabydoll/" class="bsa-link" target="_blank">
							<i class="bsa-icon icon icon-instagram"></i>
													</a>
					</div>

					
					<div class="bsa-item bsa-youtube">
						<a href="https://www.youtube.com/multibabydoll" class="bsa-link" target="_blank">
							<i class="bsa-icon icon icon-youtube"></i>
													</a>
					</div>

					
			</div>
		</div>

						</div>
			</div>
		</div>
	
	</div>

</section>


	
	<section class="posts-pagination">

		
			<article class="post-pagination post-previous">
				<a href="http://www.marieclaire.com.tr/nemlendiricinizin-sizin-icin-dogru-olmadigini-nasil-anlarsiniz/" class="pagination-title">Önceki Makale</a>
				<div class="pagination-content">
					<div class="overlay">
						<div class="overlay-media">
							<img width="560" height="420" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/04/nemlendiricinizin-sizin-için-uygun-olmadığını-nasıl-anlarsınız-560x420.jpg" class="jarallax-img wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/04/nemlendiricinizin-sizin-için-uygun-olmadığını-nasıl-anlarsınız-560x420.jpg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2018/04/nemlendiricinizin-sizin-için-uygun-olmadığını-nasıl-anlarsınız-320x240.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/04/nemlendiricinizin-sizin-için-uygun-olmadığını-nasıl-anlarsınız-640x480.jpg 640w" sizes="(max-width: 560px) 100vw, 560px" />						</div>
						<div class="overlay-outer">
							<div class="overlay-inner">
								<span class="meta-category"><ul class="post-categories">
	<li><a href="http://www.marieclaire.com.tr/kategori/guzellik/cilt-bakimi/" rel="category tag">Cilt Bakımı</a></li>
	<li><a href="http://www.marieclaire.com.tr/kategori/guzellik/" rel="category tag">GÜZELLİK</a></li></ul></span>								<h4>Nemlendiricinizin Sizin İçin Doğru Olmadığını Nasıl Anlarsınız?</h4>
								<ul class="post-meta"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/nemlendiricinizin-sizin-icin-dogru-olmadigini-nasil-anlarsiniz/" rel="bookmark"><time class="entry-date published" datetime="2018-09-08T09:36:17+03:00">8 Eylül 2018</time><time class="updated" datetime="2018-09-07T18:06:32+03:00">7 Eylül 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>								<div class="post-more"><a href="http://www.marieclaire.com.tr/nemlendiricinizin-sizin-icin-dogru-olmadigini-nasil-anlarsiniz/" class="btn btn-primary btn-effect"><span>Devamı</span><span><i class="icon icon-arrow-left"></i></span></a></div>							</div>
						</div>
						<a href="http://www.marieclaire.com.tr/nemlendiricinizin-sizin-icin-dogru-olmadigini-nasil-anlarsiniz/" class="overlay-link"></a>
					</div>
				</div>
			</article>

		
	</section>

	
	

	
	<section class="section-carousel">
		
							<h3 class="title-block">Bunlar da hoşunuza gidebilir</h3>
			
			<div class="slider-container slider-loop" data-columns="3">
				<div class="owl-carousel">
											<article class="post-199466 post type-post status-publish format-standard has-post-thumbnail hentry category-cilt-bakimi category-guzellik tag-akne-yapan-nemlendirici-krem tag-bir-nemlendiricinin-iyi-olmadigini-nasil-anlarsiniz tag-cilt-bakim-urunleri tag-dogru-nemlendirici-krem tag-dogru-nemlendirici-krem-nasil-bulunur tag-dogru-nemlendiriciyi-bulmak tag-en-basarili-nemlendirici-kremler tag-en-iyi-nemlendirici-krem-hangisi tag-en-iyi-nemlendirici-kremler tag-nemlendiricinizin-sizin-icin-dogru-olmadigini-nasil-anlarsiniz tag-sivilce-yapan-nemlendirici-krem">
							<div class="post-thumbnail">
								<img width="320" height="240" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/04/nemlendiricinizin-sizin-için-uygun-olmadığını-nasıl-anlarsınız-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/04/nemlendiricinizin-sizin-için-uygun-olmadığını-nasıl-anlarsınız-320x240.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/04/nemlendiricinizin-sizin-için-uygun-olmadığını-nasıl-anlarsınız-560x420.jpg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2018/04/nemlendiricinizin-sizin-için-uygun-olmadığını-nasıl-anlarsınız-640x480.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /><div class="post-more"><a href="http://www.marieclaire.com.tr/nemlendiricinizin-sizin-icin-dogru-olmadigini-nasil-anlarsiniz/" class="btn-link"><span>Devamı</span></a></div>							  <a href="http://www.marieclaire.com.tr/nemlendiricinizin-sizin-icin-dogru-olmadigini-nasil-anlarsiniz/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="http://www.marieclaire.com.tr/kategori/guzellik/cilt-bakimi/" rel="category tag">Cilt Bakımı</a></li>
	<li><a href="http://www.marieclaire.com.tr/kategori/guzellik/" rel="category tag">GÜZELLİK</a></li></ul></span>							<h2 class="entry-title"><a href="http://www.marieclaire.com.tr/nemlendiricinizin-sizin-icin-dogru-olmadigini-nasil-anlarsiniz/">Nemlendiricinizin Sizin İçin Doğru Olmadığını Nasıl Anlarsınız?</a></h2>
							<ul class="post-meta"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/nemlendiricinizin-sizin-icin-dogru-olmadigini-nasil-anlarsiniz/" rel="bookmark"><time class="entry-date published" datetime="2018-09-08T09:36:17+03:00">8 Eylül 2018</time><time class="updated" datetime="2018-09-07T18:06:32+03:00">7 Eylül 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>						</article>
											<article class="post-207548 post type-post status-publish format-standard has-post-thumbnail hentry category-guzellik category-makyaj-guzellik tag-fenty-beauty-mattemoiselle-lipstick-one-of-the-boyz tag-fosforlu-makyaj-urunleri tag-guzellik-2 tag-huda-beauty-obsessions-palette-in-electric tag-inc-redible-listen-hard-girl-neon-lip-paint tag-kat-von-d-everlasting-liquid-lipstick-dreamer tag-m-a-c-grand-illusion-glossy-liquid-lipcolour-pink-trip tag-makyaj tag-neon-far tag-neon-goz-kalemi tag-neon-makyaj tag-neon-makyaj-nasil-yapilir tag-neon-makyaj-trendi tag-neon-ruj tag-neon-trendini-yakalamak-icin-edinmeniz-gereken-guzellik-urunleri tag-nyx-vivid-brights-creme-color tag-sephora-collection-sephora-pro-editorial-palette tag-sephora-collection-volume-on-mascara tag-urban-decay-24-7-glide-on-eye-pencil-woodstock tag-urban-decay-double-team-special-effect-colored-mascara">
							<div class="post-thumbnail">
								<img width="320" height="240" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Neon-Trendini-Yakalamak-İçin-Edinmeniz-Gereken-Güzellik-Ürünleri-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Neon-Trendini-Yakalamak-İçin-Edinmeniz-Gereken-Güzellik-Ürünleri-320x240.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Neon-Trendini-Yakalamak-İçin-Edinmeniz-Gereken-Güzellik-Ürünleri-560x420.jpg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Neon-Trendini-Yakalamak-İçin-Edinmeniz-Gereken-Güzellik-Ürünleri-640x480.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /><div class="post-more"><a href="http://www.marieclaire.com.tr/neon-trendini-yakalamak-icin-edinmeniz-gereken-guzellik-urunleri/" class="btn-link"><span>Devamı</span></a></div>							  <a href="http://www.marieclaire.com.tr/neon-trendini-yakalamak-icin-edinmeniz-gereken-guzellik-urunleri/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="http://www.marieclaire.com.tr/kategori/guzellik/" rel="category tag">GÜZELLİK</a></li>
	<li><a href="http://www.marieclaire.com.tr/kategori/guzellik/makyaj-guzellik/" rel="category tag">Makyaj</a></li></ul></span>							<h2 class="entry-title"><a href="http://www.marieclaire.com.tr/neon-trendini-yakalamak-icin-edinmeniz-gereken-guzellik-urunleri/">Neon Trendini Yakalamak İçin Edinmeniz Gereken Güzellik Ürünleri</a></h2>
							<ul class="post-meta"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/neon-trendini-yakalamak-icin-edinmeniz-gereken-guzellik-urunleri/" rel="bookmark"><time class="entry-date published updated" datetime="2018-09-07T15:27:56+03:00">7 Eylül 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>						</article>
											<article class="post-207505 post type-post status-publish format-standard has-post-thumbnail hentry category-guzellik category-makyaj-guzellik tag-cover-fx-shimmer-veil tag-en-iyi-likit-far-hangisi tag-en-iyi-likit-farlar tag-en-kalici-likit-far tag-giorgio-armani-beauty-eye-tint-eyeshadow tag-glossier-lidstar tag-gun-sonuna-kadar-kalici-en-iyi-likit-farlar tag-guzllik tag-kalici-likit-far-hangisi tag-likit-far tag-make-up-for-ever-aqua-xl-color-paint-extra-long-lasting-waterproof-shadow tag-makyaj tag-milk-makeup-eye-pigment tag-rms-beauty-eye-polish tag-stila-shimmer-glow-liquid-eye-shadow">
							<div class="post-thumbnail">
								<img width="320" height="240" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Gün-Sonuna-Kadar-Kalıcı-En-İyi-Likit-Farlar-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Gün-Sonuna-Kadar-Kalıcı-En-İyi-Likit-Farlar-320x240.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Gün-Sonuna-Kadar-Kalıcı-En-İyi-Likit-Farlar-560x420.jpg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Gün-Sonuna-Kadar-Kalıcı-En-İyi-Likit-Farlar-640x480.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /><div class="post-more"><a href="http://www.marieclaire.com.tr/gun-sonuna-kadar-kalici-en-iyi-likit-farlar/" class="btn-link"><span>Devamı</span></a></div>							  <a href="http://www.marieclaire.com.tr/gun-sonuna-kadar-kalici-en-iyi-likit-farlar/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="http://www.marieclaire.com.tr/kategori/guzellik/" rel="category tag">GÜZELLİK</a></li>
	<li><a href="http://www.marieclaire.com.tr/kategori/guzellik/makyaj-guzellik/" rel="category tag">Makyaj</a></li></ul></span>							<h2 class="entry-title"><a href="http://www.marieclaire.com.tr/gun-sonuna-kadar-kalici-en-iyi-likit-farlar/">Gün Sonuna Kadar Kalıcı En İyi Likit Farlar</a></h2>
							<ul class="post-meta"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/gun-sonuna-kadar-kalici-en-iyi-likit-farlar/" rel="bookmark"><time class="entry-date published updated" datetime="2018-09-07T11:56:35+03:00">7 Eylül 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>						</article>
											<article class="post-154611 post type-post status-publish format-standard has-post-thumbnail hentry category-cilt-bakimi category-guzellik tag-anti-aging tag-antiaging tag-beta-karoten tag-burusukluk tag-burusukluk-azaltici tag-burusukluk-giderici tag-burusukluk-onleyici tag-cabuk-iyilestirmek tag-cildi-genclestirme-cildi-genclestirici tag-cildi-nemlendiren tag-cildi-nemlendirmek tag-cilt tag-cilt-bakim-rehberi tag-cilt-bakim-tavsiyeleri tag-cilt-bakim-tavsiyesi tag-cilt-bakimi tag-cilt-kirisikligi tag-cilt-maskeleri tag-cilt-maskesi tag-cilt-maskesi-tarifi tag-cilt-problemi tag-cilt-problemleri tag-cilt-sagligi tag-cilt-sarkmasi tag-cilt-sorunlari tag-cilt-tedavisi tag-ciltte-kirisiklik tag-ciltte-lekelenme tag-ciltte-sarkma tag-ciltte-sarkmalar tag-deri tag-deri-bakimi tag-deride-leke tag-deride-lekelenme tag-deride-lekeler tag-genclesme tag-genclestirme tag-goz-alti-kirisikliklarinizdan-kurtulun tag-goz-alti-icin tag-goz-alti-kirisikligi tag-goz-alti-kirisiklik tag-goz-altlari-icin tag-goz-cevresi tag-goz-cevresi-icin tag-goz-cevresi-kirisiklik tag-goz-etrafi tag-goz-maskesi tag-gozalti-kirisiklik tag-havuc tag-havucun-faydalari tag-havucun-yararlari tag-kadin tag-kadin-dunyasi tag-kadin-hayati tag-kadin-icin tag-kadin-icin-oneri tag-kadin-icin-tavsiye tag-kadin-mantigi tag-kadin-ve tag-kadin-yasami tag-kadin-yasantisi tag-kadinlar tag-kadinlar-icin tag-kadinlar-icin-oneri tag-kadinlar-icin-tavsiye tag-kadinlara tag-kadinlarin-dunyasi tag-kadinlarin-mantigi tag-kadinlarin-yasami tag-karoten tag-kirisikligi-onleyen-5-guzellik-rutini tag-kirisiklardan-kurtulma tag-kirisiklardan-kurtulmak tag-kirisiklik tag-kirisiklik-azaltici tag-kirisiklik-giderici tag-kirisiklik-onleyici tag-kirisiklik-problemi tag-kirisiklik-sorunu tag-kirisiklik-tedavisi tag-kiz tag-kiz-ve tag-kizlar tag-kizlar-icin tag-kizlar-icin-oneriler tag-kizlar-icin-tavsiyeler tag-kizlar-ve tag-kizlara tag-kizlarin-dunyasi tag-kizlarin-hayati tag-kizlarin-yasami tag-nemlendirici tag-nemlendirmek tag-retinol tag-slide tag-uyku-oncesi-yapmaniz-gereken-11-guzellik-rutini tag-uykudan-once-peeling tag-uykudan-once-sac-bakimi tag-uykudan-once-sac-maskesi tag-uykudan-once-sicak-banyo tag-uykudan-once-uygulayabileceginiz-11-guzellik-rutini tag-uykudan-once-yuz-maskesi tag-yara tag-yaralarin-cabuk-iyilesmesi-icin tag-yaslanma tag-yaslanma-onleyici tag-yaslanmayi-geciktirici tag-yaslanmayi-onlemek tag-yaslanmayi-onleyici tag-yatmadan-once-uygulamaniz-gereken-5-guzellik-rutini tag-yatmadan-once-uygulayabileceginiz-11-guzellik-rutini tag-yatmadan-once-yapilacak-bakimlar tag-yumurta tag-yumurta-aki tag-yumurta-akinin-faydalari tag-yumurta-akinin-yararlari tag-yumurta-kullanimi tag-yumurtanin-faydalari tag-yumurtanin-yararlari">
							<div class="post-thumbnail">
								<img width="320" height="240" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/02/Bu-Gece-Uyku-Öncesi-Yapmanız-Gereken-11-Güzellik-Rutini-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/02/Bu-Gece-Uyku-Öncesi-Yapmanız-Gereken-11-Güzellik-Rutini-320x240.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/02/Bu-Gece-Uyku-Öncesi-Yapmanız-Gereken-11-Güzellik-Rutini-560x420.jpg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2018/02/Bu-Gece-Uyku-Öncesi-Yapmanız-Gereken-11-Güzellik-Rutini-640x480.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /><div class="post-more"><a href="http://www.marieclaire.com.tr/bu-gece-uyku-oncesi-yapmaniz-gereken-11-guzellik-rutini/" class="btn-link"><span>Devamı</span></a></div>							  <a href="http://www.marieclaire.com.tr/bu-gece-uyku-oncesi-yapmaniz-gereken-11-guzellik-rutini/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="http://www.marieclaire.com.tr/kategori/guzellik/cilt-bakimi/" rel="category tag">Cilt Bakımı</a></li>
	<li><a href="http://www.marieclaire.com.tr/kategori/guzellik/" rel="category tag">GÜZELLİK</a></li></ul></span>							<h2 class="entry-title"><a href="http://www.marieclaire.com.tr/bu-gece-uyku-oncesi-yapmaniz-gereken-11-guzellik-rutini/">Bu Gece Uyku Öncesi Yapmanız Gereken 11 Güzellik Rutini</a></h2>
							<ul class="post-meta"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/bu-gece-uyku-oncesi-yapmaniz-gereken-11-guzellik-rutini/" rel="bookmark"><time class="entry-date published" datetime="2018-09-06T17:00:26+03:00">6 Eylül 2018</time><time class="updated" datetime="2018-09-06T17:45:05+03:00">6 Eylül 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>						</article>
											<article class="post-207396 post type-post status-publish format-standard has-post-thumbnail hentry category-guzellik category-makyaj-guzellik tag-el-aksesuarlari tag-en-guzel-nail-art-ornekleri tag-en-sik-nail-art-ornekleri tag-guzellik-2 tag-hand-art tag-hand-art-nedir tag-moda-2 tag-nail-art tag-nail-arti-tahtindan-indiren-hand-art-trendiyle-tanisin tag-tirnak-aksesuarlari">
							<div class="post-thumbnail">
								<img width="320" height="240" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Nail-Artı-Tahtından-İndiren-Hand-Art-Trendiyle-Tanışın-1-1-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Nail-Artı-Tahtından-İndiren-Hand-Art-Trendiyle-Tanışın-1-1-320x240.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Nail-Artı-Tahtından-İndiren-Hand-Art-Trendiyle-Tanışın-1-1-560x420.jpg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Nail-Artı-Tahtından-İndiren-Hand-Art-Trendiyle-Tanışın-1-1-640x480.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /><div class="post-more"><a href="http://www.marieclaire.com.tr/nail-arti-tahtindan-indiren-hand-art-trendiyle-tanisin/" class="btn-link"><span>Devamı</span></a></div>							  <a href="http://www.marieclaire.com.tr/nail-arti-tahtindan-indiren-hand-art-trendiyle-tanisin/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="http://www.marieclaire.com.tr/kategori/guzellik/" rel="category tag">GÜZELLİK</a></li>
	<li><a href="http://www.marieclaire.com.tr/kategori/guzellik/makyaj-guzellik/" rel="category tag">Makyaj</a></li></ul></span>							<h2 class="entry-title"><a href="http://www.marieclaire.com.tr/nail-arti-tahtindan-indiren-hand-art-trendiyle-tanisin/">Nail Art&#8217;ı Tahtından İndiren Hand Art Trendiyle Tanışın</a></h2>
							<ul class="post-meta"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/nail-arti-tahtindan-indiren-hand-art-trendiyle-tanisin/" rel="bookmark"><time class="entry-date published updated" datetime="2018-09-06T15:42:32+03:00">6 Eylül 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>						</article>
											<article class="post-207304 post type-post status-publish format-standard has-post-thumbnail hentry category-guzellik category-makyaj-guzellik">
							<div class="post-thumbnail">
								<img width="320" height="240" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Sonbahar-2018-İçin-İhtiyacınız-Olan-Oje-Renkleri-4-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Sonbahar-2018-İçin-İhtiyacınız-Olan-Oje-Renkleri-4-320x240.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Sonbahar-2018-İçin-İhtiyacınız-Olan-Oje-Renkleri-4-560x420.jpg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Sonbahar-2018-İçin-İhtiyacınız-Olan-Oje-Renkleri-4-640x480.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /><div class="post-more"><a href="http://www.marieclaire.com.tr/sonbahar-2018-icin-ihtiyaciniz-olan-oje-renkleri/" class="btn-link"><span>Devamı</span></a></div>							  <a href="http://www.marieclaire.com.tr/sonbahar-2018-icin-ihtiyaciniz-olan-oje-renkleri/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="http://www.marieclaire.com.tr/kategori/guzellik/" rel="category tag">GÜZELLİK</a></li>
	<li><a href="http://www.marieclaire.com.tr/kategori/guzellik/makyaj-guzellik/" rel="category tag">Makyaj</a></li></ul></span>							<h2 class="entry-title"><a href="http://www.marieclaire.com.tr/sonbahar-2018-icin-ihtiyaciniz-olan-oje-renkleri/">Sonbahar 2018 İçin İhtiyacınız Olan Oje Renkleri</a></h2>
							<ul class="post-meta"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/sonbahar-2018-icin-ihtiyaciniz-olan-oje-renkleri/" rel="bookmark"><time class="entry-date published updated" datetime="2018-09-05T15:42:33+03:00">5 Eylül 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/nurdan/" title="Tüm mesajları görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li></ul>						</article>
											<article class="post-207293 post type-post status-publish format-standard has-post-thumbnail hentry category-guzellik category-makyaj-guzellik tag-j-beauty tag-j-beauty-markalari tag-j-beauty-urunleri tag-japon-cilt-bakimi tag-japon-guzellik-urunleri tag-japon-kadinlarin-cilt-sirri tag-japonlardan-ogrendigimiz-5-guzellik-sirri tag-nail-art tag-somon tag-somonun-cilde-faydasi tag-yesil-cayin-cilde-faydasi">
							<div class="post-thumbnail">
								<img width="320" height="240" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Japonlardan-Öğrendiğimiz-5-Güzellik-Sırrı-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Japonlardan-Öğrendiğimiz-5-Güzellik-Sırrı-320x240.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Japonlardan-Öğrendiğimiz-5-Güzellik-Sırrı-560x420.jpg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Japonlardan-Öğrendiğimiz-5-Güzellik-Sırrı-640x480.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /><div class="post-more"><a href="http://www.marieclaire.com.tr/japonlardan-ogrendigimiz-5-guzellik-sirri/" class="btn-link"><span>Devamı</span></a></div>							  <a href="http://www.marieclaire.com.tr/japonlardan-ogrendigimiz-5-guzellik-sirri/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="http://www.marieclaire.com.tr/kategori/guzellik/" rel="category tag">GÜZELLİK</a></li>
	<li><a href="http://www.marieclaire.com.tr/kategori/guzellik/makyaj-guzellik/" rel="category tag">Makyaj</a></li></ul></span>							<h2 class="entry-title"><a href="http://www.marieclaire.com.tr/japonlardan-ogrendigimiz-5-guzellik-sirri/">Japonlardan Öğrendiğimiz 5 Güzellik Sırrı</a></h2>
							<ul class="post-meta"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/japonlardan-ogrendigimiz-5-guzellik-sirri/" rel="bookmark"><time class="entry-date published updated" datetime="2018-09-05T15:08:48+03:00">5 Eylül 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>						</article>
											<article class="post-207289 post type-post status-publish format-standard has-post-thumbnail hentry category-guzellik category-makyaj-guzellik">
							<div class="post-thumbnail">
								<img width="320" height="240" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/09/LOréal-ve-Isabel-Marant-Makyaj-Koleksiyonuna-İlk-Bakış-7-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/09/LOréal-ve-Isabel-Marant-Makyaj-Koleksiyonuna-İlk-Bakış-7-320x240.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/09/LOréal-ve-Isabel-Marant-Makyaj-Koleksiyonuna-İlk-Bakış-7-560x420.jpg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2018/09/LOréal-ve-Isabel-Marant-Makyaj-Koleksiyonuna-İlk-Bakış-7-640x480.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /><div class="post-more"><a href="http://www.marieclaire.com.tr/loreal-ve-isabel-marant-makyaj-koleksiyonuna-ilk-bakis/" class="btn-link"><span>Devamı</span></a></div>							  <a href="http://www.marieclaire.com.tr/loreal-ve-isabel-marant-makyaj-koleksiyonuna-ilk-bakis/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="http://www.marieclaire.com.tr/kategori/guzellik/" rel="category tag">GÜZELLİK</a></li>
	<li><a href="http://www.marieclaire.com.tr/kategori/guzellik/makyaj-guzellik/" rel="category tag">Makyaj</a></li></ul></span>							<h2 class="entry-title"><a href="http://www.marieclaire.com.tr/loreal-ve-isabel-marant-makyaj-koleksiyonuna-ilk-bakis/">L&#8217;Oréal ve Isabel Marant Makyaj Koleksiyonuna İlk Bakış</a></h2>
							<ul class="post-meta"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/loreal-ve-isabel-marant-makyaj-koleksiyonuna-ilk-bakis/" rel="bookmark"><time class="entry-date published" datetime="2018-09-05T12:25:00+03:00">5 Eylül 2018</time><time class="updated" datetime="2018-09-05T12:40:49+03:00">5 Eylül 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/nurdan/" title="Tüm mesajları görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li></ul>						</article>
									</div>
				<div class="owl-dots"></div>
			</div>

						</section>

	


<!-- .comments-area -->


				</article>

				
				
						
		

		</main>

		
	</div><!-- .content-area -->


	<aside id="secondary" class="sidebar-area widget-area" role="complementary">

		
		<div class="sidebar sidebar-1">
						<div class="widget text-116 widget_text">			<div class="textwidget"><p>&nbsp;</p>   
<div id="sas_35067"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35067");  // Format : 300x250 300x250
    });
</script>
</div>
		</div><div class="widget text-120 widget_text">			<div class="textwidget"><p><a href="http://www.pilioo.com/join-now/" target="_blank" rel="noopener"><img class="alignnone size-thumbnail wp-image-205403" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/07/PİLİOO3-320x240.jpg" alt="" width="320" height="240" /></a></p>
</div>
		</div><div class="widget basic_mailchimp_widget-2 basic_mailchimp_widget">
		<div class="widget-body">

			<div class="bmc-wrap">

				
				
									<form method="post" class="bmc-form mailchimp-subscription">

						<input type="hidden" name="list_id" value="fae6b628ce">

						<div class="input-group">
							<input type="text" name="EMAIL" class="email form-control" placeholder="Enter Email">
							<span class="input-group-btn">
								<button type="submit" class="btn btn-primary btn-effect"><span>Subscribe</span><span><i class="icon icon-mail"></i></span></button>
							</span>
						</div>

						<input type="hidden" id="bmc_mailchimp_nonce" name="bmc_mailchimp_nonce" value="3bf73c00c9" /><input type="hidden" name="_wp_http_referer" value="/toz-aydinlatici-mi-likit-aydinlatici-mi/" />
					</form>
				
			</div>

		</div>

		</div><div class="widget authentic_widget_posts-2 authentic_widget_posts">
			<div class="widget-body layout-slider posts-per-page-5">

			
				<div class="slider-container slider-flip">
					<div class="owl-carousel">

						
							<div class="owl-slide">

								<article class="overlay ratio ratio-portrait post-79485 post type-post status-publish format-standard has-post-thumbnail hentry category-guzellik category-makyaj-guzellik tag-1-dakikada-daha-iyi-gorunmenin-10-yolu tag-1-dakikada-daha-iyi-gorunun tag-bakim-sirlari tag-bakimli-cilt tag-bakimli-kadinin-sirlari tag-basarili-makyaj tag-bitki-cayi tag-bronzlastirici tag-bugulu-goz-makyaji tag-bukle tag-buz tag-buzun-yararlari tag-cabuk-makyaj tag-cabuk-makyaj-yapmak tag-cilt tag-cilt-bakimi tag-cilt-benleri tag-cilt-fircasi tag-cilt-guzelligi tag-cilt-kurleri tag-cilt-lekelerini-yok-etmek tag-esans tag-eye-roll-on tag-fondoten-surmeden tag-goz tag-gozlerdeki-morluklar-nasil-azaltilir tag-gozlerdeki-sislikler-nasil-azaltilir tag-gunesten-korunmak tag-guzellik-onerileri tag-guzellik-sirlari tag-kapatici-kullanmadan tag-kendinizi-iyi-hissedin tag-kirpiklere-vazelin-surmek tag-kolay-manikur tag-likit-aydinlatici-mi tag-makyaj-yapmadan tag-makyaj-yapmadan-bakimli-olmak tag-makyaj-yapmadan-guzel-gorunmek tag-makyajsiz-guzellik tag-mum tag-muz-peelingi tag-nemlendirici tag-nemlendirme tag-numarali-gozluk tag-okaliptus tag-olu-ciltten-arinma tag-peeling tag-pratik-guzellik-onerileri tag-pudra-surmeden tag-puruzsuz-cilde-sahip-olmanin-yolu tag-puruzsuz-cilt tag-rimel-nasil-surulur tag-rimel-surerken-yapilan-hatalar tag-rimel-surmeden tag-rimel-surmek tag-rimeli-iyi-kullanmak tag-rimelin-omrunu-uzatma tag-ruj tag-siyah-goz-makyaji tag-slide tag-smokey-goz-makyaji tag-smokey-makeup tag-t-bolgesi tag-t-bolgesi-icin-nemlendirici tag-takma-kirpikler tag-tirnak-parlatici tag-tirnak-parlatici-blok tag-toz-aydinlatici-mi tag-unluler tag-unlulerin-guzellik-sirlari tag-vazelin-surmek tag-yag tag-yagli-cilt-icin-bakim tag-yuz-temizleme">
									<div class="overlay-media">
										<img width="320" height="427" src="http://www.marieclaire.com.tr/wp-content/uploads/2015/03/Toz-Aydınlatıcı-Mı-Likit-Aydınlatıcı-Mı-2-320x427.jpg" class="attachment-csco-320-portrait size-csco-320-portrait wp-post-image" alt="" />										<a href="http://www.marieclaire.com.tr/toz-aydinlatici-mi-likit-aydinlatici-mi/" class="overlay-link"></a>
									</div>
									<div class="overlay-outer">
										<div class="overlay-inner">
																						<h3 class="entry-title"><a href="http://www.marieclaire.com.tr/toz-aydinlatici-mi-likit-aydinlatici-mi/">Toz Aydınlatıcı Mı Likit Aydınlatıcı Mı?</a></h3>
											<ul class="post-meta"><li class="meta-author d-none"><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/toz-aydinlatici-mi-likit-aydinlatici-mi/" rel="bookmark"><time class="entry-date published" datetime="2018-09-08T12:05:20+03:00">08.09.18</time><time class="updated" datetime="2018-09-07T17:56:04+03:00">7 Eylül 2018</time></a></li><li class="meta-reading-time"><i class="icon icon-clock"></i>1 dakika</li></ul>											<div class="post-more"><a href="http://www.marieclaire.com.tr/toz-aydinlatici-mi-likit-aydinlatici-mi/" class="btn btn-primary btn-effect"><span>Devamı</span><span><i class="icon icon-arrow-right"></i></span></a></div>										</div>
									</div>
								</article>

							</div>

						
							<div class="owl-slide">

								<article class="overlay ratio ratio-portrait post-199466 post type-post status-publish format-standard has-post-thumbnail hentry category-cilt-bakimi category-guzellik tag-akne-yapan-nemlendirici-krem tag-bir-nemlendiricinin-iyi-olmadigini-nasil-anlarsiniz tag-cilt-bakim-urunleri tag-dogru-nemlendirici-krem tag-dogru-nemlendirici-krem-nasil-bulunur tag-dogru-nemlendiriciyi-bulmak tag-en-basarili-nemlendirici-kremler tag-en-iyi-nemlendirici-krem-hangisi tag-en-iyi-nemlendirici-kremler tag-nemlendiricinizin-sizin-icin-dogru-olmadigini-nasil-anlarsiniz tag-sivilce-yapan-nemlendirici-krem">
									<div class="overlay-media">
										<img width="320" height="427" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/04/nemlendiricinizin-sizin-için-uygun-olmadığını-nasıl-anlarsınız-320x427.jpg" class="attachment-csco-320-portrait size-csco-320-portrait wp-post-image" alt="" />										<a href="http://www.marieclaire.com.tr/nemlendiricinizin-sizin-icin-dogru-olmadigini-nasil-anlarsiniz/" class="overlay-link"></a>
									</div>
									<div class="overlay-outer">
										<div class="overlay-inner">
																						<h3 class="entry-title"><a href="http://www.marieclaire.com.tr/nemlendiricinizin-sizin-icin-dogru-olmadigini-nasil-anlarsiniz/">Nemlendiricinizin Sizin İçin Doğru Olmadığını Nasıl Anlarsınız?</a></h3>
											<ul class="post-meta"><li class="meta-author d-none"><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/nemlendiricinizin-sizin-icin-dogru-olmadigini-nasil-anlarsiniz/" rel="bookmark"><time class="entry-date published" datetime="2018-09-08T09:36:17+03:00">08.09.18</time><time class="updated" datetime="2018-09-07T18:06:32+03:00">7 Eylül 2018</time></a></li><li class="meta-reading-time"><i class="icon icon-clock"></i>2 dakika</li></ul>											<div class="post-more"><a href="http://www.marieclaire.com.tr/nemlendiricinizin-sizin-icin-dogru-olmadigini-nasil-anlarsiniz/" class="btn btn-primary btn-effect"><span>Devamı</span><span><i class="icon icon-arrow-right"></i></span></a></div>										</div>
									</div>
								</article>

							</div>

						
							<div class="owl-slide">

								<article class="overlay ratio ratio-portrait post-207582 post type-post status-publish format-standard has-post-thumbnail hentry category-moda category-stil-onerileri tag-2018-ekonomik-kriz tag-abd-ekonomik-kriz tag-danimarka-kronu tag-dolar-alisverisi tag-dolar-kac-tl tag-dolar-yorum tag-ekonomik-kriz-olursa-ne-olur tag-ekonomik-krizde-hesapli-alisveris-yapmak-icin-onemli-tuyolar tag-ekonomik-krizde-zengin-olmak tag-ekonomik-krizden-etkilenmemenin-yolu tag-hesapli-alisveris-asil-yapilir tag-hissenet tag-inditex tag-mango-outlet tag-mehmet-simsek-ekonomik-kriz tag-outlet-magazalar tag-turkiye-ekonomik-kriz tag-turkiye-ekonomik-kriz-2018 tag-uygun-fiyata-alisveris tag-venezuela-ekonomik-kriz tag-zara-outlet">
									<div class="overlay-media">
										<img width="320" height="427" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Ekonomik-Krizde-Hesaplı-Alışveriş-Yapmak-İçin-Önemli-Tüyolar-4-320x427.jpg" class="attachment-csco-320-portrait size-csco-320-portrait wp-post-image" alt="" />										<a href="http://www.marieclaire.com.tr/ekonomik-krizde-hesapli-alisveris-yapmak-icin-onemli-tuyolar/" class="overlay-link"></a>
									</div>
									<div class="overlay-outer">
										<div class="overlay-inner">
																						<h3 class="entry-title"><a href="http://www.marieclaire.com.tr/ekonomik-krizde-hesapli-alisveris-yapmak-icin-onemli-tuyolar/">Ekonomik Krizde Hesaplı Alışveriş Yapmak İçin Önemli Tüyolar</a></h3>
											<ul class="post-meta"><li class="meta-author d-none"><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/ekonomik-krizde-hesapli-alisveris-yapmak-icin-onemli-tuyolar/" rel="bookmark"><time class="entry-date published updated" datetime="2018-09-07T16:48:31+03:00">07.09.18</time></a></li><li class="meta-reading-time"><i class="icon icon-clock"></i>2 dakika</li></ul>											<div class="post-more"><a href="http://www.marieclaire.com.tr/ekonomik-krizde-hesapli-alisveris-yapmak-icin-onemli-tuyolar/" class="btn btn-primary btn-effect"><span>Devamı</span><span><i class="icon icon-arrow-right"></i></span></a></div>										</div>
									</div>
								</article>

							</div>

						
							<div class="owl-slide">

								<article class="overlay ratio ratio-portrait post-207569 post type-post status-publish format-gallery has-post-thumbnail hentry category-genel tag-jeremy-scott tag-jeremy-scott-2019-ilkbahar-yaz-defilesinden-dikkat-ceken-gorunumler tag-jeremy-scott-nyfw-2019 tag-nyfw post_format-post-format-gallery">
									<div class="overlay-media">
										<img width="320" height="427" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/09/jeremyscottdefilesi-320x427.jpg" class="attachment-csco-320-portrait size-csco-320-portrait wp-post-image" alt="" />										<a href="http://www.marieclaire.com.tr/jeremy-scott-2019-ilkbahar-yaz-defilesinden-dikkat-ceken-gorunumler/" class="overlay-link"></a>
									</div>
									<div class="overlay-outer">
										<div class="overlay-inner">
																						<h3 class="entry-title"><a href="http://www.marieclaire.com.tr/jeremy-scott-2019-ilkbahar-yaz-defilesinden-dikkat-ceken-gorunumler/">Jeremy Scott 2019 İlkbahar/Yaz Defilesinden Dikkat Çeken Görünümler</a></h3>
											<ul class="post-meta"><li class="meta-author d-none"><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/jeremy-scott-2019-ilkbahar-yaz-defilesinden-dikkat-ceken-gorunumler/" rel="bookmark"><time class="entry-date published updated" datetime="2018-09-07T16:00:15+03:00">07.09.18</time></a></li><li class="meta-reading-time"><i class="icon icon-clock"></i>1 dakika</li></ul>											<div class="post-more"><a href="http://www.marieclaire.com.tr/jeremy-scott-2019-ilkbahar-yaz-defilesinden-dikkat-ceken-gorunumler/" class="btn btn-primary btn-effect"><span>Devamı</span><span><i class="icon icon-arrow-right"></i></span></a></div>										</div>
									</div>
								</article>

							</div>

						
							<div class="owl-slide">

								<article class="overlay ratio ratio-portrait post-207548 post type-post status-publish format-standard has-post-thumbnail hentry category-guzellik category-makyaj-guzellik tag-fenty-beauty-mattemoiselle-lipstick-one-of-the-boyz tag-fosforlu-makyaj-urunleri tag-guzellik-2 tag-huda-beauty-obsessions-palette-in-electric tag-inc-redible-listen-hard-girl-neon-lip-paint tag-kat-von-d-everlasting-liquid-lipstick-dreamer tag-m-a-c-grand-illusion-glossy-liquid-lipcolour-pink-trip tag-makyaj tag-neon-far tag-neon-goz-kalemi tag-neon-makyaj tag-neon-makyaj-nasil-yapilir tag-neon-makyaj-trendi tag-neon-ruj tag-neon-trendini-yakalamak-icin-edinmeniz-gereken-guzellik-urunleri tag-nyx-vivid-brights-creme-color tag-sephora-collection-sephora-pro-editorial-palette tag-sephora-collection-volume-on-mascara tag-urban-decay-24-7-glide-on-eye-pencil-woodstock tag-urban-decay-double-team-special-effect-colored-mascara">
									<div class="overlay-media">
										<img width="320" height="427" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Neon-Trendini-Yakalamak-İçin-Edinmeniz-Gereken-Güzellik-Ürünleri-320x427.jpg" class="attachment-csco-320-portrait size-csco-320-portrait wp-post-image" alt="" />										<a href="http://www.marieclaire.com.tr/neon-trendini-yakalamak-icin-edinmeniz-gereken-guzellik-urunleri/" class="overlay-link"></a>
									</div>
									<div class="overlay-outer">
										<div class="overlay-inner">
																						<h3 class="entry-title"><a href="http://www.marieclaire.com.tr/neon-trendini-yakalamak-icin-edinmeniz-gereken-guzellik-urunleri/">Neon Trendini Yakalamak İçin Edinmeniz Gereken Güzellik Ürünleri</a></h3>
											<ul class="post-meta"><li class="meta-author d-none"><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/neon-trendini-yakalamak-icin-edinmeniz-gereken-guzellik-urunleri/" rel="bookmark"><time class="entry-date published updated" datetime="2018-09-07T15:27:56+03:00">07.09.18</time></a></li><li class="meta-reading-time"><i class="icon icon-clock"></i>2 dakika</li></ul>											<div class="post-more"><a href="http://www.marieclaire.com.tr/neon-trendini-yakalamak-icin-edinmeniz-gereken-guzellik-urunleri/" class="btn btn-primary btn-effect"><span>Devamı</span><span><i class="icon icon-arrow-right"></i></span></a></div>										</div>
									</div>
								</article>

							</div>

						
					</div>
					<div class="owl-dots"></div>
				</div>

			
			</div>

			</div><div class="widget text-118 widget_text">			<div class="textwidget"><div id="sas_35077"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35077");  // Format : 300x600 300x600
    });
</script></div>
		</div><div class="widget basic_facebook_page_widget-3 basic_facebook_page_widget">
		<div class="widget-body">
							<div class="fb-page-wrapper">
					<div class="fb-page"
						 data-href="https://facebook.com/marieclairetr"
						 data-hide-cover=""
						 data-show-facepile="on"
						 data-show-posts=""
						 data-small-header=""
						 data-adapt-container-width="1"
						 data-width="500px">
					</div>
				</div>
					</div>

		</div><div class="widget authentic_widget_posts-4 authentic_widget_posts"><h5 class="title-block title-widget">Trend İçerikler</h5>
			<div class="widget-body layout-numbered posts-per-page-5">

			
				<ul>
					
						<li>
							<article class="post-81961 post type-post status-publish format-standard has-post-thumbnail hentry category-dovme-modelleri-guzellik category-guzellik tag-akrep-dovmesi tag-angelina-jolie tag-ask tag-balik-dovmesi tag-basak-dovmesi tag-best-tattoo-artists tag-bilege-yapilan-dovme-modelleri tag-bilege-yapilan-dovmeler tag-bilek-dovmeleri tag-bilek-icin-dovme-onerisi tag-boga-dovmesi tag-brad-pitt tag-burc-dovmeleri tag-burclara-gore-dovmeler tag-burcunuza-ozel-12-dovme-fikri tag-cameron-diaz tag-ciftler-icin-15-kucuk-dovme-onerisi tag-cinzellik tag-david-beckham tag-dovme tag-dovme-dukkani tag-dovme-fikirleri tag-dovme-modelleri tag-dovme-nasil-yapilir tag-dovme-ne-kadar-acitir tag-dovme-yaptirirken-nelere-dikkat-etmeli tag-dovme-yaptirmadan-once-nelere-dikkat-etmeliyim tag-dovme-yaptirmak tag-dovme-yaptirmak-acitir-mi tag-dovmeci tag-dovmeci-mekani tag-dovmeleriyle-bizi-tavlayan-9-yakisikli tag-dovmeli-erkekler tag-eminem tag-en-guzel-dovmeler tag-en-iyi-dovme-sanatcilari tag-en-iyi-dovmeciler tag-en-iyi-tattoolar tag-en-seksi-18-dovme tag-en-seksi-dovmeler tag-en-seksi-dovmeli-erkekler tag-erkekler tag-erkeklerde-seksi-duran-32-dovme tag-erkeklerde-seksi-duran-dovmeler tag-erkeklerle-nasil-konusulur tag-hadise-dovme tag-hangi-burc-hangi-burcla-anlasir tag-heidi-klum tag-hilary-duff-2 tag-hilary-swank tag-hulya-avsar-dovme tag-ikizler-dovmesi tag-ilginc-dovmeler tag-iliskiler tag-instagram tag-instagram-dovme-hesaplari tag-instagram-tattoo tag-internete-sizan-unlu-resimleri tag-jamie-chung tag-jared-leto tag-jennifer-aniston tag-jennifer-lopez tag-jessica-alba tag-jessica-alba-dovme tag-jessica-biel tag-jessica-simpson-2 tag-john-mayer-dovme tag-john-mayer-tattoo tag-johnny-depp-dovme tag-johnny-depp-tattoo tag-julianne-hough tag-justin-bieber tag-justin-timberlake-dovme tag-justin-timberlake-tattoo tag-kate-middleton tag-katty-perry tag-katy-perry tag-keanu-reeves tag-kelly-osbourne tag-kilo-verme tag-kim-kardashian tag-koc-dovmesi tag-kova-dovmesi tag-kucuk-dovme-fikirleri tag-kucuk-unluler tag-lady-gaga tag-lena-dunham tag-leonardo-dicaprio tag-lily-collins tag-lorde tag-lupita-nyongo tag-madonna tag-magazin tag-mariah-carey tag-mary-j-blige tag-megan-fox tag-megan-fox-dovme tag-michelle-obama tag-miley-cyrus tag-miranda-kerr tag-naomi-watts tag-natalie-portman tag-nina-dobrev tag-oglak-dovmesi tag-oprah-winfrey tag-reese-witherspoon tag-rihanna tag-rihanna-dovme tag-rita-ora tag-roberto-cavalli tag-ryan-gosling-dovme tag-sarah-jessica-parker tag-scarlett-johansson tag-seks tag-seksi tag-seksi-dovme-fikirleri tag-seksi-dovmeler tag-sexy-men-with-tattoos tag-sharon-stone tag-shia-labeouf-dovme tag-slid tag-slide tag-stephen-king tag-tattoo tag-tattoo-artist tag-tattoo-modelleri tag-tattoo-onerileri tag-tattoo-secimleri tag-terazi-dovmesi tag-unlu-dovmeler tag-unlu-erkeklerin-dovmeleri tag-unlulerin-dovmeleri tag-victoria-beckham-dovme tag-yakisikli-dovmeli-erkekler tag-yakisikli-yildizlar tag-yay-dovmesi tag-yengec-dovmesi tag-yildizlarin-dovmeleri tag-zac-efron-dovme tag-zac-efron-tattoo tag-zodiac-tattoo">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/erkeklerde-seksi-duran-32-dovme/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2015/04/erkeklerde-seksi-duran-32-dövme-modeli-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2015/04/erkeklerde-seksi-duran-32-dövme-modeli-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2015/04/erkeklerde-seksi-duran-32-dövme-modeli-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2015/04/erkeklerde-seksi-duran-32-dövme-modeli-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>1</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/erkeklerde-seksi-duran-32-dovme/">Erkeklerde Seksi Duran 32 Dövme</a></h5>
										<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/erkeklerde-seksi-duran-32-dovme/" rel="bookmark"><time class="entry-date published" datetime="2018-08-28T16:00:51+03:00">28 Ağustos 2018</time><time class="updated" datetime="2018-08-28T16:27:26+03:00">28 Ağustos 2018</time></a></li><li class="meta-views">15.1K görüntülendi</li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-204676 post type-post status-publish format-standard has-post-thumbnail hentry category-moda category-radar tag-brigitte-lacombe tag-christian-dior tag-coach tag-elise-crombez tag-glen-luchford tag-gucci tag-inez-vinoodh tag-jennifer-lawrence tag-kate-moss tag-loewe tag-saint-laurent tag-selena-gomez tag-sonbahar-2018-kampanyalari tag-sonbahar-2018-koleksiyonlari tag-sonbahar-2018-sezonunda-moda-evlerinin-dikkat-cekici-kampanyalari tag-stella-tennant tag-steven-meisel">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/sonbahar-2018-sezonunda-moda-evlerinin-dikkat-cekici-kampanyalari/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/08/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-9-1-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/08/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-9-1-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2018/08/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-9-1-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/08/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-9-1-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>2</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/sonbahar-2018-sezonunda-moda-evlerinin-dikkat-cekici-kampanyalari/">Sonbahar 2018 Sezonunda Moda Evlerinin Dikkat Çekici Kampanyaları</a></h5>
										<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/sonbahar-2018-sezonunda-moda-evlerinin-dikkat-cekici-kampanyalari/" rel="bookmark"><time class="entry-date published" datetime="2018-08-31T14:00:27+03:00">31 Ağustos 2018</time><time class="updated" datetime="2018-08-31T14:38:36+03:00">31 Ağustos 2018</time></a></li><li class="meta-views">9.2K görüntülendi</li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-205343 post type-post status-publish format-standard has-post-thumbnail hentry category-guzellik category-makyaj-guzellik tag-adwoa-aboah tag-alessandra-ambrosio tag-becca-shimmering-skin-perfector-liquid-highlighter tag-charlotte-tilbury-luxury-palette-color-coded-eyeshadow-palette-in-the-sophisticate tag-cindy-crawford-2 tag-dior-creme-de-rose-smoothing-plumping-lip-balm tag-e-vitamini-yagi tag-estee-lauder-advanced-night-repair-concentrated-recovery-powerfoil-mask tag-giorgio-armani-luminous-silk-foundation tag-glamglow-supermud-activated-charcoal-treatment tag-hailey-baldwin tag-joan-smals tag-kaia-gerber tag-marc-jacobs-feather-noir-ultra-skinny-lash-discovering-mascara tag-odellerin-makyaj-sirlari tag-oribe-dry-texturizing-spray tag-shanina-shaik tag-unlu-modellerin-makyaj-urunleri">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/supermodellerin-vazgecemedigi-guzellik-urunleri/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Süpermodellerin-Vazgeçemediği-Güzellik-Ürünleri-17-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Süpermodellerin-Vazgeçemediği-Güzellik-Ürünleri-17-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Süpermodellerin-Vazgeçemediği-Güzellik-Ürünleri-17-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Süpermodellerin-Vazgeçemediği-Güzellik-Ürünleri-17-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>3</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/supermodellerin-vazgecemedigi-guzellik-urunleri/">Süpermodellerin Vazgeçemediği Güzellik Ürünleri</a></h5>
										<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/supermodellerin-vazgecemedigi-guzellik-urunleri/" rel="bookmark"><time class="entry-date published" datetime="2018-08-28T14:30:44+03:00">28 Ağustos 2018</time><time class="updated" datetime="2018-08-28T14:41:33+03:00">28 Ağustos 2018</time></a></li><li class="meta-views">9K görüntülendi</li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-207582 post type-post status-publish format-standard has-post-thumbnail hentry category-moda category-stil-onerileri tag-2018-ekonomik-kriz tag-abd-ekonomik-kriz tag-danimarka-kronu tag-dolar-alisverisi tag-dolar-kac-tl tag-dolar-yorum tag-ekonomik-kriz-olursa-ne-olur tag-ekonomik-krizde-hesapli-alisveris-yapmak-icin-onemli-tuyolar tag-ekonomik-krizde-zengin-olmak tag-ekonomik-krizden-etkilenmemenin-yolu tag-hesapli-alisveris-asil-yapilir tag-hissenet tag-inditex tag-mango-outlet tag-mehmet-simsek-ekonomik-kriz tag-outlet-magazalar tag-turkiye-ekonomik-kriz tag-turkiye-ekonomik-kriz-2018 tag-uygun-fiyata-alisveris tag-venezuela-ekonomik-kriz tag-zara-outlet">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/ekonomik-krizde-hesapli-alisveris-yapmak-icin-onemli-tuyolar/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Ekonomik-Krizde-Hesaplı-Alışveriş-Yapmak-İçin-Önemli-Tüyolar-4-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Ekonomik-Krizde-Hesaplı-Alışveriş-Yapmak-İçin-Önemli-Tüyolar-4-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Ekonomik-Krizde-Hesaplı-Alışveriş-Yapmak-İçin-Önemli-Tüyolar-4-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Ekonomik-Krizde-Hesaplı-Alışveriş-Yapmak-İçin-Önemli-Tüyolar-4-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>4</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/ekonomik-krizde-hesapli-alisveris-yapmak-icin-onemli-tuyolar/">Ekonomik Krizde Hesaplı Alışveriş Yapmak İçin Önemli Tüyolar</a></h5>
										<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/ekonomik-krizde-hesapli-alisveris-yapmak-icin-onemli-tuyolar/" rel="bookmark"><time class="entry-date published updated" datetime="2018-09-07T16:48:31+03:00">7 Eylül 2018</time></a></li><li class="meta-views">8.6K görüntülendi</li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-206434 post type-post status-publish format-standard has-post-thumbnail hentry category-sinema-muzik category-yasam tag-boys-over-flowers tag-boys-over-flowers-konusu tag-en-iyi-kore-dizileri tag-en-iyi-kore-dizisi-hangisi tag-healer tag-healer-konusu tag-i-love-you tag-i-love-you-konusu tag-im-sorry tag-izlenmesi-gereken-kore-dizileri tag-k-drama tag-k-drama-fan tag-k-drama-izle tag-kore-dizileri tag-kore-dizileri-fan-club tag-kore-dramasi tag-kore-romantik-komedi-dizisi tag-koreli-oyuncular tag-mutlaka-izlemeniz-gereken-7-kore-dizisi tag-mutlaka-izlemeniz-gereken-kore-dizileri tag-oh-my-venus tag-oh-my-venus-konusu tag-pinocchio tag-pinocchio-konusu tag-strong-woman-do-bong-soon tag-strong-woman-do-bong-soon-konusu tag-the-heirs tag-the-heirs-konusu">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/mutlaka-izlemeniz-gereken-7-kore-dizisi/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/08/Mutlaka-İzlemeniz-Gereken-7-Kore-Dizisi-5-1-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/08/Mutlaka-İzlemeniz-Gereken-7-Kore-Dizisi-5-1-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2018/08/Mutlaka-İzlemeniz-Gereken-7-Kore-Dizisi-5-1-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/08/Mutlaka-İzlemeniz-Gereken-7-Kore-Dizisi-5-1-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>5</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/mutlaka-izlemeniz-gereken-7-kore-dizisi/">Mutlaka İzlemeniz Gereken 7 Kore Dizisi</a></h5>
										<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/mutlaka-izlemeniz-gereken-7-kore-dizisi/" rel="bookmark"><time class="entry-date published" datetime="2018-09-01T17:47:41+03:00">1 Eylül 2018</time><time class="updated" datetime="2018-08-31T18:15:13+03:00">31 Ağustos 2018</time></a></li><li class="meta-views">8.5K görüntülendi</li></ul>									</div>
								</div>
							</article>
						</li>

									</ul>

			
			</div>

			</div><div class="widget text-117 widget_text">			<div class="textwidget"><div id="sas_35068"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35068");  // Format : 300x250_2 300x250
    });
</script></div>
		</div>					</div>
		<div class="sidebar sidebar-2"></div>

		
	</aside><!-- .sidebar-area .widget-area -->


					
				</div><!-- .main-content -->

				
			</div><!-- .container -->

			
		</div><!-- .site-content -->

		
		
		<footer class="site-footer">

			
			
<div class="footer-section">
	<div class="container">
		<div class="footer-subscribe">
		  <div class="subscribe-container">

					<div class="bmc-wrap">

					<h2 class="bmc-title">Abone ol!</h2>
		
					<p class="bmc-message">Haber bültenimize şimdi abone olun</p>
		
							<form method="post" class="bmc-form mailchimp-subscription">

						<input type="hidden" name="list_id" value="fae6b628ce">

						<div class="input-group">
							<input type="text" name="EMAIL" class="email form-control" placeholder="Enter Email">
							<span class="input-group-btn">
								<button type="submit" class="btn btn-primary btn-effect"><span>Subscribe</span><span><i class="icon icon-mail"></i></span></button>
							</span>
						</div>

						<input type="hidden" id="bmc_mailchimp_nonce" name="bmc_mailchimp_nonce" value="3bf73c00c9" /><input type="hidden" name="_wp_http_referer" value="/toz-aydinlatici-mi-likit-aydinlatici-mi/" />
					</form>
				
	</div>

	
		  </div>
		</div>
	</div>
</div>

<div class="footer-section">
	<div class="container">
		<div class="footer-widgets">
		  <div class="footer-sidebars">

							<div class="sidebar-footer">
					<div class="widget text-119 widget_text"><h5 class="title-block title-widget">Mobil uygulamamızı indir</h5>			<div class="textwidget"><p><strong>iPhone ve iPad  ve Android cihazlarınız için Marie Claire.</strong></p>
<p><a href="https://itunes.apple.com/tr/app/marie-claire-dergisi/id1022779344?mt=8" target="_blank" rel="noopener"><img class="&lt;code&gt;&lt;/code&gt; aligncenter" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/05/appstore.png" alt="" width="180" height="251" /></a></p>
<p>&nbsp;</p>
<p><a href="https://play.google.com/store/apps/details?id=com.marieclaire.groupmedia" target="_blank" rel="noopener"><img class="aligncenter  wp-image-205789" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Google_Play_logo.svg_-1280x294.png" alt="" width="178" height="41" /></a></p>
</div>
		</div><div class="widget authentic_widget_about-2 authentic_widget_about">				<div class="widget-media">
					<img src="http://www.marieclaire.com.tr/wp-content/uploads/2018/08/Marie-Claire-09-2018-ABONE.jpg" alt="Marie Claire Türkiye">				</div>
			<h5 class="title-block title-widget">Marie Claire</h5><p class="text-small">Moda, Güzellik ve Ünlüler</p><div class="widget-content">Türkiye’de yayımlanan ilk lisanslı dergi Marie Claire’in dijital platformu olan Marieclaire.com.tr; kendini tekrar etmeden yenileyen güncel konu başlıkları ve gündemin ruhunu taşıyan içerikleriyle 8 yıldan uzun süredir yayın hayatına devam etmekte. </div>
					<a href="https://www.group-medya.com/odeme/?did=2" class="btn btn-secondary btn-effect">
				<span>Dergi Aboneliği</span>
				<span><i class="icon icon-arrow-right"></i></span>
			</a>
		
			<div class="bsa-wrap bsa-default bsa-titles-disabled bsa-counts-disabled bsa-labels-disabled bsa-mode-php">
		<div class="bsa-items">
								<div class="bsa-item bsa-instagram " data-id="instagram">
													<a href="https://www.instagram.com/marieclairetr" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-instagram"></i>
								
								
															</a>
											</div>
									<div class="bsa-item bsa-youtube " data-id="youtube">
													<a href="https://www.youtube.com/channel/UCDh8TOE_1iMHLKeLMHM1a3A" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-youtube"></i>
								
								
															</a>
											</div>
									<div class="bsa-item bsa-twitter " data-id="twitter">
													<a href="https://twitter.com/MarieClaireTR" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-twitter"></i>
								
								
															</a>
											</div>
									<div class="bsa-item bsa-facebook " data-id="facebook">
													<a href="https://facebook.com/marieclairetr" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-facebook"></i>
								
								
															</a>
											</div>
									<div class="bsa-item bsa-google-plus " data-id="google-plus">
													<a href="https://plus.google.com/u/0/106967595667756186181" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-google-plus"></i>
								
								
															</a>
											</div>
									<div class="bsa-item bsa-pinterest " data-id="pinterest">
													<a href="https://pinterest.com/marieclairetr" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-pinterest"></i>
								
								
															</a>
											</div>
						</div>
	</div>
	</div>				</div>
			
							<div class="sidebar-footer">
					<div class="widget nav_menu-5 widget_nav_menu"><h5 class="title-block title-widget">Navigasyon</h5><div class="menu-4-container"><ul id="menu-5" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14941"><a href="http://www.marieclaire.com.tr/kategori/moda/">Moda</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69608"><a href="http://www.marieclaire.com.tr/kategori/moda/alisveris-listesi/">Alışveriş Listesi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68900"><a href="http://www.marieclaire.com.tr/kategori/moda/stil-onerileri/">Ne Giysem?</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14945"><a href="http://www.marieclaire.com.tr/kategori/guzellik/">Güzellik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14947"><a href="http://www.marieclaire.com.tr/kategori/guzellik/makyaj-guzellik/">Makyaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87859"><a href="http://www.marieclaire.com.tr/kategori/guzellik/cilt-bakimi/">Cilt Bakımı</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87860"><a href="http://www.marieclaire.com.tr/kategori/guzellik/sac-bakimi/">Saç Bakımı</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87862"><a href="http://www.marieclaire.com.tr/kategori/guzellik/bakim-sirlari-guzellik/">Bakım Sırları</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14949"><a href="http://www.marieclaire.com.tr/kategori/guzellik/dovme-modelleri-guzellik/">Dövme Modelleri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67035"><a href="http://www.marieclaire.com.tr/kategori/guzellik/zayiflama-beslenme/">Zayıflama &#038; Beslenme</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14950"><a href="http://www.marieclaire.com.tr/kategori/unluler/">Ünlüler</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14951"><a href="http://www.marieclaire.com.tr/kategori/unluler/dedikodu-unluler/">Dedikodu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14952"><a href="http://www.marieclaire.com.tr/kategori/unluler/roportaj-unluler/">Röportaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18967"><a href="http://www.marieclaire.com.tr/kategori/unluler/kirmizi-hali-unluler/">Kırmızı Halı</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65555"><a href="http://www.marieclaire.com.tr/kategori/unluler/unlu-stili/">Ünlü Stili</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15008"><a href="http://www.marieclaire.com.tr/kategori/defile/">Defile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16757"><a href="http://www.marieclaire.com.tr/kategori/seks-iliskiler/">Seks &#038; İlişkiler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14960"><a href="http://www.marieclaire.com.tr/kategori/astroloji/">Astroloji</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70815"><a href="http://www.marieclaire.com.tr/kategori/astroloji/burclar/">Burçlar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70816"><a href="http://www.marieclaire.com.tr/kategori/astroloji/haftalik-burc-yorumu/">Haftalık Burç Yorumu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70814"><a href="http://www.marieclaire.com.tr/kategori/astroloji/aylik-burc-yorumlari/">Aylık Burç Yorumları</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70872"><a href="http://www.marieclaire.com.tr/kategori/astroloji/yillik-burc-yorumu/">Yıllık Burç Yorumu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70813"><a href="http://www.marieclaire.com.tr/kategori/astroloji/burclara-ozel/">Burçlara Özel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14959"><a href="http://www.marieclaire.com.tr/kategori/yasam/">Yaşam</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14954"><a href="http://www.marieclaire.com.tr/kategori/yasam/etkinlikler/">Etkinlikler</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14958"><a href="http://www.marieclaire.com.tr/kategori/yasam/sinema-muzik/">Sinema &#038; Müzik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14955"><a href="http://www.marieclaire.com.tr/kategori/yasam/gurme-yasam/">Gurme</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14962"><a href="http://www.marieclaire.com.tr/kategori/marie-claire-video/">Video</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202981"><a href="http://www.marieclaire.com.tr/kategori/marie-claire-video/kapak-hikayesi/">Kapak Hikayesi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202982"><a href="http://www.marieclaire.com.tr/kategori/marie-claire-video/soru-cevap/">Soru-Cevap</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202983"><a href="http://www.marieclaire.com.tr/kategori/marie-claire-video/marka-isbirlikleri/">Marka İşbirlikleri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202984"><a href="http://www.marieclaire.com.tr/kategori/marie-claire-video/fragman/">Fragman</a></li>
</ul>
</li>
</ul></div></div><div class="widget tag_cloud-2 widget_tag_cloud"><h5 class="title-block title-widget">Etiketler</h5><div class="tagcloud"><a href="http://www.marieclaire.com.tr/tag/2014/" class="tag-cloud-link tag-link-51481 tag-link-position-1" style="font-size: 8.752688172043pt;" aria-label="2014 (281 öge)">2014</a>
<a href="http://www.marieclaire.com.tr/tag/2015/" class="tag-cloud-link tag-link-8332 tag-link-position-2" style="font-size: 9.9569892473118pt;" aria-label="2015 (339 öge)">2015</a>
<a href="http://www.marieclaire.com.tr/tag/akrep/" class="tag-cloud-link tag-link-3577 tag-link-position-3" style="font-size: 8.752688172043pt;" aria-label="akrep (281 öge)">akrep</a>
<a href="http://www.marieclaire.com.tr/tag/alisveris-2/" class="tag-cloud-link tag-link-98 tag-link-position-4" style="font-size: 10.408602150538pt;" aria-label="alışveriş (366 öge)">alışveriş</a>
<a href="http://www.marieclaire.com.tr/tag/aslan/" class="tag-cloud-link tag-link-3576 tag-link-position-5" style="font-size: 8.6021505376344pt;" aria-label="aslan (272 öge)">aslan</a>
<a href="http://www.marieclaire.com.tr/tag/astroloji/" class="tag-cloud-link tag-link-1474 tag-link-position-6" style="font-size: 9.9569892473118pt;" aria-label="Astroloji (337 öge)">Astroloji</a>
<a href="http://www.marieclaire.com.tr/tag/ayakkabi/" class="tag-cloud-link tag-link-605 tag-link-position-7" style="font-size: 8pt;" aria-label="ayakkabı (250 öge)">ayakkabı</a>
<a href="http://www.marieclaire.com.tr/tag/ask/" class="tag-cloud-link tag-link-79 tag-link-position-8" style="font-size: 11.010752688172pt;" aria-label="aşk (396 öge)">aşk</a>
<a href="http://www.marieclaire.com.tr/tag/balik/" class="tag-cloud-link tag-link-3578 tag-link-position-9" style="font-size: 8.752688172043pt;" aria-label="balık (282 öge)">balık</a>
<a href="http://www.marieclaire.com.tr/tag/basak/" class="tag-cloud-link tag-link-3862 tag-link-position-10" style="font-size: 8.3010752688172pt;" aria-label="BAŞAK (260 öge)">BAŞAK</a>
<a href="http://www.marieclaire.com.tr/tag/beyonce/" class="tag-cloud-link tag-link-1245 tag-link-position-11" style="font-size: 10.559139784946pt;" aria-label="beyonce (374 öge)">beyonce</a>
<a href="http://www.marieclaire.com.tr/tag/boga/" class="tag-cloud-link tag-link-3572 tag-link-position-12" style="font-size: 8.3010752688172pt;" aria-label="boğa (264 öge)">boğa</a>
<a href="http://www.marieclaire.com.tr/tag/burclar/" class="tag-cloud-link tag-link-1896 tag-link-position-13" style="font-size: 9.3548387096774pt;" aria-label="burçlar (307 öge)">burçlar</a>
<a href="http://www.marieclaire.com.tr/tag/chanel/" class="tag-cloud-link tag-link-527 tag-link-position-14" style="font-size: 10.10752688172pt;" aria-label="Chanel (346 öge)">Chanel</a>
<a href="http://www.marieclaire.com.tr/tag/cinsellik/" class="tag-cloud-link tag-link-307 tag-link-position-15" style="font-size: 9.6559139784946pt;" aria-label="cinsellik (324 öge)">cinsellik</a>
<a href="http://www.marieclaire.com.tr/tag/defile-2/" class="tag-cloud-link tag-link-389 tag-link-position-16" style="font-size: 11.763440860215pt;" aria-label="defile (450 öge)">defile</a>
<a href="http://www.marieclaire.com.tr/tag/elegan/" class="tag-cloud-link tag-link-12949 tag-link-position-17" style="font-size: 10.709677419355pt;" aria-label="elegan (382 öge)">elegan</a>
<a href="http://www.marieclaire.com.tr/tag/erkekler/" class="tag-cloud-link tag-link-311 tag-link-position-18" style="font-size: 9.2043010752688pt;" aria-label="erkekler (302 öge)">erkekler</a>
<a href="http://www.marieclaire.com.tr/tag/evlilik/" class="tag-cloud-link tag-link-473 tag-link-position-19" style="font-size: 8.4516129032258pt;" aria-label="evlilik (266 öge)">evlilik</a>
<a href="http://www.marieclaire.com.tr/tag/fashion-2/" class="tag-cloud-link tag-link-4289 tag-link-position-20" style="font-size: 10.860215053763pt;" aria-label="fashion (391 öge)">fashion</a>
<a href="http://www.marieclaire.com.tr/tag/guzellik-2/" class="tag-cloud-link tag-link-258 tag-link-position-21" style="font-size: 11.913978494624pt;" aria-label="güzellik (460 öge)">güzellik</a>
<a href="http://www.marieclaire.com.tr/tag/ikizler/" class="tag-cloud-link tag-link-2186 tag-link-position-22" style="font-size: 8pt;" aria-label="ikizler (248 öge)">ikizler</a>
<a href="http://www.marieclaire.com.tr/tag/iliski/" class="tag-cloud-link tag-link-65 tag-link-position-23" style="font-size: 9.8064516129032pt;" aria-label="ilişki (327 öge)">ilişki</a>
<a href="http://www.marieclaire.com.tr/tag/instagram/" class="tag-cloud-link tag-link-1797 tag-link-position-24" style="font-size: 10.258064516129pt;" aria-label="instagram (356 öge)">instagram</a>
<a href="http://www.marieclaire.com.tr/tag/kadin/" class="tag-cloud-link tag-link-104 tag-link-position-25" style="font-size: 13.870967741935pt;" aria-label="kadın (615 öge)">kadın</a>
<a href="http://www.marieclaire.com.tr/tag/kadinlar/" class="tag-cloud-link tag-link-335 tag-link-position-26" style="font-size: 12.817204301075pt;" aria-label="kadınlar (518 öge)">kadınlar</a>
<a href="http://www.marieclaire.com.tr/tag/kate-moss/" class="tag-cloud-link tag-link-794 tag-link-position-27" style="font-size: 8.6021505376344pt;" aria-label="kate moss (277 öge)">kate moss</a>
<a href="http://www.marieclaire.com.tr/tag/kendall-jenner/" class="tag-cloud-link tag-link-2934 tag-link-position-28" style="font-size: 10.10752688172pt;" aria-label="kendall jenner (349 öge)">kendall jenner</a>
<a href="http://www.marieclaire.com.tr/tag/kim-kardashian/" class="tag-cloud-link tag-link-1290 tag-link-position-29" style="font-size: 12.215053763441pt;" aria-label="kim kardashian (478 öge)">kim kardashian</a>
<a href="http://www.marieclaire.com.tr/tag/koleksiyon/" class="tag-cloud-link tag-link-668 tag-link-position-30" style="font-size: 11.311827956989pt;" aria-label="koleksiyon (420 öge)">koleksiyon</a>
<a href="http://www.marieclaire.com.tr/tag/kova/" class="tag-cloud-link tag-link-3574 tag-link-position-31" style="font-size: 8pt;" aria-label="kova (252 öge)">kova</a>
<a href="http://www.marieclaire.com.tr/tag/koc/" class="tag-cloud-link tag-link-491 tag-link-position-32" style="font-size: 8pt;" aria-label="koç (248 öge)">koç</a>
<a href="http://www.marieclaire.com.tr/tag/kiyafet/" class="tag-cloud-link tag-link-518 tag-link-position-33" style="font-size: 8.6021505376344pt;" aria-label="kıyafet (274 öge)">kıyafet</a>
<a href="http://www.marieclaire.com.tr/tag/moda-2/" class="tag-cloud-link tag-link-46 tag-link-position-34" style="font-size: 15.52688172043pt;" aria-label="moda (785 öge)">moda</a>
<a href="http://www.marieclaire.com.tr/tag/new-york-moda-haftasi/" class="tag-cloud-link tag-link-989 tag-link-position-35" style="font-size: 8.1505376344086pt;" aria-label="new york moda haftası (254 öge)">new york moda haftası</a>
<a href="http://www.marieclaire.com.tr/tag/rihanna/" class="tag-cloud-link tag-link-1166 tag-link-position-36" style="font-size: 10.860215053763pt;" aria-label="rihanna (391 öge)">rihanna</a>
<a href="http://www.marieclaire.com.tr/tag/seks/" class="tag-cloud-link tag-link-297 tag-link-position-37" style="font-size: 11.612903225806pt;" aria-label="seks (433 öge)">seks</a>
<a href="http://www.marieclaire.com.tr/tag/seksi/" class="tag-cloud-link tag-link-1770 tag-link-position-38" style="font-size: 11.010752688172pt;" aria-label="seksi (395 öge)">seksi</a>
<a href="http://www.marieclaire.com.tr/tag/slide/" class="tag-cloud-link tag-link-12205 tag-link-position-39" style="font-size: 22pt;" aria-label="slide (2.154 öge)">slide</a>
<a href="http://www.marieclaire.com.tr/tag/sokak-modasi/" class="tag-cloud-link tag-link-735 tag-link-position-40" style="font-size: 10.258064516129pt;" aria-label="sokak modası (354 öge)">sokak modası</a>
<a href="http://www.marieclaire.com.tr/tag/stil/" class="tag-cloud-link tag-link-525 tag-link-position-41" style="font-size: 11.462365591398pt;" aria-label="stil (424 öge)">stil</a>
<a href="http://www.marieclaire.com.tr/tag/tasarim/" class="tag-cloud-link tag-link-544 tag-link-position-42" style="font-size: 8.3010752688172pt;" aria-label="tasarım (262 öge)">tasarım</a>
<a href="http://www.marieclaire.com.tr/tag/terazi/" class="tag-cloud-link tag-link-3579 tag-link-position-43" style="font-size: 8pt;" aria-label="terazi (251 öge)">terazi</a>
<a href="http://www.marieclaire.com.tr/tag/trend/" class="tag-cloud-link tag-link-381 tag-link-position-44" style="font-size: 8.6021505376344pt;" aria-label="trend (274 öge)">trend</a>
<a href="http://www.marieclaire.com.tr/tag/unluler/" class="tag-cloud-link tag-link-228 tag-link-position-45" style="font-size: 10.10752688172pt;" aria-label="ünlüler (347 öge)">ünlüler</a></div>
</div>				</div>
			
							<div class="sidebar-footer">
					<div class="widget authentic_widget_posts-7 authentic_widget_posts"><h5 class="title-block title-widget">Yeni İçerikler</h5>
			<div class="widget-body layout-numbered posts-per-page-10">

			
				<ul>
					
						<li>
							<article class="post-79485 post type-post status-publish format-standard has-post-thumbnail hentry category-guzellik category-makyaj-guzellik tag-1-dakikada-daha-iyi-gorunmenin-10-yolu tag-1-dakikada-daha-iyi-gorunun tag-bakim-sirlari tag-bakimli-cilt tag-bakimli-kadinin-sirlari tag-basarili-makyaj tag-bitki-cayi tag-bronzlastirici tag-bugulu-goz-makyaji tag-bukle tag-buz tag-buzun-yararlari tag-cabuk-makyaj tag-cabuk-makyaj-yapmak tag-cilt tag-cilt-bakimi tag-cilt-benleri tag-cilt-fircasi tag-cilt-guzelligi tag-cilt-kurleri tag-cilt-lekelerini-yok-etmek tag-esans tag-eye-roll-on tag-fondoten-surmeden tag-goz tag-gozlerdeki-morluklar-nasil-azaltilir tag-gozlerdeki-sislikler-nasil-azaltilir tag-gunesten-korunmak tag-guzellik-onerileri tag-guzellik-sirlari tag-kapatici-kullanmadan tag-kendinizi-iyi-hissedin tag-kirpiklere-vazelin-surmek tag-kolay-manikur tag-likit-aydinlatici-mi tag-makyaj-yapmadan tag-makyaj-yapmadan-bakimli-olmak tag-makyaj-yapmadan-guzel-gorunmek tag-makyajsiz-guzellik tag-mum tag-muz-peelingi tag-nemlendirici tag-nemlendirme tag-numarali-gozluk tag-okaliptus tag-olu-ciltten-arinma tag-peeling tag-pratik-guzellik-onerileri tag-pudra-surmeden tag-puruzsuz-cilde-sahip-olmanin-yolu tag-puruzsuz-cilt tag-rimel-nasil-surulur tag-rimel-surerken-yapilan-hatalar tag-rimel-surmeden tag-rimel-surmek tag-rimeli-iyi-kullanmak tag-rimelin-omrunu-uzatma tag-ruj tag-siyah-goz-makyaji tag-slide tag-smokey-goz-makyaji tag-smokey-makeup tag-t-bolgesi tag-t-bolgesi-icin-nemlendirici tag-takma-kirpikler tag-tirnak-parlatici tag-tirnak-parlatici-blok tag-toz-aydinlatici-mi tag-unluler tag-unlulerin-guzellik-sirlari tag-vazelin-surmek tag-yag tag-yagli-cilt-icin-bakim tag-yuz-temizleme">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/toz-aydinlatici-mi-likit-aydinlatici-mi/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2015/03/Toz-Aydınlatıcı-Mı-Likit-Aydınlatıcı-Mı-2-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2015/03/Toz-Aydınlatıcı-Mı-Likit-Aydınlatıcı-Mı-2-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2015/03/Toz-Aydınlatıcı-Mı-Likit-Aydınlatıcı-Mı-2-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2015/03/Toz-Aydınlatıcı-Mı-Likit-Aydınlatıcı-Mı-2-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>1</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/toz-aydinlatici-mi-likit-aydinlatici-mi/">Toz Aydınlatıcı Mı Likit Aydınlatıcı Mı?</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/toz-aydinlatici-mi-likit-aydinlatici-mi/" rel="bookmark"><time class="entry-date published" datetime="2018-09-08T12:05:20+03:00">8 Eylül 2018</time><time class="updated" datetime="2018-09-07T17:56:04+03:00">7 Eylül 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-199466 post type-post status-publish format-standard has-post-thumbnail hentry category-cilt-bakimi category-guzellik tag-akne-yapan-nemlendirici-krem tag-bir-nemlendiricinin-iyi-olmadigini-nasil-anlarsiniz tag-cilt-bakim-urunleri tag-dogru-nemlendirici-krem tag-dogru-nemlendirici-krem-nasil-bulunur tag-dogru-nemlendiriciyi-bulmak tag-en-basarili-nemlendirici-kremler tag-en-iyi-nemlendirici-krem-hangisi tag-en-iyi-nemlendirici-kremler tag-nemlendiricinizin-sizin-icin-dogru-olmadigini-nasil-anlarsiniz tag-sivilce-yapan-nemlendirici-krem">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/nemlendiricinizin-sizin-icin-dogru-olmadigini-nasil-anlarsiniz/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/04/nemlendiricinizin-sizin-için-uygun-olmadığını-nasıl-anlarsınız-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/04/nemlendiricinizin-sizin-için-uygun-olmadığını-nasıl-anlarsınız-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2018/04/nemlendiricinizin-sizin-için-uygun-olmadığını-nasıl-anlarsınız-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/04/nemlendiricinizin-sizin-için-uygun-olmadığını-nasıl-anlarsınız-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>2</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/nemlendiricinizin-sizin-icin-dogru-olmadigini-nasil-anlarsiniz/">Nemlendiricinizin Sizin İçin Doğru Olmadığını Nasıl Anlarsınız?</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/nemlendiricinizin-sizin-icin-dogru-olmadigini-nasil-anlarsiniz/" rel="bookmark"><time class="entry-date published" datetime="2018-09-08T09:36:17+03:00">8 Eylül 2018</time><time class="updated" datetime="2018-09-07T18:06:32+03:00">7 Eylül 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-207582 post type-post status-publish format-standard has-post-thumbnail hentry category-moda category-stil-onerileri tag-2018-ekonomik-kriz tag-abd-ekonomik-kriz tag-danimarka-kronu tag-dolar-alisverisi tag-dolar-kac-tl tag-dolar-yorum tag-ekonomik-kriz-olursa-ne-olur tag-ekonomik-krizde-hesapli-alisveris-yapmak-icin-onemli-tuyolar tag-ekonomik-krizde-zengin-olmak tag-ekonomik-krizden-etkilenmemenin-yolu tag-hesapli-alisveris-asil-yapilir tag-hissenet tag-inditex tag-mango-outlet tag-mehmet-simsek-ekonomik-kriz tag-outlet-magazalar tag-turkiye-ekonomik-kriz tag-turkiye-ekonomik-kriz-2018 tag-uygun-fiyata-alisveris tag-venezuela-ekonomik-kriz tag-zara-outlet">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/ekonomik-krizde-hesapli-alisveris-yapmak-icin-onemli-tuyolar/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Ekonomik-Krizde-Hesaplı-Alışveriş-Yapmak-İçin-Önemli-Tüyolar-4-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Ekonomik-Krizde-Hesaplı-Alışveriş-Yapmak-İçin-Önemli-Tüyolar-4-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Ekonomik-Krizde-Hesaplı-Alışveriş-Yapmak-İçin-Önemli-Tüyolar-4-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Ekonomik-Krizde-Hesaplı-Alışveriş-Yapmak-İçin-Önemli-Tüyolar-4-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>3</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/ekonomik-krizde-hesapli-alisveris-yapmak-icin-onemli-tuyolar/">Ekonomik Krizde Hesaplı Alışveriş Yapmak İçin Önemli Tüyolar</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/ekonomik-krizde-hesapli-alisveris-yapmak-icin-onemli-tuyolar/" rel="bookmark"><time class="entry-date published updated" datetime="2018-09-07T16:48:31+03:00">7 Eylül 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-207569 post type-post status-publish format-gallery has-post-thumbnail hentry category-genel tag-jeremy-scott tag-jeremy-scott-2019-ilkbahar-yaz-defilesinden-dikkat-ceken-gorunumler tag-jeremy-scott-nyfw-2019 tag-nyfw post_format-post-format-gallery">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/jeremy-scott-2019-ilkbahar-yaz-defilesinden-dikkat-ceken-gorunumler/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/09/jeremyscottdefilesi-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/09/jeremyscottdefilesi-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2018/09/jeremyscottdefilesi-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/09/jeremyscottdefilesi-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>4</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/jeremy-scott-2019-ilkbahar-yaz-defilesinden-dikkat-ceken-gorunumler/">Jeremy Scott 2019 İlkbahar/Yaz Defilesinden Dikkat Çeken Görünümler</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/jeremy-scott-2019-ilkbahar-yaz-defilesinden-dikkat-ceken-gorunumler/" rel="bookmark"><time class="entry-date published updated" datetime="2018-09-07T16:00:15+03:00">7 Eylül 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-207548 post type-post status-publish format-standard has-post-thumbnail hentry category-guzellik category-makyaj-guzellik tag-fenty-beauty-mattemoiselle-lipstick-one-of-the-boyz tag-fosforlu-makyaj-urunleri tag-guzellik-2 tag-huda-beauty-obsessions-palette-in-electric tag-inc-redible-listen-hard-girl-neon-lip-paint tag-kat-von-d-everlasting-liquid-lipstick-dreamer tag-m-a-c-grand-illusion-glossy-liquid-lipcolour-pink-trip tag-makyaj tag-neon-far tag-neon-goz-kalemi tag-neon-makyaj tag-neon-makyaj-nasil-yapilir tag-neon-makyaj-trendi tag-neon-ruj tag-neon-trendini-yakalamak-icin-edinmeniz-gereken-guzellik-urunleri tag-nyx-vivid-brights-creme-color tag-sephora-collection-sephora-pro-editorial-palette tag-sephora-collection-volume-on-mascara tag-urban-decay-24-7-glide-on-eye-pencil-woodstock tag-urban-decay-double-team-special-effect-colored-mascara">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/neon-trendini-yakalamak-icin-edinmeniz-gereken-guzellik-urunleri/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Neon-Trendini-Yakalamak-İçin-Edinmeniz-Gereken-Güzellik-Ürünleri-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Neon-Trendini-Yakalamak-İçin-Edinmeniz-Gereken-Güzellik-Ürünleri-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Neon-Trendini-Yakalamak-İçin-Edinmeniz-Gereken-Güzellik-Ürünleri-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Neon-Trendini-Yakalamak-İçin-Edinmeniz-Gereken-Güzellik-Ürünleri-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>5</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/neon-trendini-yakalamak-icin-edinmeniz-gereken-guzellik-urunleri/">Neon Trendini Yakalamak İçin Edinmeniz Gereken Güzellik Ürünleri</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/neon-trendini-yakalamak-icin-edinmeniz-gereken-guzellik-urunleri/" rel="bookmark"><time class="entry-date published updated" datetime="2018-09-07T15:27:56+03:00">7 Eylül 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-207506 post type-post status-publish format-standard has-post-thumbnail hentry category-moda category-stil-onerileri">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/new-york-moda-haftasinin-ilham-verici-sokak-stilleri/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/09/New-York-Moda-Haftasının-İlham-Verici-Sokak-Stilleri-18-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/09/New-York-Moda-Haftasının-İlham-Verici-Sokak-Stilleri-18-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2018/09/New-York-Moda-Haftasının-İlham-Verici-Sokak-Stilleri-18-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/09/New-York-Moda-Haftasının-İlham-Verici-Sokak-Stilleri-18-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>6</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/new-york-moda-haftasinin-ilham-verici-sokak-stilleri/">New York Moda Haftası&#8217;nın İlham Verici Sokak Stilleri</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/new-york-moda-haftasinin-ilham-verici-sokak-stilleri/" rel="bookmark"><time class="entry-date published" datetime="2018-09-07T11:57:08+03:00">7 Eylül 2018</time><time class="updated" datetime="2018-09-07T11:58:20+03:00">7 Eylül 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/nurdan/" title="Tüm mesajları görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-207505 post type-post status-publish format-standard has-post-thumbnail hentry category-guzellik category-makyaj-guzellik tag-cover-fx-shimmer-veil tag-en-iyi-likit-far-hangisi tag-en-iyi-likit-farlar tag-en-kalici-likit-far tag-giorgio-armani-beauty-eye-tint-eyeshadow tag-glossier-lidstar tag-gun-sonuna-kadar-kalici-en-iyi-likit-farlar tag-guzllik tag-kalici-likit-far-hangisi tag-likit-far tag-make-up-for-ever-aqua-xl-color-paint-extra-long-lasting-waterproof-shadow tag-makyaj tag-milk-makeup-eye-pigment tag-rms-beauty-eye-polish tag-stila-shimmer-glow-liquid-eye-shadow">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/gun-sonuna-kadar-kalici-en-iyi-likit-farlar/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Gün-Sonuna-Kadar-Kalıcı-En-İyi-Likit-Farlar-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Gün-Sonuna-Kadar-Kalıcı-En-İyi-Likit-Farlar-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Gün-Sonuna-Kadar-Kalıcı-En-İyi-Likit-Farlar-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Gün-Sonuna-Kadar-Kalıcı-En-İyi-Likit-Farlar-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>7</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/gun-sonuna-kadar-kalici-en-iyi-likit-farlar/">Gün Sonuna Kadar Kalıcı En İyi Likit Farlar</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/gun-sonuna-kadar-kalici-en-iyi-likit-farlar/" rel="bookmark"><time class="entry-date published updated" datetime="2018-09-07T11:56:35+03:00">7 Eylül 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-207405 post type-post status-publish format-standard has-post-thumbnail hentry category-moda category-stil-onerileri">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/yuzuklerinizi-dogru-bir-sekilde-kombinlemenin-incelikleri/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Yüzüklerinizi-Doğru-Bir-Şekilde-Kombinlemenin-İncelikleri-6-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Yüzüklerinizi-Doğru-Bir-Şekilde-Kombinlemenin-İncelikleri-6-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Yüzüklerinizi-Doğru-Bir-Şekilde-Kombinlemenin-İncelikleri-6-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Yüzüklerinizi-Doğru-Bir-Şekilde-Kombinlemenin-İncelikleri-6-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>8</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/yuzuklerinizi-dogru-bir-sekilde-kombinlemenin-incelikleri/">Yüzüklerinizi Doğru Bir Şekilde Kombinlemenin İncelikleri</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/yuzuklerinizi-dogru-bir-sekilde-kombinlemenin-incelikleri/" rel="bookmark"><time class="entry-date published updated" datetime="2018-09-07T11:21:12+03:00">7 Eylül 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/admin/" title="Tüm mesajları görüntüle admin">admin</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-207493 post type-post status-publish format-standard has-post-thumbnail hentry category-dedikodu-unluler category-unluler tag-beyonce tag-beyonce-2018 tag-beyonce-dogum-gunu tag-beyonce-dogum-gunu-kutlamasi tag-beyonce-kac-yasinda tag-beyonce-mektubu tag-beyonce-yas-gunu tag-beyoncenin-dogum-gunune-ozel-mektubu tag-jayz">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/beyoncenin-dogum-gunune-ozel-mektubu/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Beyoncenin-Doğum-Gününe-Özel-Mektubu-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Beyoncenin-Doğum-Gününe-Özel-Mektubu-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Beyoncenin-Doğum-Gününe-Özel-Mektubu-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Beyoncenin-Doğum-Gününe-Özel-Mektubu-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>9</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/beyoncenin-dogum-gunune-ozel-mektubu/">Beyonce&#8217;nin Doğum Gününe Özel Mektubu</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/beyoncenin-dogum-gunune-ozel-mektubu/" rel="bookmark"><time class="entry-date published updated" datetime="2018-09-07T11:12:43+03:00">7 Eylül 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-207465 post type-post status-publish format-gallery has-post-thumbnail hentry category-moda category-sokak-modasi-moda tag-burning-man tag-burning-man-2018 tag-burning-man-2018den-buyuleyici-gorunumler tag-burning-man-en-cilgin-kiyafetler tag-burning-man-en-siklar tag-burning-man-fashion tag-burning-man-one-cikan-gorunumler tag-burning-man-stili tag-burning-man-style tag-festival-modasi tag-moda-2 tag-stil tag-unluler post_format-post-format-gallery">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/burning-man-2018den-buyuleyici-gorunumler/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Burning-Man-2018den-Büyüleyici-Görünümler-1-1-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Burning-Man-2018den-Büyüleyici-Görünümler-1-1-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Burning-Man-2018den-Büyüleyici-Görünümler-1-1-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Burning-Man-2018den-Büyüleyici-Görünümler-1-1-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>10</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/burning-man-2018den-buyuleyici-gorunumler/">Burning Man 2018&#8217;den Büyüleyici Görünümler</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/burning-man-2018den-buyuleyici-gorunumler/" rel="bookmark"><time class="entry-date published updated" datetime="2018-09-07T10:49:34+03:00">7 Eylül 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

									</ul>

			
			</div>

			</div>				</div>
			
		  </div><!-- .footer-sidebars -->
		</div><!-- .footer-widgets -->
	</div><!-- .container -->
</div><!-- .footer-section -->

<div class="footer-section">
	<div class="container">
		<div class="footer-info">

						<a href="http://www.marieclaire.com.tr/" class="site-logo">
				<img class="logo-image" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/05/logo-overlay-small.png" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/05/logo-overlay-small.png 1x, http://www.marieclaire.com.tr/wp-content/uploads/2018/05/marieclaire-white.png 2x" alt="Marie Claire Türkiye">
			</a>
			
			
			<nav class="nav navbar-footer navbar-lonely"><ul id="menu-6" class="nav navbar-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-415"><a href="http://www.marieclaire.com.tr/reklam/">reklam</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414"><a href="http://www.marieclaire.com.tr/kunye/">künye</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-408"><a href="http://www.marieclaire.com.tr/abone-ol/">abone ol</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203488"><a href="http://www.marieclaire.com.tr/gizlilik-bildirimi/">gizlilik politikası</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420"><a href="http://www.marieclaire.com.tr/iletisim/">iletişim</a></li>
</ul></nav>			<br><div align="center" style="text-align: center; font-size: 12px;">©2018 Group Medya ve Bilgi Teknolojileri A.Ş. | All Rights Reserved</div></div>
			
		</div><!-- .footer-info -->
	</div><!-- .container -->
</div><!-- .footer-section -->

<div class="footer-instagram">

	<div class="widget null-instagram-feed"><ul class="instagram-pics instagram-size-small">
<li class="">
	<div class="overlay overlay-zoom ratio ratio-square">
		<div class="overlay-media">

						<img src="//instagram.fist1-1.fna.fbcdn.net/vp/e045032ebcc0f39ca455eda7481512f0/5C2EB579/t51.2885-15/e35/s320x320/39975803_2185576121688768_5798518237542485964_n.jpg" srcset="//instagram.fist1-1.fna.fbcdn.net/vp/b4f160eb3ca12ad42d491dbf47b0a1e8/5C296401/t51.2885-15/e35/s150x150/39975803_2185576121688768_5798518237542485964_n.jpg 150w, //instagram.fist1-1.fna.fbcdn.net/vp/e045032ebcc0f39ca455eda7481512f0/5C2EB579/t51.2885-15/e35/s320x320/39975803_2185576121688768_5798518237542485964_n.jpg 320w, //instagram.fist1-1.fna.fbcdn.net/vp/4b639952c38e209deca9cadb58ea8671/5C178E84/t51.2885-15/sh0.08/e35/s640x640/39975803_2185576121688768_5798518237542485964_n.jpg 640w" class="" sizes="(max-width: 320px) 100vw, 320px" alt="New York Moda Haftası kapsamında gerçekleşen Jeremy Scott 2019 İlkbahar/Yaz defilesinin ön sıra konukları arasında Gigi Hadid, Paris Jackson ve Cardi B de vardı.🌟✨ #jeremyscott #nyfw #nyfw2018 #gigihadid #cardib #parisjackson #marieclairetr"/>
					
		<a href="//instagram.com/p/BnbZHLcHImb/" target="_blank"  class="overlay-link "></a>
		</div>

		<div class="overlay-outer">
			<div class="overlay-inner">
				<span class="instagram-meta">
					<span class="instagram-likes"><i class="icon icon-heart"></i> 234</span>
					<span class="instagram-comments"><i class="icon icon-speech-bubble"></i> 1</span>
				</span>
			</div>
		</div>
	</div>
</li>


<li class="">
	<div class="overlay overlay-zoom ratio ratio-square">
		<div class="overlay-media">

						<img src="//instagram.fist1-1.fna.fbcdn.net/vp/e5247fe41aa51e541e5f3d61d253799f/5C32D2EC/t51.2885-15/e35/c0.130.1080.1080/s320x320/40307533_238750273435888_3849483783968837950_n.jpg" srcset="//instagram.fist1-1.fna.fbcdn.net/vp/fa5d66aa7df853d81a013adad674b7b3/5C28D61C/t51.2885-15/e35/c0.130.1080.1080/s150x150/40307533_238750273435888_3849483783968837950_n.jpg 150w, //instagram.fist1-1.fna.fbcdn.net/vp/e5247fe41aa51e541e5f3d61d253799f/5C32D2EC/t51.2885-15/e35/c0.130.1080.1080/s320x320/40307533_238750273435888_3849483783968837950_n.jpg 320w, //instagram.fist1-1.fna.fbcdn.net/vp/e206d4e2f091d76de065383a6a5054e1/5C26CA07/t51.2885-15/sh0.08/e35/c0.130.1080.1080/s640x640/40307533_238750273435888_3849483783968837950_n.jpg 640w" class="" sizes="(max-width: 320px) 100vw, 320px" alt="Pippa Middleton’ın zarif hamilelik stilinden ilham verici görünümler. 🤰🏻
#marieclairetr #pippamiddleton #friday"/>
					
		<a href="//instagram.com/p/BnaqAJvn1CL/" target="_blank"  class="overlay-link "></a>
		</div>

		<div class="overlay-outer">
			<div class="overlay-inner">
				<span class="instagram-meta">
					<span class="instagram-likes"><i class="icon icon-heart"></i> 207</span>
					<span class="instagram-comments"><i class="icon icon-speech-bubble"></i> 0</span>
				</span>
			</div>
		</div>
	</div>
</li>


<li class="">
	<div class="overlay overlay-zoom ratio ratio-square">
		<div class="overlay-media">

						<img src="//instagram.fist1-1.fna.fbcdn.net/vp/c24a527e7f48d7ff7fd0f70280812cbb/5C31D41D/t51.2885-15/e35/c0.135.1080.1080/s320x320/40591193_1359217497514300_3596722466052084376_n.jpg" srcset="//instagram.fist1-1.fna.fbcdn.net/vp/f09f5cece0fe625f3b824780020e3a86/5C3A6065/t51.2885-15/e35/c0.135.1080.1080/s150x150/40591193_1359217497514300_3596722466052084376_n.jpg 150w, //instagram.fist1-1.fna.fbcdn.net/vp/c24a527e7f48d7ff7fd0f70280812cbb/5C31D41D/t51.2885-15/e35/c0.135.1080.1080/s320x320/40591193_1359217497514300_3596722466052084376_n.jpg 320w, //instagram.fist1-1.fna.fbcdn.net/vp/1ad5b76302961e134cd1e3ebc791f003/5C244FF2/t51.2885-15/sh0.08/e35/c0.135.1080.1080/s640x640/40591193_1359217497514300_3596722466052084376_n.jpg 640w" class="" sizes="(max-width: 320px) 100vw, 320px" alt="Onur konuğu olarak katıldığı Intimissimi Show’da çok sevdiğimiz #CarrieBradshaw ışıltısıyla Sarah Jessica Parker. ✨✨
#marieclairetr #sarahjessicaparker #intimissimi #intimissimishow @intimissimiofficial"/>
					
		<a href="//instagram.com/p/BnYyaB2HhS3/" target="_blank"  class="overlay-link "></a>
		</div>

		<div class="overlay-outer">
			<div class="overlay-inner">
				<span class="instagram-meta">
					<span class="instagram-likes"><i class="icon icon-heart"></i> 735</span>
					<span class="instagram-comments"><i class="icon icon-speech-bubble"></i> 3</span>
				</span>
			</div>
		</div>
	</div>
</li>


<li class="">
	<div class="overlay overlay-zoom ratio ratio-square">
		<div class="overlay-media">

						<img src="//instagram.fist1-1.fna.fbcdn.net/vp/839d5bc4d8552b6bbea04a352c2f5b95/5C37874B/t51.2885-15/e35/c0.135.1080.1080/s320x320/39934389_1867144323364479_6088070720361357669_n.jpg" srcset="//instagram.fist1-1.fna.fbcdn.net/vp/c29eeb2951c4cd0b5f70d2cf2f7a71cd/5C396033/t51.2885-15/e35/c0.135.1080.1080/s150x150/39934389_1867144323364479_6088070720361357669_n.jpg 150w, //instagram.fist1-1.fna.fbcdn.net/vp/839d5bc4d8552b6bbea04a352c2f5b95/5C37874B/t51.2885-15/e35/c0.135.1080.1080/s320x320/39934389_1867144323364479_6088070720361357669_n.jpg 320w, //instagram.fist1-1.fna.fbcdn.net/vp/7925484740fb39b8712cb143c7979ee9/5C39EDA4/t51.2885-15/sh0.08/e35/c0.135.1080.1080/s640x640/39934389_1867144323364479_6088070720361357669_n.jpg 640w" class="" sizes="(max-width: 320px) 100vw, 320px" alt="- Bir süper gücün olsaydı bu ne olurdu?
- İstediğim her şeyi o anda gerçekleştirebilmek.
✨
Genç oyuncu Leyla Feray’ı daha yakından tanımak için dopdolu eylül sayımızı kaçırmayın.

#marieclairetr #bakmaoku #leylaferay @leylaferay 
Röportaj: @gozdeeyibilir 
Fotoğraflar: @emredogru 
Moda Editörü: @ceylanatinc 
Saç ve Makyaj: @hakankultur 
Fotoğraf Asistanları: Ünal Turhan ve Arturo Astorino
Paul Bert Serpette&#039;ye teşekkür ediyoruz."/>
					
		<a href="//instagram.com/p/BnYb_kOHofp/" target="_blank"  class="overlay-link "></a>
		</div>

		<div class="overlay-outer">
			<div class="overlay-inner">
				<span class="instagram-meta">
					<span class="instagram-likes"><i class="icon icon-heart"></i> 450</span>
					<span class="instagram-comments"><i class="icon icon-speech-bubble"></i> 3</span>
				</span>
			</div>
		</div>
	</div>
</li>


<li class="">
	<div class="overlay overlay-zoom ratio ratio-square">
		<div class="overlay-media">

						<img src="//instagram.fist1-1.fna.fbcdn.net/vp/2df5252d583b3b0c2879d1954260d3f7/5C2A650C/t51.2885-15/e35/c0.132.1080.1080/s320x320/38868645_1852476311474765_4927873412224935203_n.jpg" srcset="//instagram.fist1-1.fna.fbcdn.net/vp/e76c0ad13b150d840ac88583f8fbad4b/5C31AC74/t51.2885-15/e35/c0.132.1080.1080/s150x150/38868645_1852476311474765_4927873412224935203_n.jpg 150w, //instagram.fist1-1.fna.fbcdn.net/vp/2df5252d583b3b0c2879d1954260d3f7/5C2A650C/t51.2885-15/e35/c0.132.1080.1080/s320x320/38868645_1852476311474765_4927873412224935203_n.jpg 320w, //instagram.fist1-1.fna.fbcdn.net/vp/41350ba95e08a61f1634e64dcdf645aa/5C2FEFE3/t51.2885-15/sh0.08/e35/c0.132.1080.1080/s640x640/38868645_1852476311474765_4927873412224935203_n.jpg 640w" class="" sizes="(max-width: 320px) 100vw, 320px" alt="Tom Ford İlkbahar/Yaz 2019 defilesi; geçtiğimiz gece New York Moda Haftası kapsamında büyüleyici bir defile ile moda severlerle buluştu! 🔥 Tom Ford’un hazırladığı etkileyici koleksiyonunun öne çıkan anları için ekranı sola kaydırabilirsiniz!👈🏻👈🏻👈🏻 #tomford #tomford2019 #kaiagerber #gigihadid #joansmalls #nyfw #nyfw2018 #marieclairetr"/>
					
		<a href="//instagram.com/p/BnYBnYPndDJ/" target="_blank"  class="overlay-link "></a>
		</div>

		<div class="overlay-outer">
			<div class="overlay-inner">
				<span class="instagram-meta">
					<span class="instagram-likes"><i class="icon icon-heart"></i> 142</span>
					<span class="instagram-comments"><i class="icon icon-speech-bubble"></i> 1</span>
				</span>
			</div>
		</div>
	</div>
</li>


<li class="">
	<div class="overlay overlay-zoom ratio ratio-square">
		<div class="overlay-media">

						<img src="//instagram.fist1-1.fna.fbcdn.net/vp/e4020bbeb592487774252b3391a35592/5C3AAB9A/t51.2885-15/e35/c0.125.1080.1080/s320x320/39734963_2193920100930138_8446220261811814400_n.jpg" srcset="//instagram.fist1-1.fna.fbcdn.net/vp/a317970b591a4d79af2fbf97ccc2744e/5C2541E2/t51.2885-15/e35/c0.125.1080.1080/s150x150/39734963_2193920100930138_8446220261811814400_n.jpg 150w, //instagram.fist1-1.fna.fbcdn.net/vp/e4020bbeb592487774252b3391a35592/5C3AAB9A/t51.2885-15/e35/c0.125.1080.1080/s320x320/39734963_2193920100930138_8446220261811814400_n.jpg 320w, //instagram.fist1-1.fna.fbcdn.net/vp/aa1387aa846b3da32030abb346d1d8d9/5C378B75/t51.2885-15/sh0.08/e35/c0.125.1080.1080/s640x640/39734963_2193920100930138_8446220261811814400_n.jpg 640w" class="" sizes="(max-width: 320px) 100vw, 320px" alt="75. Venedik Film Festivali’nin esin kaynağı olan güzellik görünümleri.
✨
#marieclairetr #cateblanchett #natalieportman #dakotajohnson #tildaswinton #ladygaga #dakotafanning #ellefanning #barbarapalvin #venicefilmfestival"/>
					
		<a href="//instagram.com/p/BnWH7A6HA9N/" target="_blank"  class="overlay-link "></a>
		</div>

		<div class="overlay-outer">
			<div class="overlay-inner">
				<span class="instagram-meta">
					<span class="instagram-likes"><i class="icon icon-heart"></i> 596</span>
					<span class="instagram-comments"><i class="icon icon-speech-bubble"></i> 1</span>
				</span>
			</div>
		</div>
	</div>
</li>

</ul></div>
</div>

			
		</footer>

		
	</div><!-- .site-inner -->

	
</div><!-- .site -->

<a href="#top" class="scroll-to-top d-none d-sm-block"></a>


<div class="site-search" id="search">
	<button type="button" class="close"></button>
	<div class="form-container">
		<div class="container">
			<div class="row">
				<div class="col-lg-6 ml-lg-auto mr-lg-auto">
					
<form role="search" method="get" class="search-form form" action="http://www.marieclaire.com.tr/">
	<label class="sr-only">Search for:</label>
	<div class="input-group">
		<input type="search" value="" name="s" class="search-field form-control" placeholder="Enter Keyword" required>
		<span class="input-group-btn">
			<button type="submit" class="search-submit btn btn-primary btn-effect"><span>Search</span><span><i class="icon icon-search"></i></span></button>
		</span>
	</div>
</form>
					<p>Input your search keywords and press Enter.</p>
				</div>
			</div>
		</div>
	</div>
</div>

<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/sticky-video/assets/sticky-video.min.js?ver=2.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_data = {"ajax_url":"http:\/\/www.marieclaire.com.tr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/basic-mailchimp/public/js/basic-mailchimp-public.js?ver=1.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.marieclaire.com.tr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/js/scripts.min.js?ver=1.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"10","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
$ = jQuery;
</script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/bootstrap/util.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/bootstrap/alert.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/bootstrap/collapse.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/bootstrap/tab.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/owl.carousel.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/jquery.justifiedGallery.min.js?ver=3.6.3'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/colcade.js?ver=0.2.0'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/jquery.waypoints.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/sticky.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/ofi.min.js?ver=3.2.3'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/jarallax.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/jarallax-video.min.js?ver=1.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var translation = {"next":"\u0130leri","previous":"Geri","close":"Kapat","loading":"Y\u00fckleniyor"};
var csco_ajax_pagination = {"type":"ajax_restapi","nonce":"299011bafc","url":"http:\/\/www.marieclaire.com.tr\/wp-admin\/admin-ajax.php","rest_url":"http:\/\/www.marieclaire.com.tr\/wp-json\/csco\/v1\/more-posts","query_args":"{\"archive_type\":\"list\",\"show_first\":false,\"columns\":\"4\",\"meta_cat\":true,\"meta\":true,\"summary\":true,\"standard_summary\":\"excerpt\",\"more_button\":false,\"reduce_margin\":true,\"orientation\":\"landscape\",\"list_width\":\"6\",\"widgets\":true,\"widgets_sidebar\":\"sidebar-archive\",\"widgets_after\":\"3\",\"widgets_repeat\":true,\"highlight\":\"featured\",\"pagination_type\":\"ajax\",\"infinite_load\":true}","query_vars":"{\"page\":0,\"name\":\"toz-aydinlatici-mi-likit-aydinlatici-mi\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"static\":\"\",\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":16,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","translation":{"load_more":"Load More","loading":"Loading"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/framework/includes/kirki/modules/webfont-loader/vendor-typekit/webfontloader.js?ver=3.0.28'></script>
<script type='text/javascript'>
WebFont.load({google:{families:['Lora:400,400,400i,700,700i:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai', 'Montserrat:300:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai']}});
WebFont.load({google:{families:['Lora:400,400,400i,700,700i:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai', 'Montserrat:300:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai']}});
</script>
<script type="text/javascript">window.stickyVideo=window.stickyVideo||{};window.stickyVideo.params={"video-width":400,"video-width-mobile":225,"video-position":"bottom-right","transition-type":"motion","enable-close-button":true,"selecting-method":"auto-select","position-vertical-offset":70,"position-vertical-offset-mobile":10,"position-side-offset":32,"position-side-offset-mobile":10,"enable-on-mobile":true,"mobile-breakpoint":768,"enable-on-pause":true};if(window.addEventListener)window.addEventListener("load",function(){window.stickyVideo.init()});</script>			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=" use_x_close"><div class="ctcc-inner "><span class="ctcc-left-side">Sitemizden en iyi şekilde yararlanmanız için çerez kullanılmaktadır. Bu siteye giriş yaparak çerez kullanmayı kabul etmiş sayılırsınız. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.marieclaire.com.tr/cookie-policy/">Daha fazla bilgi için</a></span><span class="ctcc-right-side"></span><div class="x_close"><span></span><span></span></div></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body>
</html>
