<!DOCTYPE html>
<html lang="tr-TR">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<style id="kirki-css-vars">:root{}</style><title>Marie Claire Türkiye | Onur Ayı Özel: Gökkuşağının Altından Geçen Markalar</title>

<!-- All in One SEO Pack 2.6 by Michael Torbert of Semper Fi Web Design[233,320] -->
<meta name="description"  content="Her yıl haziran ayında dünya genelinde gerçekleşen ve LGBT Onur Ayı olması kaynaklı markaların özel koleksiyonlarına göz atmaya ne dersiniz?" />

<meta name="keywords"  content="onur ayı Özel: gökkuşağının altından geçen markalar,lgbt onur yürüyüşü,moda,radar" />

<link rel="canonical" href="http://www.marieclaire.com.tr/onur-ayi-ozel-gokkusaginin-altindan-gecen-markalar/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-35140295-2', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Marie Claire Türkiye &raquo; beslemesi" href="http://www.marieclaire.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Marie Claire Türkiye &raquo; yorum beslemesi" href="http://www.marieclaire.com.tr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.marieclaire.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-bootstrap-style-css'  href='http://www.marieclaire.com.tr/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/css/style.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='lity-css-css'  href='http://www.marieclaire.com.tr/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.marieclaire.com.tr/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='http://www.marieclaire.com.tr/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='csco-vendors-css'  href='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/css/vendors.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='csco-style-css'  href='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-csco_theme_mod-css'  href='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/framework/includes/kirki/assets/css/kirki-styles.css?ver=3.0.33' type='text/css' media='all' />
<style id='kirki-styles-csco_theme_mod-inline-css' type='text/css'>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</style>
<script type='text/javascript'>
/* <![CDATA[ */
var csco_mega_menu = {"rest_url":"http:\/\/www.marieclaire.com.tr\/wp-json\/csco\/v1\/menu-posts"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js'></script>
<script type='text/javascript' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='http://www.marieclaire.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.marieclaire.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.marieclaire.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Klasik Parçalar İle Stilinizi Zamansız Ve Güçlü Kılın' href='http://www.marieclaire.com.tr/klasik-parcalar-ile-stilinizi-zamansiz-ve-guclu-kilin/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='http://www.marieclaire.com.tr/?p=203595' />
<link rel="alternate" type="application/json+oembed" href="http://www.marieclaire.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marieclaire.com.tr%2Fonur-ayi-ozel-gokkusaginin-altindan-gecen-markalar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.marieclaire.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marieclaire.com.tr%2Fonur-ayi-ozel-gokkusaginin-altindan-gecen-markalar%2F&#038;format=xml" />
<style type="text/css" media="screen">
	@font-face {
	  font-family: "body-font";
	  src: url("http://www.marieclaire.com.tr/wp-content/uploads/fonts/Graphik-RegularTRMC.ttf");
	}
	@font-face {
	  font-family: "custom-one";
	  src: url("http://www.marieclaire.com.tr/wp-content/uploads/fonts/Font-Bureau-MillerBanner-Roman.ttf");
	}
	@font-face {
	  font-family: "custom-two";
	  src: url("http://www.marieclaire.com.tr/wp-content/uploads/fonts/Font-Bureau-MillerBanner-Bold-Italic.ttf");
	}
	@font-face {
	  font-family: "custom-three";
	  src: url("http://www.marieclaire.com.tr/wp-content/uploads/fonts/Font-Bureau-MillerBanner-Roman.ttf");
	}p, em, div	{
		font-family: "body-font"!important;
	}.section-title,  .side-image-posts .post .caption .post-title	{
		font-family: "custom-one"!important;
	}.side-image-posts .post .caption .author-date a	{
		font-family: "custom-two"!important;
	}.news-grids .grids-inner ul li .post .caption .post-title a	{
		font-family: "custom-three"!important;
	}
</style><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script src="http://www.marieclaire.com.tr/jwplayer-8.0.0/jwplayer.js"></script>
<script>jwplayer.key="hx+ZGVf8PPnGNYZy04MYI8KbvxyzTR9GNudcMw==";</script>
<style>.jw-preview { background-size: 100% auto !important;}</style>		<style type="text/css">
			div.wpcf7 .ajax-loader {
				background-image: url('http://www.marieclaire.com.tr/wp-content/plugins/contact-form-7/images/ajax-loader.gif');
			}
		</style>
		<style type="text/css">#sticky-video--close-button{opacity:0;visibility:hidden;transition:opacity .3s ease,visibility .3s ease;width:38px;height:22px;background:#FFF;border:1px solid #888;position:fixed;z-index:99999;cursor:pointer;top:auto;bottom:auto;left:auto;right:auto;}#sticky-video--close-button:after,#sticky-video--close-button:before{content:'';position:absolute;top:50%;left:50%;height:0;width:0;}#sticky-video--close-button:before{border:8px solid #555;border-color:transparent transparent #5D5D5D transparent;margin-top:-13px;margin-left:-8px;}#sticky-video--close-button:after{border:6px solid #FFF;border-color:transparent transparent #FFF transparent;margin-top:-9px;margin-left:-6px;}#sticky-video--close-button.sticky-video--close-button-visible{opacity:1;visibility:visible;}#sticky-video--placeholder{width:100%;top:0;left:0;background:#e5e5e5;}</style></head>

<body class="post-template-default single single-post postid-203595 single-format-standard header-disabled layout-sidebar layout-sidebar-right page-header-type-simple post-sidebar-enabled pin-it-enabled lightbox-enabled parallax-enabled sticky-sidebar-enabled stick-to-bottom navbar-sticky-enabled style-align-center">

		<div id="fb-root"></div>
		<script>( function( d, s, id ) {
			var js, fjs = d.getElementsByTagName( s )[0];
			if ( d.getElementById( id ) ) return;
			js = d.createElement( s ); js.id = id;
			js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.5&appId=175442736505433";
			fjs.parentNode.insertBefore( js, fjs );
		}( document, 'script', 'facebook-jssdk' ) );</script>
	
<div class="offcanvas-header">

	
	
	<nav class="navbar navbar-offcanvas  navbar-border">

		
			
						<a class="navbar-brand site-title" href="http://www.marieclaire.com.tr/">
				marie claire			</a>
			
		
		<button type="button" class="offcanvas-toggle navbar-toggle">
		  <i class="icon icon-cross"></i>
		</button>

	</nav>

	
</div>

<div class="offcanvas">
	<aside class="sidebar-offcanvas" role="complementary">
	<div class="widget nav_menu-4 widget_nav_menu"><div class="menu-3-container"><ul id="menu-3" class="menu"><li id="menu-item-415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-415"><a href="http://www.marieclaire.com.tr/reklam/">reklam</a></li>
<li id="menu-item-414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414"><a href="http://www.marieclaire.com.tr/kunye/">künye</a></li>
<li id="menu-item-408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-408"><a href="http://www.marieclaire.com.tr/abone-ol/">abone ol</a></li>
<li id="menu-item-203488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203488"><a href="http://www.marieclaire.com.tr/gizlilik-bildirimi/">gizlilik politikası</a></li>
<li id="menu-item-420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420"><a href="http://www.marieclaire.com.tr/iletisim/">iletişim</a></li>
</ul></div></div><div class="widget basic_mailchimp_widget-4 basic_mailchimp_widget">
		<div class="widget-body">

			<div class="bmc-wrap">

				
									<p class="bmc-message">Trendlerden ilk siz haberdar olun.</p>
				
									<form method="post" class="bmc-form mailchimp-subscription">

						<input type="hidden" name="list_id" value="fae6b628ce">

						<div class="input-group">
							<input type="text" name="EMAIL" class="email form-control" placeholder="Enter Email">
							<span class="input-group-btn">
								<button type="submit" class="btn btn-primary btn-effect"><span>Subscribe</span><span><i class="icon icon-mail"></i></span></button>
							</span>
						</div>

						<input type="hidden" id="bmc_mailchimp_nonce" name="bmc_mailchimp_nonce" value="b9c726b273" /><input type="hidden" name="_wp_http_referer" value="/onur-ayi-ozel-gokkusaginin-altindan-gecen-markalar/" />
					</form>
				
			</div>

		</div>

		</div><div class="widget basic_social_accounts_widget-2 basic_social_accounts_widget">
		<div class="widget-body">
				<div class="bsa-wrap bsa-horizontal bsa-titles-enabled bsa-counts-enabled bsa-labels-enabled bsa-mode-php">
		<div class="bsa-items">
								<div class="bsa-item bsa-instagram " data-id="instagram">
													<a href="https://www.instagram.com/marieclairetr" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-instagram"></i>
																	<span class="bsa-title">Instagram</span>
								
																				<span class="bsa-count bsa-count-php">126K</span>
											
																	<span class="bsa-label">Followers</span>
															</a>
											</div>
									<div class="bsa-item bsa-youtube " data-id="youtube">
													<a href="https://www.youtube.com/channel/UCDh8TOE_1iMHLKeLMHM1a3A" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-youtube"></i>
																	<span class="bsa-title">YouTube</span>
								
																				<span class="bsa-count bsa-count-php">11K</span>
											
																	<span class="bsa-label">Subscribers</span>
															</a>
											</div>
									<div class="bsa-item bsa-twitter " data-id="twitter">
													<a href="https://twitter.com/MarieClaireTR" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-twitter"></i>
																	<span class="bsa-title">Twitter</span>
								
																				<span class="bsa-count bsa-count-php">42K</span>
											
																	<span class="bsa-label">Followers</span>
															</a>
											</div>
									<div class="bsa-item bsa-facebook  bsa-no-count bsa-error" data-id="facebook">
													<div class="bsa-alert alert alert-warning">
								Facebook: (#4) Application request limit reached							</div>
											</div>
									<div class="bsa-item bsa-google-plus  bsa-no-count" data-id="google-plus">
													<a href="https://plus.google.com/u/0/106967595667756186181" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-google-plus"></i>
																	<span class="bsa-title">Google Plus</span>
								
																				<span class="bsa-count bsa-count-php">0</span>
											
																	<span class="bsa-label">Followers</span>
															</a>
											</div>
									<div class="bsa-item bsa-pinterest " data-id="pinterest">
													<a href="https://pinterest.com/marieclairetr" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-pinterest"></i>
																	<span class="bsa-title">Pinterest</span>
								
																				<span class="bsa-count bsa-count-php">615</span>
											
																	<span class="bsa-label">Followers</span>
															</a>
											</div>
						</div>
	</div>
			</div>

		</div>	</aside>
</div>

<div class="site-overlay"></div>

<div id="page" class="site">

	
	<div class="site-inner">

		<section class="custom-content custom-content-header-before"><script type="application/javascript" src="//ced.sascdn.com/tag/1543/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1543, domain: "//www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 174665,
            pageId: 852070,
            formats: [
                 { id: 35066 }
                ,{ id: 35072 }
                ,{ id: 53271 }
                ,{ id: 35067 }
                ,{ id: 35068 }
                ,{ id: 47436 }
                ,{ id: 35077 }
                ,{ id: 63242 }
                ,{ id: 42731 }
                ,{ id: 35069 }
                ,{ id: 41498 }
                ,{ id: 60160 }
                ,{ id: 63239 }
                ,{ id: 61715 }
                ,{ id: 66259 }
                ,{ id: 35071 }
                ,{ id: 34986 }
                ,{ id: 34987 }
            ],
            target: ''
        });
    });
</script>

<div id="sas_35072"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35072");  // Format : 1x1 1x1
    });
</script>

<div id="sas_53271"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("53271");  // Format : 2x2 2x2
    });
</script>

<div id="sas_42731"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("42731");  // Format : 728290_2 728x90
    });
</script>
</section>
		<header id="masthead" class="site-header" role="banner">

			
			
<div class="navbar-primary navbar-left">
	<div class="container-fluid">
		<nav class="navbar">

			<div class="navbar-col">
				<div>

					<button class="navbar-toggle offcanvas-toggle" type="button">
						<i class="icon icon-menu"></i>
					</button>

											<a class="navbar-brand" href="http://www.marieclaire.com.tr/">
							<img class="logo-image" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/05/logo-small-white.png" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/05/logo-small-white.png 1x, http://www.marieclaire.com.tr/wp-content/uploads/2018/05/logo-small-white-2x.png 2x" alt="Marie Claire Türkiye">
													</a>
					
					
				</div>
			</div>

			<ul id="menu-4" class="nav navbar-nav"><li id="menu-item-14941" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14941"><a href="http://www.marieclaire.com.tr/kategori/moda/">Moda</a>
<ul class="sub-menu">
	<li id="menu-item-69608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69608"><a href="http://www.marieclaire.com.tr/kategori/moda/alisveris-listesi/">Alışveriş Listesi</a></li>
	<li id="menu-item-68900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68900"><a href="http://www.marieclaire.com.tr/kategori/moda/stil-onerileri/">Ne Giysem?</a></li>
</ul>
</li>
<li id="menu-item-14945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14945"><a href="http://www.marieclaire.com.tr/kategori/guzellik/">Güzellik</a>
<ul class="sub-menu">
	<li id="menu-item-14947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14947"><a href="http://www.marieclaire.com.tr/kategori/guzellik/makyaj-guzellik/">Makyaj</a></li>
	<li id="menu-item-87859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87859"><a href="http://www.marieclaire.com.tr/kategori/guzellik/cilt-bakimi/">Cilt Bakımı</a></li>
	<li id="menu-item-87860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87860"><a href="http://www.marieclaire.com.tr/kategori/guzellik/sac-bakimi/">Saç Bakımı</a></li>
	<li id="menu-item-87862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87862"><a href="http://www.marieclaire.com.tr/kategori/guzellik/bakim-sirlari-guzellik/">Bakım Sırları</a></li>
	<li id="menu-item-14949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14949"><a href="http://www.marieclaire.com.tr/kategori/guzellik/dovme-modelleri-guzellik/">Dövme Modelleri</a></li>
	<li id="menu-item-67035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67035"><a href="http://www.marieclaire.com.tr/kategori/guzellik/zayiflama-beslenme/">Zayıflama &#038; Beslenme</a></li>
</ul>
</li>
<li id="menu-item-14950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14950"><a href="http://www.marieclaire.com.tr/kategori/unluler/">Ünlüler</a>
<ul class="sub-menu">
	<li id="menu-item-14951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14951"><a href="http://www.marieclaire.com.tr/kategori/unluler/dedikodu-unluler/">Dedikodu</a></li>
	<li id="menu-item-14952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14952"><a href="http://www.marieclaire.com.tr/kategori/unluler/roportaj-unluler/">Röportaj</a></li>
	<li id="menu-item-18967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18967"><a href="http://www.marieclaire.com.tr/kategori/unluler/kirmizi-hali-unluler/">Kırmızı Halı</a></li>
	<li id="menu-item-65555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65555"><a href="http://www.marieclaire.com.tr/kategori/unluler/unlu-stili/">Ünlü Stili</a></li>
</ul>
</li>
<li id="menu-item-15008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15008"><a href="http://www.marieclaire.com.tr/kategori/defile/">Defile</a></li>
<li id="menu-item-16757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16757"><a href="http://www.marieclaire.com.tr/kategori/seks-iliskiler/">Seks &#038; İlişkiler</a></li>
<li id="menu-item-14960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14960"><a href="http://www.marieclaire.com.tr/kategori/astroloji/">Astroloji</a>
<ul class="sub-menu">
	<li id="menu-item-70815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70815"><a href="http://www.marieclaire.com.tr/kategori/astroloji/burclar/">Burçlar</a></li>
	<li id="menu-item-70816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70816"><a href="http://www.marieclaire.com.tr/kategori/astroloji/haftalik-burc-yorumu/">Haftalık Burç Yorumu</a></li>
	<li id="menu-item-70814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70814"><a href="http://www.marieclaire.com.tr/kategori/astroloji/aylik-burc-yorumlari/">Aylık Burç Yorumları</a></li>
	<li id="menu-item-70872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70872"><a href="http://www.marieclaire.com.tr/kategori/astroloji/yillik-burc-yorumu/">Yıllık Burç Yorumu</a></li>
	<li id="menu-item-70813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70813"><a href="http://www.marieclaire.com.tr/kategori/astroloji/burclara-ozel/">Burçlara Özel</a></li>
</ul>
</li>
<li id="menu-item-14959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14959"><a href="http://www.marieclaire.com.tr/kategori/yasam/">Yaşam</a>
<ul class="sub-menu">
	<li id="menu-item-14954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14954"><a href="http://www.marieclaire.com.tr/kategori/yasam/etkinlikler/">Etkinlikler</a></li>
	<li id="menu-item-14958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14958"><a href="http://www.marieclaire.com.tr/kategori/yasam/sinema-muzik/">Sinema &#038; Müzik</a></li>
	<li id="menu-item-14955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14955"><a href="http://www.marieclaire.com.tr/kategori/yasam/gurme-yasam/">Gurme</a></li>
</ul>
</li>
<li id="menu-item-14962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14962"><a href="http://www.marieclaire.com.tr/kategori/marie-claire-video/">Video</a>
<ul class="sub-menu">
	<li id="menu-item-202981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202981"><a href="http://www.marieclaire.com.tr/kategori/marie-claire-video/kapak-hikayesi/">Kapak Hikayesi</a></li>
	<li id="menu-item-202982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202982"><a href="http://www.marieclaire.com.tr/kategori/marie-claire-video/soru-cevap/">Soru-Cevap</a></li>
	<li id="menu-item-202983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202983"><a href="http://www.marieclaire.com.tr/kategori/marie-claire-video/marka-isbirlikleri/">Marka İşbirlikleri</a></li>
	<li id="menu-item-202984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202984"><a href="http://www.marieclaire.com.tr/kategori/marie-claire-video/fragman/">Fragman</a></li>
</ul>
</li>
</ul>
			<div class="navbar-col">
				<div>

						<div class="bsa-wrap bsa-nav d-none d-lg-block bsa-titles-disabled bsa-counts-enabled bsa-labels-disabled bsa-mode-php">
		<div class="bsa-items">
								<div class="bsa-item bsa-instagram " data-id="instagram">
													<a href="https://www.instagram.com/marieclairetr" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-instagram"></i>
								
																				<span class="bsa-count bsa-count-php">126K</span>
											
															</a>
											</div>
									<div class="bsa-item bsa-youtube " data-id="youtube">
													<a href="https://www.youtube.com/channel/UCDh8TOE_1iMHLKeLMHM1a3A" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-youtube"></i>
								
																				<span class="bsa-count bsa-count-php">11K</span>
											
															</a>
											</div>
									<div class="bsa-item bsa-twitter " data-id="twitter">
													<a href="https://twitter.com/MarieClaireTR" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-twitter"></i>
								
																				<span class="bsa-count bsa-count-php">42K</span>
											
															</a>
											</div>
						</div>
	</div>
	
					
					<a href="#search" class="navbar-search"><i class="icon icon-search"></i></a>

				</div>
			</div>

		</nav>
		
	
	</div>
</div><!-- .navbar-primary -->



			
		</header>

		<section class="custom-content custom-content-header-after"><p></p>
<div id="sas_41498"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("41498");  // Format : 970x250 970x250
    });
</script></section>
		
		<div class="site-content">

			
			<div class="container">

				
				<div id="content" class="main-content">

					
	<div id="primary" class="content-area">

		
		<main id="main" class="site-main" role="main">

							
				
				<article id="post-203595" class="post-203595 post type-post status-publish format-standard has-post-thumbnail hentry category-moda category-radar">

							<header class="page-header page-header-simple">

			<span class="meta-category"><ul class="post-categories">
	<li><a href="http://www.marieclaire.com.tr/kategori/moda/" rel="category tag">MODA</a></li>
	<li><a href="http://www.marieclaire.com.tr/kategori/moda/radar/" rel="category tag">Radar</a></li></ul></span><h1 class="entry-title">Onur Ayı Özel: Gökkuşağının Altından Geçen Markalar</h1><ul class="post-meta"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/onur-ayi-ozel-gokkusaginin-altindan-gecen-markalar/" rel="bookmark"><time class="entry-date published" datetime="2018-06-06T17:56:12+03:00">6 Haziran 2018</time><time class="updated" datetime="2018-06-06T19:59:01+03:00">6 Haziran 2018</time></a></li><li class="meta-views">3.6K görüntülendi</li><li class="meta-reading-time">1 dakika okundu</li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/nurdan/" title="Tüm mesajları görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li></ul>
		</header>
			<section class="post-media">
		<figure>
			<a href="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Onur-Ayı-Özel_-Gökkuşağının-Altından-Geçen-Markalar-4.jpg">
				<img width="800" height="533" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Onur-Ayı-Özel_-Gökkuşağının-Altından-Geçen-Markalar-4-800x533.jpg" class="attachment-csco-800 size-csco-800 wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Onur-Ayı-Özel_-Gökkuşağının-Altından-Geçen-Markalar-4.jpg 800w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Onur-Ayı-Özel_-Gökkuşağının-Altından-Geçen-Markalar-4-320x213.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Onur-Ayı-Özel_-Gökkuşağının-Altından-Geçen-Markalar-4-560x373.jpg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Onur-Ayı-Özel_-Gökkuşağının-Altından-Geçen-Markalar-4-640x426.jpg 640w" sizes="(max-width: 800px) 100vw, 800px" />			</a>
					</figure>
	</section>

					<div class="post-wrap">

								<aside class="post-sidebar">
					<div class="bsb-wrap bsb-default bsb-has-counts bsb-has-total-counts bsb-post-sidebar bsb-mode-php" data-post-id="203595" data-share-url="http://www.marieclaire.com.tr/onur-ayi-ozel-gokkusaginin-altindan-gecen-markalar/">

			
			<div class="bsb-items">

										<div class="bsb-item bsb-facebook bsb-no-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?u=http://www.marieclaire.com.tr/onur-ayi-ozel-gokkusaginin-altindan-gecen-markalar/" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-facebook"></i>

								
															</a>
						</div>
											<div class="bsb-item bsb-twitter bsb-no-count" data-id="twitter">

							<a href="https://twitter.com/share?url=http://www.marieclaire.com.tr/onur-ayi-ozel-gokkusaginin-altindan-gecen-markalar/&text=Onur%20Ayı%20Özel:%20Gökkuşağının%20Altından%20Geçen%20Markalar&via=MarieClaireTR" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-twitter"></i>

								
															</a>
						</div>
											<div class="bsb-item bsb-pinterest bsb-no-count" data-id="pinterest">

							<a href="https://pinterest.com/pin/create/bookmarklet/?url=http://www.marieclaire.com.tr/onur-ayi-ozel-gokkusaginin-altindan-gecen-markalar/&media=http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Onur-Ayı-Özel_-Gökkuşağının-Altından-Geçen-Markalar-4.jpg" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-pinterest"></i>

								
															</a>
						</div>
											<div class="bsb-item bsb-whatsapp bsb-no-count" data-id="whatsapp">

							<a href="whatsapp://send?text=http://www.marieclaire.com.tr/onur-ayi-ozel-gokkusaginin-altindan-gecen-markalar/" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-whatsapp"></i>

								
															</a>
						</div>
								</div>
		</div>
			</aside>
	
						<div class="post-main">

							
							<section class="content entry-content">

								<p>Önceliğimiz Aşk!</p>
<p>Her yıl haziran ayında dünya genelinde gerçekleşen ve <strong>LGBT Onur Ayı</strong> olması kaynaklı markaların özel koleksiyonlarına göz atmaya ne dersiniz?</p>
<p>Karşınızda; gurur, cesaret, çeşitlilik ve yaratıcılık.</p>
<h4><img class="alignnone size-full wp-image-203596" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Onur-Ayı-Özel_-Gökkuşağının-Altından-Geçen-Markalar-1.jpg" alt="" width="800" height="533" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Onur-Ayı-Özel_-Gökkuşağının-Altından-Geçen-Markalar-1.jpg 800w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Onur-Ayı-Özel_-Gökkuşağının-Altından-Geçen-Markalar-1-320x213.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Onur-Ayı-Özel_-Gökkuşağının-Altından-Geçen-Markalar-1-560x373.jpg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Onur-Ayı-Özel_-Gökkuşağının-Altından-Geçen-Markalar-1-640x426.jpg 640w" sizes="(max-width: 800px) 100vw, 800px" /></h4>
<h4>Adidas</h4>
<p>Dört özel ayakkabıdan oluşan bu kapsül koleksiyondaki bütün modeller arzu nesnesi olmaya aday. Pure Boost DPR, i-5932, Campus ve Deerupt isimli ayakkabılar, bireyselliği sergilemenin özeti.</p>
<p><img class="alignnone size-full wp-image-203599" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Onur-Ayı-Özel_-Gökkuşağının-Altından-Geçen-Markalar.jpg" alt="" width="800" height="533" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Onur-Ayı-Özel_-Gökkuşağının-Altından-Geçen-Markalar.jpg 800w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Onur-Ayı-Özel_-Gökkuşağının-Altından-Geçen-Markalar-320x213.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Onur-Ayı-Özel_-Gökkuşağının-Altından-Geçen-Markalar-560x373.jpg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Onur-Ayı-Özel_-Gökkuşağının-Altından-Geçen-Markalar-640x426.jpg 640w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<h4>Nike</h4>
<p>Nike&#8217;ın da Onur Ayı temalı ürettiği dört ayakkabı, alışveriş listelerine eklenecek güzellikte. Lavanta ve gökkuşağı renklerindeki model kalbimizi çaldı.</p>
<div id='jwppp-video-box-2035951' class='jwppp-video-box' data-video='1' style="margin: 1rem 0;">
<div id='jwppp-video-2035951'>Video yükleniyor</div>
</div>
<script type='text/javascript'>
var playerInstance_2035951 = jwplayer("jwppp-video-2035951");
playerInstance_2035951.setup({
file: 'http://c.igte.ch/video/mecra/mc/hm_pride_out_loud.mp4',
image: 'http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Onur-Ayı-Özel_-Gökkuşağının-Altından-Geçen-Markalar-4.jpg',
type: 'mp4',
autostart: 'true',
mute: 'true',
repeat: 'true',
ga: {},
sharing: {
heading: 'Vİdeoyu Paylaş',
sites: ['email','facebook','twitter','pinterest','tumblr','googleplus','reddit','linkedin'],
code: '<iframe src="http://c.igte.ch/video/mecra/mc/hm_pride_out_loud.mp4"  width="640"  height="360"  frameborder="0"  scrolling="auto"></iframe>'
},
width: '100%',
aspectratio: '16:9',
skin: {
name: 'stormtrooper',
},
logo: {
file: 'http://www.marieclaire.com.tr/wp-content/uploads/2018/05/marieclaire-white.png',
position: 'top-right',
link: 'http://www.marieclaire.com.tr/kategori/marie-claire-video/'
},
advertising: {
client: 'vast',
tag: 'http://www3.smartadserver.com/ac?siteid=174665&pgid=852070&fmtid=34986&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]',
skipoffset: 15
},
related: {
file: 'http://www.marieclaire.com.tr/kategori/moda//related-videos',
heading: 'Benzer videolar',
onclick: 'link'
},
localization: {
nextUp: 'Devam',
playlist: 'Playlist',
related: 'Benzer videolar',
},
});
</script>

<p><strong>H&amp;M</strong></p>
<p>H&amp;M&#8217;in hazırladığı Pride koleksiyonundan tişörtler kesinlikle favorimiz oldu.</p>
<h4><img class="alignnone size-full wp-image-203597" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Onur-Ayı-Özel_-Gökkuşağının-Altından-Geçen-Markalar-2.jpg" alt="" width="800" height="533" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Onur-Ayı-Özel_-Gökkuşağının-Altından-Geçen-Markalar-2.jpg 800w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Onur-Ayı-Özel_-Gökkuşağının-Altından-Geçen-Markalar-2-320x213.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Onur-Ayı-Özel_-Gökkuşağının-Altından-Geçen-Markalar-2-560x373.jpg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Onur-Ayı-Özel_-Gökkuşağının-Altından-Geçen-Markalar-2-640x426.jpg 640w" sizes="(max-width: 800px) 100vw, 800px" /></h4>
<h4>J. Crew</h4>
<p><strong>LGBT Onur Ayı&#8217;nı</strong> kutlamak için, J.Crew da özel bir koleksiyon hazırlayan markalardan. Koleksiyonun satışlarından %50&#8217;si de İnsan Hakları Kampanyası’na bağışlanacak.</p>
<p><img class="alignnone size-full wp-image-203598" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Onur-Ayı-Özel_-Gökkuşağının-Altından-Geçen-Markalar-3.jpg" alt="" width="800" height="533" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Onur-Ayı-Özel_-Gökkuşağının-Altından-Geçen-Markalar-3.jpg 800w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Onur-Ayı-Özel_-Gökkuşağının-Altından-Geçen-Markalar-3-320x213.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Onur-Ayı-Özel_-Gökkuşağının-Altından-Geçen-Markalar-3-560x373.jpg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Onur-Ayı-Özel_-Gökkuşağının-Altından-Geçen-Markalar-3-640x426.jpg 640w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<h4>Madewell</h4>
<p>Markanın özel koleksiyon ve paylaşımlarını keşfetmek için # LoveToAll🌈  hashtag&#8217;ini takibe almanızı tavsiye ederiz. İnsan Hakları Kampanyası ile birlikte çalışan Madewell, satılacak ürünlerinden elde edilen gelirin %50&#8217;sini bağışlayacak.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>

							</section>

									<section class="section-share">
					<div class="bsb-wrap bsb-default bsb-has-counts bsb-has-total-counts bsb-after-post bsb-mode-php" data-post-id="203595" data-share-url="http://www.marieclaire.com.tr/onur-ayi-ozel-gokkusaginin-altindan-gecen-markalar/">

			
			<div class="bsb-items">

										<div class="bsb-item bsb-facebook bsb-no-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?u=http://www.marieclaire.com.tr/onur-ayi-ozel-gokkusaginin-altindan-gecen-markalar/" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-facebook"></i>

																	<span class="bsb-label">Like</span>
								
															</a>
						</div>
											<div class="bsb-item bsb-pinterest bsb-no-count" data-id="pinterest">

							<a href="https://pinterest.com/pin/create/bookmarklet/?url=http://www.marieclaire.com.tr/onur-ayi-ozel-gokkusaginin-altindan-gecen-markalar/&media=http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Onur-Ayı-Özel_-Gökkuşağının-Altından-Geçen-Markalar-4.jpg" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-pinterest"></i>

																	<span class="bsb-label">Pin it</span>
								
															</a>
						</div>
											<div class="bsb-item bsb-twitter bsb-no-count" data-id="twitter">

							<a href="https://twitter.com/share?url=http://www.marieclaire.com.tr/onur-ayi-ozel-gokkusaginin-altindan-gecen-markalar/&text=Onur%20Ayı%20Özel:%20Gökkuşağının%20Altından%20Geçen%20Markalar&via=MarieClaireTR" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-twitter"></i>

																	<span class="bsb-label">Tweet</span>
								
															</a>
						</div>
											<div class="bsb-item bsb-googleplus bsb-no-count" data-id="googleplus">

							<a href="https://plus.google.com/share?url=http://www.marieclaire.com.tr/onur-ayi-ozel-gokkusaginin-altindan-gecen-markalar/" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-googleplus"></i>

																	<span class="bsb-label">+1</span>
								
															</a>
						</div>
											<div class="bsb-item bsb-whatsapp bsb-no-count" data-id="whatsapp">

							<a href="whatsapp://send?text=http://www.marieclaire.com.tr/onur-ayi-ozel-gokkusaginin-altindan-gecen-markalar/" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-whatsapp"></i>

																	<span class="bsb-label">Paylaş</span>
								
															</a>
						</div>
											<div class="bsb-item bsb-fb-messenger bsb-no-count" data-id="fb-messenger">

							<a href="fb-messenger://share/?link=http://www.marieclaire.com.tr/onur-ayi-ozel-gokkusaginin-altindan-gecen-markalar/" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-fb-messenger"></i>

																	<span class="bsb-label">Like</span>
								
															</a>
						</div>
											<div class="bsb-item bsb-mail bsb-no-count" data-id="mail">

							<a href="mailto:?subject=Onur%20Ayı%20Özel:%20Gökkuşağının%20Altından%20Geçen%20Markalar&body=Onur%20Ayı%20Özel:%20Gökkuşağının%20Altından%20Geçen%20Markalar%20http://www.marieclaire.com.tr/onur-ayi-ozel-gokkusaginin-altindan-gecen-markalar/" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-mail"></i>

																	<span class="bsb-label">Paylaş</span>
								
															</a>
						</div>
								</div>
		</div>
			</section>
		
						</div><!-- .post-main -->

						
					</div><!-- .entry-wrap -->

					

<section class="post-author">

	<div class="authors-default">

			<div class="vcard">
			<div class="author">
				<div class="author-avatar">
					<a href="http://www.marieclaire.com.tr/author/nurdan/" rel="author"><img src="http://www.marieclaire.com.tr/wp-content/uploads/2018/05/Nurdan-180x180.jpg" width="120" height="120" alt="Nurdan Gündoğdu" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 alignnone photo" /></a>
				</div>
				<div class="author-description">
					<h5><span class="fn"><a href="http://www.marieclaire.com.tr/author/nurdan/" rel="author">Nurdan Gündoğdu</a></span></h5>
					<p class="note">İçerik Editörü olarak görev alan Nurdan; yemek için seyahat etmeyi, sırt çantalarını, küpeleri ve hızlı çözüm sağlayan güzellik ürünlerini seviyor.</p>
					
		<div class="bsa-wrap bsa-default">
			<div class="bsa-items">

				
					<div class="bsa-item bsa-instagram">
						<a href="https://www.instagram.com/duplinn/" class="bsa-link" target="_blank">
							<i class="bsa-icon icon icon-instagram"></i>
													</a>
					</div>

					
					<div class="bsa-item bsa-youtube">
						<a href="https://www.youtube.com/channel/UCk_wxhxOYa-d1n-qe0j9iIA?view_as=subscriber" class="bsa-link" target="_blank">
							<i class="bsa-icon icon icon-youtube"></i>
													</a>
					</div>

					
					<div class="bsa-item bsa-linkedin">
						<a href="https://www.linkedin.com/in/nurdan-gndodu-a639b255/" class="bsa-link" target="_blank">
							<i class="bsa-icon icon icon-linkedin"></i>
													</a>
					</div>

					
			</div>
		</div>

						</div>
			</div>
		</div>
	
	</div>

</section>


	
	<section class="posts-pagination">

		
			<article class="post-pagination post-previous">
				<a href="http://www.marieclaire.com.tr/klasik-parcalar-ile-stilinizi-zamansiz-ve-guclu-kilin/" class="pagination-title">Önceki Makale</a>
				<div class="pagination-content">
					<div class="overlay">
						<div class="overlay-media">
							<img width="560" height="420" src="http://www.marieclaire.com.tr/wp-content/uploads/2014/05/20-1-560x420.jpg" class="jarallax-img wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2014/05/20-1-560x420.jpg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2014/05/20-1-320x240.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2014/05/20-1-640x480.jpg 640w" sizes="(max-width: 560px) 100vw, 560px" />						</div>
						<div class="overlay-outer">
							<div class="overlay-inner">
								<span class="meta-category"><ul class="post-categories">
	<li><a href="http://www.marieclaire.com.tr/kategori/moda/" rel="category tag">MODA</a></li>
	<li><a href="http://www.marieclaire.com.tr/kategori/moda/radar/" rel="category tag">Radar</a></li></ul></span>								<h4>Klasik Parçalar İle Stilinizi Zamansız Ve Güçlü Kılın</h4>
								<ul class="post-meta"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/klasik-parcalar-ile-stilinizi-zamansiz-ve-guclu-kilin/" rel="bookmark"><time class="entry-date published" datetime="2018-06-06T17:52:39+03:00">6 Haziran 2018</time><time class="updated" datetime="2018-06-06T17:56:13+03:00">6 Haziran 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>								<div class="post-more"><a href="http://www.marieclaire.com.tr/klasik-parcalar-ile-stilinizi-zamansiz-ve-guclu-kilin/" class="btn btn-primary btn-effect"><span>Devamı</span><span><i class="icon icon-arrow-left"></i></span></a></div>							</div>
						</div>
						<a href="http://www.marieclaire.com.tr/klasik-parcalar-ile-stilinizi-zamansiz-ve-guclu-kilin/" class="overlay-link"></a>
					</div>
				</div>
			</article>

		
	</section>

	
	

	
	<section class="section-carousel">
		
							<h3 class="title-block">Bunlar da hoşunuza gidebilir</h3>
			
			<div class="slider-container slider-loop" data-columns="3">
				<div class="owl-carousel">
											<article class="post-201810 post type-post status-publish format-standard has-post-thumbnail hentry category-moda category-radar">
							<div class="post-thumbnail">
								<img width="320" height="240" src="http://www.marieclaire.com.tr/wp-content/uploads/2014/05/20-1-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2014/05/20-1-320x240.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2014/05/20-1-560x420.jpg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2014/05/20-1-640x480.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /><div class="post-more"><a href="http://www.marieclaire.com.tr/klasik-parcalar-ile-stilinizi-zamansiz-ve-guclu-kilin/" class="btn-link"><span>Devamı</span></a></div>							  <a href="http://www.marieclaire.com.tr/klasik-parcalar-ile-stilinizi-zamansiz-ve-guclu-kilin/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="http://www.marieclaire.com.tr/kategori/moda/" rel="category tag">MODA</a></li>
	<li><a href="http://www.marieclaire.com.tr/kategori/moda/radar/" rel="category tag">Radar</a></li></ul></span>							<h2 class="entry-title"><a href="http://www.marieclaire.com.tr/klasik-parcalar-ile-stilinizi-zamansiz-ve-guclu-kilin/">Klasik Parçalar İle Stilinizi Zamansız Ve Güçlü Kılın</a></h2>
							<ul class="post-meta"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/klasik-parcalar-ile-stilinizi-zamansiz-ve-guclu-kilin/" rel="bookmark"><time class="entry-date published" datetime="2018-06-06T17:52:39+03:00">6 Haziran 2018</time><time class="updated" datetime="2018-06-06T17:56:13+03:00">6 Haziran 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>						</article>
											<article class="post-203151 post type-post status-publish format-image has-post-thumbnail hentry category-alisveris-listesi category-moda post_format-post-format-image">
							<div class="post-thumbnail">
								<img width="320" height="240" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/yeni_gif-320x240.gif" class="size-carousel wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/yeni_gif-320x240.gif 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/yeni_gif-560x420.gif 560w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/yeni_gif-640x480.gif 640w" sizes="(max-width: 320px) 100vw, 320px" /><div class="post-more"><a href="http://www.marieclaire.com.tr/alisveris-listenize-eklemeniz-gereken-cicekli-uzun-elbiseler/" class="btn-link"><span>Devamı</span></a></div>							  <a href="http://www.marieclaire.com.tr/alisveris-listenize-eklemeniz-gereken-cicekli-uzun-elbiseler/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="http://www.marieclaire.com.tr/kategori/moda/alisveris-listesi/" rel="category tag">Alışveriş Listesi</a></li>
	<li><a href="http://www.marieclaire.com.tr/kategori/moda/" rel="category tag">MODA</a></li></ul></span>							<h2 class="entry-title"><a href="http://www.marieclaire.com.tr/alisveris-listenize-eklemeniz-gereken-cicekli-uzun-elbiseler/">Alışveriş Listenize Eklemeniz Gereken Çiçekli Uzun Elbiseler</a></h2>
							<ul class="post-meta"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/alisveris-listenize-eklemeniz-gereken-cicekli-uzun-elbiseler/" rel="bookmark"><time class="entry-date published" datetime="2018-06-04T12:13:02+03:00">4 Haziran 2018</time><time class="updated" datetime="2018-06-04T12:42:40+03:00">4 Haziran 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/nurdan/" title="Tüm mesajları görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li></ul>						</article>
											<article class="post-202830 post type-post status-publish format-standard has-post-thumbnail hentry category-alisveris-listesi category-moda tag-en-iyi-gunes-koruma-kremi tag-gunes-koruma-kremi tag-gunes-korumali-lip-balm tag-gunes-korumali-nemlendirici tag-maksi-elbise tag-melissa-odabash tag-plaj-kitabi tag-sac-yagi tag-spf-nemlendirici tag-spfli-lip-balm tag-tatil-cantaniza-mutlaka-atmaniz-gereken-15-onemli-parca tag-tatil-cantasi tag-tatil-cantasinda-neler-olmali tag-yaz-kitabi">
							<div class="post-thumbnail">
								<img width="320" height="240" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/05/Tatil-Çantanıza-Mutlaka-Atmanız-Gereken-15-Önemli-Parça-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/05/Tatil-Çantanıza-Mutlaka-Atmanız-Gereken-15-Önemli-Parça-320x240.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/05/Tatil-Çantanıza-Mutlaka-Atmanız-Gereken-15-Önemli-Parça-560x420.jpg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2018/05/Tatil-Çantanıza-Mutlaka-Atmanız-Gereken-15-Önemli-Parça-640x480.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /><div class="post-more"><a href="http://www.marieclaire.com.tr/tatil-cantaniza-mutlaka-atmaniz-gereken-15-onemli-parca/" class="btn-link"><span>Devamı</span></a></div>							  <a href="http://www.marieclaire.com.tr/tatil-cantaniza-mutlaka-atmaniz-gereken-15-onemli-parca/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="http://www.marieclaire.com.tr/kategori/moda/alisveris-listesi/" rel="category tag">Alışveriş Listesi</a></li>
	<li><a href="http://www.marieclaire.com.tr/kategori/moda/" rel="category tag">MODA</a></li></ul></span>							<h2 class="entry-title"><a href="http://www.marieclaire.com.tr/tatil-cantaniza-mutlaka-atmaniz-gereken-15-onemli-parca/">Tatil Çantanıza Mutlaka Atmanız Gereken 15 Önemli Parça</a></h2>
							<ul class="post-meta"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/tatil-cantaniza-mutlaka-atmaniz-gereken-15-onemli-parca/" rel="bookmark"><time class="entry-date published" datetime="2018-05-31T12:45:18+03:00">31 Mayıs 2018</time><time class="updated" datetime="2018-06-01T16:45:17+03:00">1 Haziran 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>						</article>
											<article class="post-202768 post type-post status-publish format-standard has-post-thumbnail hentry category-alisveris-listesi category-anaslide category-moda tag-2018-tulum-modelleri tag-bella-hadid tag-en-sik-tulum-modelleri tag-gigi-hadid tag-hailey-baldwin tag-helena-christensen tag-niki-taylor tag-sezonun-en-iyi-tulum-modelleri tag-supermodellerden-ilhamla-bu-yaz-edinmeniz-gereken-tulum-modelleri tag-tulum tag-yaz-icin-en-iyi-tulum-modelleri">
							<div class="post-thumbnail">
								<img width="320" height="240" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/05/tulumm-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/05/tulumm-320x240.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/05/tulumm-560x420.jpg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2018/05/tulumm-640x480.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /><div class="post-more"><a href="http://www.marieclaire.com.tr/supermodellerden-ilhamla-bu-yaz-edinmeniz-gereken-tulum-modelleri/" class="btn-link"><span>Devamı</span></a></div>							  <a href="http://www.marieclaire.com.tr/supermodellerden-ilhamla-bu-yaz-edinmeniz-gereken-tulum-modelleri/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="http://www.marieclaire.com.tr/kategori/moda/alisveris-listesi/" rel="category tag">Alışveriş Listesi</a></li>
	<li><a href="http://www.marieclaire.com.tr/kategori/anaslide/" rel="category tag">Anaslide</a></li>
	<li><a href="http://www.marieclaire.com.tr/kategori/moda/" rel="category tag">MODA</a></li></ul></span>							<h2 class="entry-title"><a href="http://www.marieclaire.com.tr/supermodellerden-ilhamla-bu-yaz-edinmeniz-gereken-tulum-modelleri/">Supermodellerden İlhamla Bu Yaz Edinmeniz Gereken Tulum Modelleri</a></h2>
							<ul class="post-meta"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/supermodellerden-ilhamla-bu-yaz-edinmeniz-gereken-tulum-modelleri/" rel="bookmark"><time class="entry-date published" datetime="2018-05-30T16:19:56+03:00">30 Mayıs 2018</time><time class="updated" datetime="2018-05-30T16:26:35+03:00">30 Mayıs 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>						</article>
											<article class="post-199918 post type-post status-publish format-standard has-post-thumbnail hentry category-alisveris-listesi category-moda">
							<div class="post-thumbnail">
								<img width="320" height="240" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/04/Gardırobunuzda-Kabuklu-Deniz-Ürünlerine-Yer-Açın-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/04/Gardırobunuzda-Kabuklu-Deniz-Ürünlerine-Yer-Açın-320x240.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/04/Gardırobunuzda-Kabuklu-Deniz-Ürünlerine-Yer-Açın-560x420.jpg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2018/04/Gardırobunuzda-Kabuklu-Deniz-Ürünlerine-Yer-Açın-640x480.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /><div class="post-more"><a href="http://www.marieclaire.com.tr/gardirobunuzda-kabuklu-deniz-urunlerine-yer-acin/" class="btn-link"><span>Devamı</span></a></div>							  <a href="http://www.marieclaire.com.tr/gardirobunuzda-kabuklu-deniz-urunlerine-yer-acin/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="http://www.marieclaire.com.tr/kategori/moda/alisveris-listesi/" rel="category tag">Alışveriş Listesi</a></li>
	<li><a href="http://www.marieclaire.com.tr/kategori/moda/" rel="category tag">MODA</a></li></ul></span>							<h2 class="entry-title"><a href="http://www.marieclaire.com.tr/gardirobunuzda-kabuklu-deniz-urunlerine-yer-acin/">Gardırobunuzda Kabuklu Deniz Ürünlerine Yer Açın</a></h2>
							<ul class="post-meta"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/gardirobunuzda-kabuklu-deniz-urunlerine-yer-acin/" rel="bookmark"><time class="entry-date published" datetime="2018-05-29T17:22:13+03:00">29 Mayıs 2018</time><time class="updated" datetime="2018-06-01T17:57:06+03:00">1 Haziran 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/nurdan/" title="Tüm mesajları görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li></ul>						</article>
											<article class="post-202514 post type-post status-publish format-standard has-post-thumbnail hentry category-moda category-radar">
							<div class="post-thumbnail">
								<img width="320" height="240" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/05/Mangogirls’lerden-Birini-Daha-İyi-Tanımak-İçin-Samimi-Bir-Sohbet-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/05/Mangogirls’lerden-Birini-Daha-İyi-Tanımak-İçin-Samimi-Bir-Sohbet-320x240.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/05/Mangogirls’lerden-Birini-Daha-İyi-Tanımak-İçin-Samimi-Bir-Sohbet-560x420.jpg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2018/05/Mangogirls’lerden-Birini-Daha-İyi-Tanımak-İçin-Samimi-Bir-Sohbet-640x480.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /><div class="post-more"><a href="http://www.marieclaire.com.tr/mangogirlslerden-birini-daha-iyi-tanimak-icin-samimi-bir-sohbet/" class="btn-link"><span>Devamı</span></a></div>							  <a href="http://www.marieclaire.com.tr/mangogirlslerden-birini-daha-iyi-tanimak-icin-samimi-bir-sohbet/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="http://www.marieclaire.com.tr/kategori/moda/" rel="category tag">MODA</a></li>
	<li><a href="http://www.marieclaire.com.tr/kategori/moda/radar/" rel="category tag">Radar</a></li></ul></span>							<h2 class="entry-title"><a href="http://www.marieclaire.com.tr/mangogirlslerden-birini-daha-iyi-tanimak-icin-samimi-bir-sohbet/">Mangogirls’lerden Birini Daha İyi Tanımak İçin Samimi Bir Sohbet</a></h2>
							<ul class="post-meta"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/mangogirlslerden-birini-daha-iyi-tanimak-icin-samimi-bir-sohbet/" rel="bookmark"><time class="entry-date published" datetime="2018-05-29T15:18:50+03:00">29 Mayıs 2018</time><time class="updated" datetime="2018-05-30T11:01:38+03:00">30 Mayıs 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>						</article>
											<article class="post-201355 post type-post status-publish format-standard has-post-thumbnail hentry category-alisveris-listesi category-moda">
							<div class="post-thumbnail">
								<img width="320" height="240" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/05/Hasır-ve-Sepet-Çantalardan-Sezonun-Öne-Çıkanları-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/05/Hasır-ve-Sepet-Çantalardan-Sezonun-Öne-Çıkanları-320x240.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/05/Hasır-ve-Sepet-Çantalardan-Sezonun-Öne-Çıkanları-560x420.jpg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2018/05/Hasır-ve-Sepet-Çantalardan-Sezonun-Öne-Çıkanları-640x480.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /><div class="post-more"><a href="http://www.marieclaire.com.tr/hasir-ve-sepet-cantalardan-sezonun-one-cikanlari/" class="btn-link"><span>Devamı</span></a></div>							  <a href="http://www.marieclaire.com.tr/hasir-ve-sepet-cantalardan-sezonun-one-cikanlari/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="http://www.marieclaire.com.tr/kategori/moda/alisveris-listesi/" rel="category tag">Alışveriş Listesi</a></li>
	<li><a href="http://www.marieclaire.com.tr/kategori/moda/" rel="category tag">MODA</a></li></ul></span>							<h2 class="entry-title"><a href="http://www.marieclaire.com.tr/hasir-ve-sepet-cantalardan-sezonun-one-cikanlari/">Hasır ve Sepet Çantalardan Sezonun Öne Çıkanları</a></h2>
							<ul class="post-meta"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/hasir-ve-sepet-cantalardan-sezonun-one-cikanlari/" rel="bookmark"><time class="entry-date published" datetime="2018-05-29T08:40:29+03:00">29 Mayıs 2018</time><time class="updated" datetime="2018-06-01T17:53:20+03:00">1 Haziran 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/nurdan/" title="Tüm mesajları görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li></ul>						</article>
											<article class="post-202414 post type-post status-publish format-standard has-post-thumbnail hentry category-moda category-stil-onerileri">
							<div class="post-thumbnail">
								<img width="293" height="240" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/05/YAZ-TATİLİ-ALIŞVERİŞİNE-ÇIKMADAN-ÖNCE...-3.jpg" class="size-carousel wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/05/YAZ-TATİLİ-ALIŞVERİŞİNE-ÇIKMADAN-ÖNCE...-3.jpg 665w, http://www.marieclaire.com.tr/wp-content/uploads/2018/05/YAZ-TATİLİ-ALIŞVERİŞİNE-ÇIKMADAN-ÖNCE...-3-300x246.jpg 300w" sizes="(max-width: 293px) 100vw, 293px" /><div class="post-more"><a href="http://www.marieclaire.com.tr/yaz-tatili-alisverisine-cikmadan-once/" class="btn-link"><span>Devamı</span></a></div>							  <a href="http://www.marieclaire.com.tr/yaz-tatili-alisverisine-cikmadan-once/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="http://www.marieclaire.com.tr/kategori/moda/" rel="category tag">MODA</a></li>
	<li><a href="http://www.marieclaire.com.tr/kategori/moda/stil-onerileri/" rel="category tag">Stil Önerileri</a></li></ul></span>							<h2 class="entry-title"><a href="http://www.marieclaire.com.tr/yaz-tatili-alisverisine-cikmadan-once/">Yaz Tatili Alışverişine Çıkmadan Önce…</a></h2>
							<ul class="post-meta"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/yaz-tatili-alisverisine-cikmadan-once/" rel="bookmark"><time class="entry-date published" datetime="2018-05-28T16:56:44+03:00">28 Mayıs 2018</time><time class="updated" datetime="2018-05-30T01:18:57+03:00">30 Mayıs 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/nurdan/" title="Tüm mesajları görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li></ul>						</article>
									</div>
				<div class="owl-dots"></div>
			</div>

						</section>

	

				</article>

				
				
			
		</main>

		
	</div><!-- .content-area -->


	<aside id="secondary" class="sidebar-area widget-area" role="complementary">

		
		<div class="sidebar sidebar-1">
						<div class="widget text-116 widget_text">			<div class="textwidget"><p>&nbsp;</p>   
<div id="sas_35067"></div>

<script type="application/javascript">

    sas.cmd.push(function() {

        sas.render("35067");  // Format : 300x250 300x250

    });

</script>
</div>
		</div><div class="widget basic_mailchimp_widget-2 basic_mailchimp_widget">
		<div class="widget-body">

			<div class="bmc-wrap">

				
				
									<form method="post" class="bmc-form mailchimp-subscription">

						<input type="hidden" name="list_id" value="fae6b628ce">

						<div class="input-group">
							<input type="text" name="EMAIL" class="email form-control" placeholder="Enter Email">
							<span class="input-group-btn">
								<button type="submit" class="btn btn-primary btn-effect"><span>Subscribe</span><span><i class="icon icon-mail"></i></span></button>
							</span>
						</div>

						<input type="hidden" id="bmc_mailchimp_nonce" name="bmc_mailchimp_nonce" value="b9c726b273" /><input type="hidden" name="_wp_http_referer" value="/onur-ayi-ozel-gokkusaginin-altindan-gecen-markalar/" />
					</form>
				
			</div>

		</div>

		</div><div class="widget authentic_widget_posts-2 authentic_widget_posts">
			<div class="widget-body layout-slider posts-per-page-5">

			
				<div class="slider-container slider-flip">
					<div class="owl-carousel">

						
							<div class="owl-slide">

								<article class="overlay ratio ratio-portrait post-203595 post type-post status-publish format-standard has-post-thumbnail hentry category-moda category-radar">
									<div class="overlay-media">
										<img width="320" height="427" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Onur-Ayı-Özel_-Gökkuşağının-Altından-Geçen-Markalar-4-320x427.jpg" class="attachment-csco-320-portrait size-csco-320-portrait wp-post-image" alt="" />										<a href="http://www.marieclaire.com.tr/onur-ayi-ozel-gokkusaginin-altindan-gecen-markalar/" class="overlay-link"></a>
									</div>
									<div class="overlay-outer">
										<div class="overlay-inner">
																						<h3 class="entry-title"><a href="http://www.marieclaire.com.tr/onur-ayi-ozel-gokkusaginin-altindan-gecen-markalar/">Onur Ayı Özel: Gökkuşağının Altından Geçen Markalar</a></h3>
											<ul class="post-meta"><li class="meta-author d-none"><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/nurdan/" title="Tüm mesajları görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/onur-ayi-ozel-gokkusaginin-altindan-gecen-markalar/" rel="bookmark"><time class="entry-date published" datetime="2018-06-06T17:56:12+03:00">06.06.18</time><time class="updated" datetime="2018-06-06T19:59:01+03:00">6 Haziran 2018</time></a></li><li class="meta-reading-time"><i class="icon icon-clock"></i>1 dakika</li></ul>											<div class="post-more"><a href="http://www.marieclaire.com.tr/onur-ayi-ozel-gokkusaginin-altindan-gecen-markalar/" class="btn btn-primary btn-effect"><span>Devamı</span><span><i class="icon icon-arrow-right"></i></span></a></div>										</div>
									</div>
								</article>

							</div>

						
							<div class="owl-slide">

								<article class="overlay ratio ratio-portrait post-201810 post type-post status-publish format-standard has-post-thumbnail hentry category-moda category-radar">
									<div class="overlay-media">
										<img width="320" height="427" src="http://www.marieclaire.com.tr/wp-content/uploads/2014/05/20-1-320x427.jpg" class="attachment-csco-320-portrait size-csco-320-portrait wp-post-image" alt="" />										<a href="http://www.marieclaire.com.tr/klasik-parcalar-ile-stilinizi-zamansiz-ve-guclu-kilin/" class="overlay-link"></a>
									</div>
									<div class="overlay-outer">
										<div class="overlay-inner">
																						<h3 class="entry-title"><a href="http://www.marieclaire.com.tr/klasik-parcalar-ile-stilinizi-zamansiz-ve-guclu-kilin/">Klasik Parçalar İle Stilinizi Zamansız Ve Güçlü Kılın</a></h3>
											<ul class="post-meta"><li class="meta-author d-none"><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/klasik-parcalar-ile-stilinizi-zamansiz-ve-guclu-kilin/" rel="bookmark"><time class="entry-date published" datetime="2018-06-06T17:52:39+03:00">06.06.18</time><time class="updated" datetime="2018-06-06T17:56:13+03:00">6 Haziran 2018</time></a></li><li class="meta-reading-time"><i class="icon icon-clock"></i>2 dakika</li></ul>											<div class="post-more"><a href="http://www.marieclaire.com.tr/klasik-parcalar-ile-stilinizi-zamansiz-ve-guclu-kilin/" class="btn btn-primary btn-effect"><span>Devamı</span><span><i class="icon icon-arrow-right"></i></span></a></div>										</div>
									</div>
								</article>

							</div>

						
							<div class="owl-slide">

								<article class="overlay ratio ratio-portrait post-201953 post type-post status-publish format-standard has-post-thumbnail hentry category-cilt-bakimi category-guzellik">
									<div class="overlay-media">
										<img width="320" height="427" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/05/Yaz-Rutininiz-İçin-İhtiyacınız-Olan-Güzellik-Ürünleri-320x427.jpg" class="attachment-csco-320-portrait size-csco-320-portrait wp-post-image" alt="" />										<a href="http://www.marieclaire.com.tr/yaz-rutininiz-icin-ihtiyaciniz-olan-guzellik-urunleri/" class="overlay-link"></a>
									</div>
									<div class="overlay-outer">
										<div class="overlay-inner">
																						<h3 class="entry-title"><a href="http://www.marieclaire.com.tr/yaz-rutininiz-icin-ihtiyaciniz-olan-guzellik-urunleri/">Yaz Rutininiz İçin İhtiyacınız Olan Güzellik Ürünleri</a></h3>
											<ul class="post-meta"><li class="meta-author d-none"><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/nurdan/" title="Tüm mesajları görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/yaz-rutininiz-icin-ihtiyaciniz-olan-guzellik-urunleri/" rel="bookmark"><time class="entry-date published" datetime="2018-06-06T17:01:22+03:00">06.06.18</time><time class="updated" datetime="2018-06-06T18:04:20+03:00">6 Haziran 2018</time></a></li><li class="meta-reading-time"><i class="icon icon-clock"></i>2 dakika</li></ul>											<div class="post-more"><a href="http://www.marieclaire.com.tr/yaz-rutininiz-icin-ihtiyaciniz-olan-guzellik-urunleri/" class="btn btn-primary btn-effect"><span>Devamı</span><span><i class="icon icon-arrow-right"></i></span></a></div>										</div>
									</div>
								</article>

							</div>

						
							<div class="owl-slide">

								<article class="overlay ratio ratio-portrait post-203522 post type-post status-publish format-image has-post-thumbnail hentry category-genel post_format-post-format-image">
									<div class="overlay-media">
										<img width="320" height="427" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/2018_sneakerlari-320x427.gif" class="attachment-csco-320-portrait size-csco-320-portrait wp-post-image" alt="" />										<a href="http://www.marieclaire.com.tr/bu-sezonun-en-cok-tercih-edilen-sneakerlari/" class="overlay-link"></a>
									</div>
									<div class="overlay-outer">
										<div class="overlay-inner">
																						<h3 class="entry-title"><a href="http://www.marieclaire.com.tr/bu-sezonun-en-cok-tercih-edilen-sneakerlari/">Bu Sezonun En Çok Tercih Edilen Sneaker&#8217;ları</a></h3>
											<ul class="post-meta"><li class="meta-author d-none"><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/nurdan/" title="Tüm mesajları görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/bu-sezonun-en-cok-tercih-edilen-sneakerlari/" rel="bookmark"><time class="entry-date published" datetime="2018-06-06T15:58:11+03:00">06.06.18</time><time class="updated" datetime="2018-06-06T16:06:29+03:00">6 Haziran 2018</time></a></li><li class="meta-reading-time"><i class="icon icon-clock"></i>2 dakika</li></ul>											<div class="post-more"><a href="http://www.marieclaire.com.tr/bu-sezonun-en-cok-tercih-edilen-sneakerlari/" class="btn btn-primary btn-effect"><span>Devamı</span><span><i class="icon icon-arrow-right"></i></span></a></div>										</div>
									</div>
								</article>

							</div>

						
							<div class="owl-slide">

								<article class="overlay ratio ratio-portrait post-203571 post type-post status-publish format-video has-post-thumbnail hentry category-dedikodu-unluler category-marie-claire-video category-unluler post_format-post-format-video">
									<div class="overlay-media">
										<img width="320" height="427" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/unlulervecocuklari-320x427.jpg" class="attachment-csco-320-portrait size-csco-320-portrait wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/unlulervecocuklari-320x427.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/unlulervecocuklari-560x747.jpg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/unlulervecocuklari-640x854.jpg 640w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/unlulervecocuklari-1120x1494.jpg 1120w" sizes="(max-width: 320px) 100vw, 320px" />										<a href="http://www.marieclaire.com.tr/unlu-babalar-ve-dunyalar-tatlisi-cocuklari/" class="overlay-link"></a>
									</div>
									<div class="overlay-outer">
										<div class="overlay-inner">
																						<h3 class="entry-title"><a href="http://www.marieclaire.com.tr/unlu-babalar-ve-dunyalar-tatlisi-cocuklari/">Ünlü Babalar ve Dünyalar Tatlısı Çocukları</a></h3>
											<ul class="post-meta"><li class="meta-author d-none"><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/nurdan/" title="Tüm mesajları görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/unlu-babalar-ve-dunyalar-tatlisi-cocuklari/" rel="bookmark"><time class="entry-date published" datetime="2018-06-06T15:45:43+03:00">06.06.18</time><time class="updated" datetime="2018-06-06T20:36:38+03:00">6 Haziran 2018</time></a></li><li class="meta-reading-time"><i class="icon icon-clock"></i>1 dakika</li></ul>											<div class="post-more"><a href="http://www.marieclaire.com.tr/unlu-babalar-ve-dunyalar-tatlisi-cocuklari/" class="btn btn-primary btn-effect"><span>Devamı</span><span><i class="icon icon-arrow-right"></i></span></a></div>										</div>
									</div>
								</article>

							</div>

						
					</div>
					<div class="owl-dots"></div>
				</div>

			
			</div>

			</div><div class="widget text-118 widget_text">			<div class="textwidget"><div id="sas_35077"></div>

<script type="application/javascript">

    sas.cmd.push(function() {

        sas.render("35077");  // Format : 300x600 300x600

    });

</script>
</div>
		</div><div class="widget basic_facebook_page_widget-3 basic_facebook_page_widget">
		<div class="widget-body">
							<div class="fb-page-wrapper">
					<div class="fb-page"
						 data-href="https://facebook.com/marieclairetr"
						 data-hide-cover=""
						 data-show-facepile="on"
						 data-show-posts=""
						 data-small-header=""
						 data-adapt-container-width="1"
						 data-width="500px">
					</div>
				</div>
					</div>

		</div><div class="widget authentic_widget_posts-4 authentic_widget_posts"><h5 class="title-block title-widget">Trend İçerikler</h5>
			<div class="widget-body layout-numbered posts-per-page-5">

			
				<ul>
					
						<li>
							<article class="post-201805 post type-post status-publish format-standard has-post-thumbnail hentry category-anaslide category-bakim-sirlari-guzellik category-guzellik">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/adim-adim-saglikli-ve-genc-bir-cilde-kavusmanin-sirlari/" class="post-thumbnail">
											<img width="90" height="74" src="http://www.marieclaire.com.tr/wp-content/uploads/2015/05/ADIM-ADIM-SAĞLIKLI-VE-GENÇ-BİR-CİLDE-KAVUŞMANIN-SIRLARI.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2015/05/ADIM-ADIM-SAĞLIKLI-VE-GENÇ-BİR-CİLDE-KAVUŞMANIN-SIRLARI.jpg 665w, http://www.marieclaire.com.tr/wp-content/uploads/2015/05/ADIM-ADIM-SAĞLIKLI-VE-GENÇ-BİR-CİLDE-KAVUŞMANIN-SIRLARI-300x246.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>1</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/adim-adim-saglikli-ve-genc-bir-cilde-kavusmanin-sirlari/">Adım Adım Sağlıklı ve Genç Bir Cilde Kavuşmanın Sırları</a></h5>
										<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/nurdan/" title="Tüm mesajları görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/adim-adim-saglikli-ve-genc-bir-cilde-kavusmanin-sirlari/" rel="bookmark"><time class="entry-date published" datetime="2018-05-28T09:38:51+03:00">28 Mayıs 2018</time><time class="updated" datetime="2018-06-01T13:17:50+03:00">1 Haziran 2018</time></a></li><li class="meta-views">36.8K görüntülendi</li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-203571 post type-post status-publish format-video has-post-thumbnail hentry category-dedikodu-unluler category-marie-claire-video category-unluler post_format-post-format-video">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/unlu-babalar-ve-dunyalar-tatlisi-cocuklari/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/unlulervecocuklari-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/unlulervecocuklari-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/unlulervecocuklari-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/unlulervecocuklari-560x560.jpg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/unlulervecocuklari-640x640.jpg 640w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/unlulervecocuklari-1120x1120.jpg 1120w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/unlulervecocuklari-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>2</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/unlu-babalar-ve-dunyalar-tatlisi-cocuklari/">Ünlü Babalar ve Dünyalar Tatlısı Çocukları</a></h5>
										<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/nurdan/" title="Tüm mesajları görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/unlu-babalar-ve-dunyalar-tatlisi-cocuklari/" rel="bookmark"><time class="entry-date published" datetime="2018-06-06T15:45:43+03:00">6 Haziran 2018</time><time class="updated" datetime="2018-06-06T20:36:38+03:00">6 Haziran 2018</time></a></li><li class="meta-views">15.7K görüntülendi</li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-98907 post type-post status-publish format-standard has-post-thumbnail hentry category-dedikodu-unluler category-unluler tag-angelina-jolie tag-angelina-jolie-00s tag-angelina-jolie-2000s tag-angelina-jolie-90s tag-angelina-jolie-before-after tag-angelina-jolie-cannes tag-angelina-jolie-daha-once-hic-gormediginiz tag-angelina-jolie-eski-hali tag-angelina-jolie-eski-kocasi tag-angelina-jolie-fotograflari tag-angelina-jolie-galerisi tag-angelina-jolie-gia tag-angelina-jolie-kac-yasinda tag-angelina-jolie-kimdir tag-angelina-jolie-rar-photos tag-angelina-jolie-rare-photos tag-angelina-jolie-resimleri-angelina-jolie-kareleri tag-angelina-jolie-stili tag-angelina-jolie-surgery tag-angelina-jolie-tumblr tag-aylik-burc-yorumlari tag-beanie tag-before-after tag-billy-bob-thornton tag-daha-once-hic-gormediginiz-19-angelina-jolie-fotografi tag-dogum-gunun-kutlu-olsun-angelina-jolie tag-gecmisten-gunumuze-angelina-jolie tag-ikizler-burcu-kadini">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/iyi-ki-dogdun-angelina-jolie/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2015/07/angelina-jolie-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2015/07/angelina-jolie-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2015/07/angelina-jolie-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2015/07/angelina-jolie-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>3</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/iyi-ki-dogdun-angelina-jolie/">İyi Ki Doğdun Angelina Jolie!</a></h5>
										<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/iyi-ki-dogdun-angelina-jolie/" rel="bookmark"><time class="entry-date published" datetime="2018-06-04T17:00:56+03:00">4 Haziran 2018</time><time class="updated" datetime="2018-06-04T17:19:54+03:00">4 Haziran 2018</time></a></li><li class="meta-views">9.5K görüntülendi</li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-202363 post type-post status-publish format-standard has-post-thumbnail hentry category-anaslide category-cilt-bakimi category-guzellik tag-dermalogica-antioxidant-hydramist tag-drunk-elephant-nightbright-duo tag-jetlag-guzellik-urunleri tag-jetlag-icin-cilt-bakim-urunleri tag-mdna-skin-the-eye-mask tag-milk-makeup-mini-cooling-water tag-summer-fridays-jet-lag-mask tag-supergoop-unseen-sunscreen tag-tatcha-luminous-dewy-skin-mist tag-ucus-sirasinda-kullanilmasi-gereken-nemlendiriciler tag-ucus-sonrasi-daha-iyi-bir-cilt-icin-kullanmaniz-gereken-guzellik-urunleri tag-ucus-sonrasi-cilt-bakim-urunleri tag-yes-to-cucumbers-travel-facial-wipes">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/ucus-sonrasi-daha-iyi-bir-cilt-icin-kullanmaniz-gereken-guzellik-urunleri/" class="post-thumbnail">
											<img width="90" height="74" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/05/UÇUŞ-SONRASI-DAHA-İYİ-BİR-CİLT-İÇİN-KULLANMANIZ-GEREKEN-GÜZELLİK-ÜRÜNLERİ-11.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/05/UÇUŞ-SONRASI-DAHA-İYİ-BİR-CİLT-İÇİN-KULLANMANIZ-GEREKEN-GÜZELLİK-ÜRÜNLERİ-11.jpg 665w, http://www.marieclaire.com.tr/wp-content/uploads/2018/05/UÇUŞ-SONRASI-DAHA-İYİ-BİR-CİLT-İÇİN-KULLANMANIZ-GEREKEN-GÜZELLİK-ÜRÜNLERİ-11-300x246.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>4</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/ucus-sonrasi-daha-iyi-bir-cilt-icin-kullanmaniz-gereken-guzellik-urunleri/">Uçuş Sonrası Daha İyi Bir Cilt İçin Kullanmanız Gereken Güzellik Ürünleri</a></h5>
										<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/ucus-sonrasi-daha-iyi-bir-cilt-icin-kullanmaniz-gereken-guzellik-urunleri/" rel="bookmark"><time class="entry-date published" datetime="2018-05-28T11:35:18+03:00">28 Mayıs 2018</time><time class="updated" datetime="2018-06-01T23:29:17+03:00">1 Haziran 2018</time></a></li><li class="meta-views">7.4K görüntülendi</li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-203389 post type-post status-publish format-standard has-post-thumbnail hentry category-kirmizi-hali-unluler category-unluler tag-2018-cfda-moda-odullerinin-one-cikan-gorunumleri tag-alessandra-ambrosio tag-amber-heard tag-cfda-2018 tag-cfda-2018-best-looks tag-ciara tag-gigi-hadid tag-kendall-jenner tag-kim-kardashian tag-naomi-campbell">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/2018-cfda-moda-odullerinin-one-cikan-gorunumleri/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/2018-CFDA-Moda-Ödüllerinin-Öne-Çıkan-Görünümleri-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/2018-CFDA-Moda-Ödüllerinin-Öne-Çıkan-Görünümleri-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/2018-CFDA-Moda-Ödüllerinin-Öne-Çıkan-Görünümleri-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/2018-CFDA-Moda-Ödüllerinin-Öne-Çıkan-Görünümleri-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>5</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/2018-cfda-moda-odullerinin-one-cikan-gorunumleri/">2018 CFDA Moda Ödülleri&#8217;nin Öne Çıkan Görünümleri</a></h5>
										<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/2018-cfda-moda-odullerinin-one-cikan-gorunumleri/" rel="bookmark"><time class="entry-date published updated" datetime="2018-06-05T10:49:59+03:00">5 Haziran 2018</time></a></li><li class="meta-views">6.6K görüntülendi</li></ul>									</div>
								</div>
							</article>
						</li>

									</ul>

			
			</div>

			</div><div class="widget text-117 widget_text">			<div class="textwidget"><div id="sas_35068"></div>

<script type="application/javascript">

    sas.cmd.push(function() {

        sas.render("35068");  // Format : 300x250_2 300x250

    });

</script>
</div>
		</div>					</div>
		<div class="sidebar sidebar-2"></div>

		
	</aside><!-- .sidebar-area .widget-area -->


					
				</div><!-- .main-content -->

				
			</div><!-- .container -->

			
		</div><!-- .site-content -->

		
		
		<footer class="site-footer">

			
			
<div class="footer-section">
	<div class="container">
		<div class="footer-subscribe">
		  <div class="subscribe-container">

					<div class="bmc-wrap">

					<h2 class="bmc-title">Abone ol!</h2>
		
					<p class="bmc-message">Haber bültenimize şimdi abone olun</p>
		
							<form method="post" class="bmc-form mailchimp-subscription">

						<input type="hidden" name="list_id" value="fae6b628ce">

						<div class="input-group">
							<input type="text" name="EMAIL" class="email form-control" placeholder="Enter Email">
							<span class="input-group-btn">
								<button type="submit" class="btn btn-primary btn-effect"><span>Subscribe</span><span><i class="icon icon-mail"></i></span></button>
							</span>
						</div>

						<input type="hidden" id="bmc_mailchimp_nonce" name="bmc_mailchimp_nonce" value="b9c726b273" /><input type="hidden" name="_wp_http_referer" value="/onur-ayi-ozel-gokkusaginin-altindan-gecen-markalar/" />
					</form>
				
	</div>

	
		  </div>
		</div>
	</div>
</div>

<div class="footer-section">
	<div class="container">
		<div class="footer-widgets">
		  <div class="footer-sidebars">

							<div class="sidebar-footer">
					<div class="widget text-119 widget_text"><h5 class="title-block title-widget">Mobil uygulamamızı indir</h5>			<div class="textwidget"><p><strong>iPhone ve iPad  cihazlarınız için Marie Claire.</strong></p>
<p><a href="https://itunes.apple.com/tr/app/marie-claire-dergisi/id1022779344?mt=8" target="_blank" rel="noopener"><img class="&lt;code&gt;&lt;/code&gt; aligncenter" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/05/appstore.png" alt="" width="180" height="251" /></a></p>
</div>
		</div><div class="widget authentic_widget_about-2 authentic_widget_about">				<div class="widget-media">
					<img src="http://www.marieclaire.com.tr/wp-content/uploads/2018/05/unnamed.jpg" alt="Marie Claire Türkiye">				</div>
			<h5 class="title-block title-widget">Marie Claire</h5><p class="text-small">Moda, Güzellik ve Ünlüler</p><div class="widget-content">Türkiye’de yayımlanan ilk lisanslı dergi Marie Claire’in dijital platformu olan Marieclaire.com.tr; kendini tekrar etmeden yenileyen güncel konu başlıkları ve gündemin ruhunu taşıyan içerikleriyle 8 yıldan uzun süredir yayın hayatına devam etmekte. </div>
					<a href="https://www.group-medya.com/odeme/?did=2" class="btn btn-secondary btn-effect">
				<span>Dergi Aboneliği</span>
				<span><i class="icon icon-arrow-right"></i></span>
			</a>
		
			<div class="bsa-wrap bsa-default bsa-titles-disabled bsa-counts-disabled bsa-labels-disabled bsa-mode-php">
		<div class="bsa-items">
								<div class="bsa-item bsa-instagram " data-id="instagram">
													<a href="https://www.instagram.com/marieclairetr" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-instagram"></i>
								
								
															</a>
											</div>
									<div class="bsa-item bsa-youtube " data-id="youtube">
													<a href="https://www.youtube.com/channel/UCDh8TOE_1iMHLKeLMHM1a3A" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-youtube"></i>
								
								
															</a>
											</div>
									<div class="bsa-item bsa-twitter " data-id="twitter">
													<a href="https://twitter.com/MarieClaireTR" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-twitter"></i>
								
								
															</a>
											</div>
									<div class="bsa-item bsa-facebook " data-id="facebook">
													<a href="https://facebook.com/marieclairetr" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-facebook"></i>
								
								
															</a>
											</div>
									<div class="bsa-item bsa-google-plus " data-id="google-plus">
													<a href="https://plus.google.com/u/0/106967595667756186181" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-google-plus"></i>
								
								
															</a>
											</div>
									<div class="bsa-item bsa-pinterest " data-id="pinterest">
													<a href="https://pinterest.com/marieclairetr" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-pinterest"></i>
								
								
															</a>
											</div>
						</div>
	</div>
	</div>				</div>
			
							<div class="sidebar-footer">
					<div class="widget nav_menu-5 widget_nav_menu"><h5 class="title-block title-widget">Navigasyon</h5><div class="menu-4-container"><ul id="menu-5" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14941"><a href="http://www.marieclaire.com.tr/kategori/moda/">Moda</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69608"><a href="http://www.marieclaire.com.tr/kategori/moda/alisveris-listesi/">Alışveriş Listesi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68900"><a href="http://www.marieclaire.com.tr/kategori/moda/stil-onerileri/">Ne Giysem?</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14945"><a href="http://www.marieclaire.com.tr/kategori/guzellik/">Güzellik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14947"><a href="http://www.marieclaire.com.tr/kategori/guzellik/makyaj-guzellik/">Makyaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87859"><a href="http://www.marieclaire.com.tr/kategori/guzellik/cilt-bakimi/">Cilt Bakımı</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87860"><a href="http://www.marieclaire.com.tr/kategori/guzellik/sac-bakimi/">Saç Bakımı</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87862"><a href="http://www.marieclaire.com.tr/kategori/guzellik/bakim-sirlari-guzellik/">Bakım Sırları</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14949"><a href="http://www.marieclaire.com.tr/kategori/guzellik/dovme-modelleri-guzellik/">Dövme Modelleri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67035"><a href="http://www.marieclaire.com.tr/kategori/guzellik/zayiflama-beslenme/">Zayıflama &#038; Beslenme</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14950"><a href="http://www.marieclaire.com.tr/kategori/unluler/">Ünlüler</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14951"><a href="http://www.marieclaire.com.tr/kategori/unluler/dedikodu-unluler/">Dedikodu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14952"><a href="http://www.marieclaire.com.tr/kategori/unluler/roportaj-unluler/">Röportaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18967"><a href="http://www.marieclaire.com.tr/kategori/unluler/kirmizi-hali-unluler/">Kırmızı Halı</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65555"><a href="http://www.marieclaire.com.tr/kategori/unluler/unlu-stili/">Ünlü Stili</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15008"><a href="http://www.marieclaire.com.tr/kategori/defile/">Defile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16757"><a href="http://www.marieclaire.com.tr/kategori/seks-iliskiler/">Seks &#038; İlişkiler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14960"><a href="http://www.marieclaire.com.tr/kategori/astroloji/">Astroloji</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70815"><a href="http://www.marieclaire.com.tr/kategori/astroloji/burclar/">Burçlar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70816"><a href="http://www.marieclaire.com.tr/kategori/astroloji/haftalik-burc-yorumu/">Haftalık Burç Yorumu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70814"><a href="http://www.marieclaire.com.tr/kategori/astroloji/aylik-burc-yorumlari/">Aylık Burç Yorumları</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70872"><a href="http://www.marieclaire.com.tr/kategori/astroloji/yillik-burc-yorumu/">Yıllık Burç Yorumu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70813"><a href="http://www.marieclaire.com.tr/kategori/astroloji/burclara-ozel/">Burçlara Özel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14959"><a href="http://www.marieclaire.com.tr/kategori/yasam/">Yaşam</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14954"><a href="http://www.marieclaire.com.tr/kategori/yasam/etkinlikler/">Etkinlikler</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14958"><a href="http://www.marieclaire.com.tr/kategori/yasam/sinema-muzik/">Sinema &#038; Müzik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14955"><a href="http://www.marieclaire.com.tr/kategori/yasam/gurme-yasam/">Gurme</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14962"><a href="http://www.marieclaire.com.tr/kategori/marie-claire-video/">Video</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202981"><a href="http://www.marieclaire.com.tr/kategori/marie-claire-video/kapak-hikayesi/">Kapak Hikayesi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202982"><a href="http://www.marieclaire.com.tr/kategori/marie-claire-video/soru-cevap/">Soru-Cevap</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202983"><a href="http://www.marieclaire.com.tr/kategori/marie-claire-video/marka-isbirlikleri/">Marka İşbirlikleri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202984"><a href="http://www.marieclaire.com.tr/kategori/marie-claire-video/fragman/">Fragman</a></li>
</ul>
</li>
</ul></div></div><div class="widget tag_cloud-2 widget_tag_cloud"><h5 class="title-block title-widget">Etiketler</h5><div class="tagcloud"><a href="http://www.marieclaire.com.tr/tag/2014/" class="tag-cloud-link tag-link-51481 tag-link-position-1" style="font-size: 8.7446808510638pt;" aria-label="2014 (281 öge)">2014</a>
<a href="http://www.marieclaire.com.tr/tag/2015/" class="tag-cloud-link tag-link-8332 tag-link-position-2" style="font-size: 9.936170212766pt;" aria-label="2015 (339 öge)">2015</a>
<a href="http://www.marieclaire.com.tr/tag/akrep/" class="tag-cloud-link tag-link-3577 tag-link-position-3" style="font-size: 8.7446808510638pt;" aria-label="akrep (281 öge)">akrep</a>
<a href="http://www.marieclaire.com.tr/tag/alisveris-2/" class="tag-cloud-link tag-link-98 tag-link-position-4" style="font-size: 10.382978723404pt;" aria-label="alışveriş (366 öge)">alışveriş</a>
<a href="http://www.marieclaire.com.tr/tag/aslan/" class="tag-cloud-link tag-link-3576 tag-link-position-5" style="font-size: 8.5957446808511pt;" aria-label="aslan (272 öge)">aslan</a>
<a href="http://www.marieclaire.com.tr/tag/astroloji/" class="tag-cloud-link tag-link-1474 tag-link-position-6" style="font-size: 9.936170212766pt;" aria-label="Astroloji (337 öge)">Astroloji</a>
<a href="http://www.marieclaire.com.tr/tag/ayakkabi/" class="tag-cloud-link tag-link-605 tag-link-position-7" style="font-size: 8pt;" aria-label="ayakkabı (250 öge)">ayakkabı</a>
<a href="http://www.marieclaire.com.tr/tag/ask/" class="tag-cloud-link tag-link-79 tag-link-position-8" style="font-size: 10.978723404255pt;" aria-label="aşk (398 öge)">aşk</a>
<a href="http://www.marieclaire.com.tr/tag/balik/" class="tag-cloud-link tag-link-3578 tag-link-position-9" style="font-size: 8.7446808510638pt;" aria-label="balık (282 öge)">balık</a>
<a href="http://www.marieclaire.com.tr/tag/basak/" class="tag-cloud-link tag-link-3862 tag-link-position-10" style="font-size: 8.2978723404255pt;" aria-label="BAŞAK (260 öge)">BAŞAK</a>
<a href="http://www.marieclaire.com.tr/tag/beyonce/" class="tag-cloud-link tag-link-1245 tag-link-position-11" style="font-size: 10.531914893617pt;" aria-label="beyonce (368 öge)">beyonce</a>
<a href="http://www.marieclaire.com.tr/tag/boga/" class="tag-cloud-link tag-link-3572 tag-link-position-12" style="font-size: 8.2978723404255pt;" aria-label="boğa (264 öge)">boğa</a>
<a href="http://www.marieclaire.com.tr/tag/burclar/" class="tag-cloud-link tag-link-1896 tag-link-position-13" style="font-size: 9.3404255319149pt;" aria-label="burçlar (307 öge)">burçlar</a>
<a href="http://www.marieclaire.com.tr/tag/chanel/" class="tag-cloud-link tag-link-527 tag-link-position-14" style="font-size: 10.085106382979pt;" aria-label="Chanel (342 öge)">Chanel</a>
<a href="http://www.marieclaire.com.tr/tag/cinsellik/" class="tag-cloud-link tag-link-307 tag-link-position-15" style="font-size: 9.6382978723404pt;" aria-label="cinsellik (326 öge)">cinsellik</a>
<a href="http://www.marieclaire.com.tr/tag/defile-2/" class="tag-cloud-link tag-link-389 tag-link-position-16" style="font-size: 11.723404255319pt;" aria-label="defile (449 öge)">defile</a>
<a href="http://www.marieclaire.com.tr/tag/elegan/" class="tag-cloud-link tag-link-12949 tag-link-position-17" style="font-size: 10.68085106383pt;" aria-label="elegan (382 öge)">elegan</a>
<a href="http://www.marieclaire.com.tr/tag/erkekler/" class="tag-cloud-link tag-link-311 tag-link-position-18" style="font-size: 9.1914893617021pt;" aria-label="erkekler (304 öge)">erkekler</a>
<a href="http://www.marieclaire.com.tr/tag/evlilik/" class="tag-cloud-link tag-link-473 tag-link-position-19" style="font-size: 8.4468085106383pt;" aria-label="evlilik (267 öge)">evlilik</a>
<a href="http://www.marieclaire.com.tr/tag/fashion-2/" class="tag-cloud-link tag-link-4289 tag-link-position-20" style="font-size: 10.829787234043pt;" aria-label="fashion (391 öge)">fashion</a>
<a href="http://www.marieclaire.com.tr/tag/guzellik-2/" class="tag-cloud-link tag-link-258 tag-link-position-21" style="font-size: 11.872340425532pt;" aria-label="güzellik (461 öge)">güzellik</a>
<a href="http://www.marieclaire.com.tr/tag/ikizler/" class="tag-cloud-link tag-link-2186 tag-link-position-22" style="font-size: 8pt;" aria-label="ikizler (248 öge)">ikizler</a>
<a href="http://www.marieclaire.com.tr/tag/iliski/" class="tag-cloud-link tag-link-65 tag-link-position-23" style="font-size: 9.7872340425532pt;" aria-label="ilişki (329 öge)">ilişki</a>
<a href="http://www.marieclaire.com.tr/tag/instagram/" class="tag-cloud-link tag-link-1797 tag-link-position-24" style="font-size: 10.234042553191pt;" aria-label="instagram (357 öge)">instagram</a>
<a href="http://www.marieclaire.com.tr/tag/kadin/" class="tag-cloud-link tag-link-104 tag-link-position-25" style="font-size: 13.808510638298pt;" aria-label="kadın (616 öge)">kadın</a>
<a href="http://www.marieclaire.com.tr/tag/kadinlar/" class="tag-cloud-link tag-link-335 tag-link-position-26" style="font-size: 12.765957446809pt;" aria-label="kadınlar (521 öge)">kadınlar</a>
<a href="http://www.marieclaire.com.tr/tag/kate-moss/" class="tag-cloud-link tag-link-794 tag-link-position-27" style="font-size: 8.5957446808511pt;" aria-label="kate moss (274 öge)">kate moss</a>
<a href="http://www.marieclaire.com.tr/tag/kendall-jenner/" class="tag-cloud-link tag-link-2934 tag-link-position-28" style="font-size: 10.085106382979pt;" aria-label="kendall jenner (345 öge)">kendall jenner</a>
<a href="http://www.marieclaire.com.tr/tag/kim-kardashian/" class="tag-cloud-link tag-link-1290 tag-link-position-29" style="font-size: 12.021276595745pt;" aria-label="kim kardashian (472 öge)">kim kardashian</a>
<a href="http://www.marieclaire.com.tr/tag/koleksiyon/" class="tag-cloud-link tag-link-668 tag-link-position-30" style="font-size: 11.276595744681pt;" aria-label="koleksiyon (420 öge)">koleksiyon</a>
<a href="http://www.marieclaire.com.tr/tag/kova/" class="tag-cloud-link tag-link-3574 tag-link-position-31" style="font-size: 8pt;" aria-label="kova (252 öge)">kova</a>
<a href="http://www.marieclaire.com.tr/tag/koc/" class="tag-cloud-link tag-link-491 tag-link-position-32" style="font-size: 8pt;" aria-label="koç (248 öge)">koç</a>
<a href="http://www.marieclaire.com.tr/tag/kiyafet/" class="tag-cloud-link tag-link-518 tag-link-position-33" style="font-size: 8.5957446808511pt;" aria-label="kıyafet (274 öge)">kıyafet</a>
<a href="http://www.marieclaire.com.tr/tag/moda-2/" class="tag-cloud-link tag-link-46 tag-link-position-34" style="font-size: 15.297872340426pt;" aria-label="moda (780 öge)">moda</a>
<a href="http://www.marieclaire.com.tr/tag/new-york-moda-haftasi/" class="tag-cloud-link tag-link-989 tag-link-position-35" style="font-size: 8pt;" aria-label="new york moda haftası (252 öge)">new york moda haftası</a>
<a href="http://www.marieclaire.com.tr/tag/rihanna/" class="tag-cloud-link tag-link-1166 tag-link-position-36" style="font-size: 10.829787234043pt;" aria-label="rihanna (388 öge)">rihanna</a>
<a href="http://www.marieclaire.com.tr/tag/seks/" class="tag-cloud-link tag-link-297 tag-link-position-37" style="font-size: 11.574468085106pt;" aria-label="seks (434 öge)">seks</a>
<a href="http://www.marieclaire.com.tr/tag/seksi/" class="tag-cloud-link tag-link-1770 tag-link-position-38" style="font-size: 10.978723404255pt;" aria-label="seksi (396 öge)">seksi</a>
<a href="http://www.marieclaire.com.tr/tag/slide/" class="tag-cloud-link tag-link-12205 tag-link-position-39" style="font-size: 22pt;" aria-label="slide (2.162 öge)">slide</a>
<a href="http://www.marieclaire.com.tr/tag/sokak-modasi/" class="tag-cloud-link tag-link-735 tag-link-position-40" style="font-size: 10.234042553191pt;" aria-label="sokak modası (354 öge)">sokak modası</a>
<a href="http://www.marieclaire.com.tr/tag/stil/" class="tag-cloud-link tag-link-525 tag-link-position-41" style="font-size: 11.425531914894pt;" aria-label="stil (424 öge)">stil</a>
<a href="http://www.marieclaire.com.tr/tag/tasarim/" class="tag-cloud-link tag-link-544 tag-link-position-42" style="font-size: 8.2978723404255pt;" aria-label="tasarım (262 öge)">tasarım</a>
<a href="http://www.marieclaire.com.tr/tag/terazi/" class="tag-cloud-link tag-link-3579 tag-link-position-43" style="font-size: 8pt;" aria-label="terazi (251 öge)">terazi</a>
<a href="http://www.marieclaire.com.tr/tag/trend/" class="tag-cloud-link tag-link-381 tag-link-position-44" style="font-size: 8.5957446808511pt;" aria-label="trend (275 öge)">trend</a>
<a href="http://www.marieclaire.com.tr/tag/unluler/" class="tag-cloud-link tag-link-228 tag-link-position-45" style="font-size: 10.085106382979pt;" aria-label="ünlüler (342 öge)">ünlüler</a></div>
</div>				</div>
			
							<div class="sidebar-footer">
					<div class="widget authentic_widget_posts-7 authentic_widget_posts"><h5 class="title-block title-widget">Yeni İçerikler</h5>
			<div class="widget-body layout-numbered posts-per-page-10">

			
				<ul>
					
						<li>
							<article class="post-203595 post type-post status-publish format-standard has-post-thumbnail hentry category-moda category-radar">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/onur-ayi-ozel-gokkusaginin-altindan-gecen-markalar/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Onur-Ayı-Özel_-Gökkuşağının-Altından-Geçen-Markalar-4-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Onur-Ayı-Özel_-Gökkuşağının-Altından-Geçen-Markalar-4-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Onur-Ayı-Özel_-Gökkuşağının-Altından-Geçen-Markalar-4-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Onur-Ayı-Özel_-Gökkuşağının-Altından-Geçen-Markalar-4-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>1</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/onur-ayi-ozel-gokkusaginin-altindan-gecen-markalar/">Onur Ayı Özel: Gökkuşağının Altından Geçen Markalar</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/onur-ayi-ozel-gokkusaginin-altindan-gecen-markalar/" rel="bookmark"><time class="entry-date published" datetime="2018-06-06T17:56:12+03:00">6 Haziran 2018</time><time class="updated" datetime="2018-06-06T19:59:01+03:00">6 Haziran 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/nurdan/" title="Tüm mesajları görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-201810 post type-post status-publish format-standard has-post-thumbnail hentry category-moda category-radar">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/klasik-parcalar-ile-stilinizi-zamansiz-ve-guclu-kilin/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2014/05/20-1-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2014/05/20-1-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2014/05/20-1-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2014/05/20-1-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>2</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/klasik-parcalar-ile-stilinizi-zamansiz-ve-guclu-kilin/">Klasik Parçalar İle Stilinizi Zamansız Ve Güçlü Kılın</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/klasik-parcalar-ile-stilinizi-zamansiz-ve-guclu-kilin/" rel="bookmark"><time class="entry-date published" datetime="2018-06-06T17:52:39+03:00">6 Haziran 2018</time><time class="updated" datetime="2018-06-06T17:56:13+03:00">6 Haziran 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-201953 post type-post status-publish format-standard has-post-thumbnail hentry category-cilt-bakimi category-guzellik">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/yaz-rutininiz-icin-ihtiyaciniz-olan-guzellik-urunleri/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/05/Yaz-Rutininiz-İçin-İhtiyacınız-Olan-Güzellik-Ürünleri-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/05/Yaz-Rutininiz-İçin-İhtiyacınız-Olan-Güzellik-Ürünleri-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2018/05/Yaz-Rutininiz-İçin-İhtiyacınız-Olan-Güzellik-Ürünleri-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/05/Yaz-Rutininiz-İçin-İhtiyacınız-Olan-Güzellik-Ürünleri-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>3</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/yaz-rutininiz-icin-ihtiyaciniz-olan-guzellik-urunleri/">Yaz Rutininiz İçin İhtiyacınız Olan Güzellik Ürünleri</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/yaz-rutininiz-icin-ihtiyaciniz-olan-guzellik-urunleri/" rel="bookmark"><time class="entry-date published" datetime="2018-06-06T17:01:22+03:00">6 Haziran 2018</time><time class="updated" datetime="2018-06-06T18:04:20+03:00">6 Haziran 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/nurdan/" title="Tüm mesajları görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-203522 post type-post status-publish format-image has-post-thumbnail hentry category-genel post_format-post-format-image">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/bu-sezonun-en-cok-tercih-edilen-sneakerlari/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/2018_sneakerlari-90x90.gif" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/2018_sneakerlari-90x90.gif 90w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/2018_sneakerlari-320x320.gif 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/2018_sneakerlari-180x180.gif 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>4</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/bu-sezonun-en-cok-tercih-edilen-sneakerlari/">Bu Sezonun En Çok Tercih Edilen Sneaker&#8217;ları</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/bu-sezonun-en-cok-tercih-edilen-sneakerlari/" rel="bookmark"><time class="entry-date published" datetime="2018-06-06T15:58:11+03:00">6 Haziran 2018</time><time class="updated" datetime="2018-06-06T16:06:29+03:00">6 Haziran 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/nurdan/" title="Tüm mesajları görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-203571 post type-post status-publish format-video has-post-thumbnail hentry category-dedikodu-unluler category-marie-claire-video category-unluler post_format-post-format-video">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/unlu-babalar-ve-dunyalar-tatlisi-cocuklari/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/unlulervecocuklari-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/unlulervecocuklari-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/unlulervecocuklari-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/unlulervecocuklari-560x560.jpg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/unlulervecocuklari-640x640.jpg 640w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/unlulervecocuklari-1120x1120.jpg 1120w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/unlulervecocuklari-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>5</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/unlu-babalar-ve-dunyalar-tatlisi-cocuklari/">Ünlü Babalar ve Dünyalar Tatlısı Çocukları</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/unlu-babalar-ve-dunyalar-tatlisi-cocuklari/" rel="bookmark"><time class="entry-date published" datetime="2018-06-06T15:45:43+03:00">6 Haziran 2018</time><time class="updated" datetime="2018-06-06T20:36:38+03:00">6 Haziran 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/nurdan/" title="Tüm mesajları görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-203544 post type-post status-publish format-standard has-post-thumbnail hentry category-kirmizi-hali-unluler category-unluler">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/oceans-8-filminin-moda-sovuna-donen-promiyeri/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Oceans-8-Filminin-Moda-Şovuna-Dönen-Prömiyeri-13-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Oceans-8-Filminin-Moda-Şovuna-Dönen-Prömiyeri-13-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Oceans-8-Filminin-Moda-Şovuna-Dönen-Prömiyeri-13-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Oceans-8-Filminin-Moda-Şovuna-Dönen-Prömiyeri-13-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>6</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/oceans-8-filminin-moda-sovuna-donen-promiyeri/">Ocean&#8217;s 8 Filminin Moda Şovuna Dönen Prömiyeri</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/oceans-8-filminin-moda-sovuna-donen-promiyeri/" rel="bookmark"><time class="entry-date published" datetime="2018-06-06T12:54:46+03:00">6 Haziran 2018</time><time class="updated" datetime="2018-06-06T12:59:23+03:00">6 Haziran 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/nurdan/" title="Tüm mesajları görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-203537 post type-post status-publish format-standard has-post-thumbnail hentry category-kirmizi-hali-unluler category-unluler">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/gigi-hadidin-seksi-ocean8-stili/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Gigi-Hadidin-Seksi-Ocean8-Stili-5-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Gigi-Hadidin-Seksi-Ocean8-Stili-5-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Gigi-Hadidin-Seksi-Ocean8-Stili-5-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Gigi-Hadidin-Seksi-Ocean8-Stili-5-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>7</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/gigi-hadidin-seksi-ocean8-stili/">Gigi Hadid&#8217;in Seksi Ocean&#8217;8 Stili</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/gigi-hadidin-seksi-ocean8-stili/" rel="bookmark"><time class="entry-date published" datetime="2018-06-06T11:22:34+03:00">6 Haziran 2018</time><time class="updated" datetime="2018-06-06T16:08:19+03:00">6 Haziran 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/nurdan/" title="Tüm mesajları görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-203530 post type-post status-publish format-standard has-post-thumbnail hentry category-dedikodu-unluler category-unluler">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/unlu-tasarimci-kate-spade-evinde-olu-bulundu/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Ünlü-Tasarımcı-Kate-Spade-Evinde-Ölü-bulundu-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Ünlü-Tasarımcı-Kate-Spade-Evinde-Ölü-bulundu-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Ünlü-Tasarımcı-Kate-Spade-Evinde-Ölü-bulundu-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Ünlü-Tasarımcı-Kate-Spade-Evinde-Ölü-bulundu-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>8</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/unlu-tasarimci-kate-spade-evinde-olu-bulundu/">Ünlü Tasarımcı Kate Spade Evinde Ölü bulundu</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/unlu-tasarimci-kate-spade-evinde-olu-bulundu/" rel="bookmark"><time class="entry-date published updated" datetime="2018-06-06T10:57:22+03:00">6 Haziran 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/nurdan/" title="Tüm mesajları görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-201743 post type-post status-publish format-standard has-post-thumbnail hentry category-guzellik category-makyaj-guzellik tag-aydinlatici tag-aydinlatici-ile-belirgin-elmacik-kemikleri tag-belirgin-elmacik-kemikleri-icin-makyaj-artistlerine-kulak-verin tag-belirgin-elmacik-kemikleri tag-cikik-elmacik-kemikleri tag-elmacik-kemikleri tag-makyajla-elmacik-kemiklerini-belirginlestirme">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/belirgin-elmacik-kemikleri-icin-makyaj-artistlerine-kulak-verin/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/05/Belirgin-Elmacık-Kemikleri-İçin-Makyaj-Artistlerine-Kulak-Verin-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/05/Belirgin-Elmacık-Kemikleri-İçin-Makyaj-Artistlerine-Kulak-Verin-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2018/05/Belirgin-Elmacık-Kemikleri-İçin-Makyaj-Artistlerine-Kulak-Verin-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/05/Belirgin-Elmacık-Kemikleri-İçin-Makyaj-Artistlerine-Kulak-Verin-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>9</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/belirgin-elmacik-kemikleri-icin-makyaj-artistlerine-kulak-verin/">Belirgin Elmacık Kemikleri İçin Makyaj Artistlerine Kulak Verin</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/belirgin-elmacik-kemikleri-icin-makyaj-artistlerine-kulak-verin/" rel="bookmark"><time class="entry-date published" datetime="2018-06-05T20:50:26+03:00">5 Haziran 2018</time><time class="updated" datetime="2018-06-06T18:09:25+03:00">6 Haziran 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-203508 post type-post status-publish format-standard has-post-thumbnail hentry category-dedikodu-unluler category-unluler tag-bella-hadid tag-bella-hadid-before-after tag-bella-hadid-burun-estetigi tag-bella-hadid-cenesi tag-bella-hadid-estetik tag-bella-hadid-estetik-oncesi tag-bella-hadid-estetikli-mi tag-bella-hadid-hic-estetik-yaptirmadigini-acikladi tag-bella-hadid-itiraf tag-bella-hadid-oncesi-sonrasi tag-bella-hadid-surgery tag-gigi-hadid">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/bella-hadid-hic-estetik-yaptirmadigini-acikladi/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Bella-Hadid-Hiç-Estetik-Yaptırmadığını-Açıkladı-1-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Bella-Hadid-Hiç-Estetik-Yaptırmadığını-Açıkladı-1-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Bella-Hadid-Hiç-Estetik-Yaptırmadığını-Açıkladı-1-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/06/Bella-Hadid-Hiç-Estetik-Yaptırmadığını-Açıkladı-1-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>10</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/bella-hadid-hic-estetik-yaptirmadigini-acikladi/">Bella Hadid Hiç Estetik Yaptırmadığını Açıkladı</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/bella-hadid-hic-estetik-yaptirmadigini-acikladi/" rel="bookmark"><time class="entry-date published" datetime="2018-06-05T15:17:50+03:00">5 Haziran 2018</time><time class="updated" datetime="2018-06-05T15:18:44+03:00">5 Haziran 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

									</ul>

			
			</div>

			</div>				</div>
			
		  </div><!-- .footer-sidebars -->
		</div><!-- .footer-widgets -->
	</div><!-- .container -->
</div><!-- .footer-section -->

<div class="footer-section">
	<div class="container">
		<div class="footer-info">

						<a href="http://www.marieclaire.com.tr/" class="site-logo">
				<img class="logo-image" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/05/logo-overlay-small.png" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/05/logo-overlay-small.png 1x, http://www.marieclaire.com.tr/wp-content/uploads/2018/05/marieclaire-white.png 2x" alt="Marie Claire Türkiye">
			</a>
			
			
			<nav class="nav navbar-footer navbar-lonely"><ul id="menu-6" class="nav navbar-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-415"><a href="http://www.marieclaire.com.tr/reklam/">reklam</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414"><a href="http://www.marieclaire.com.tr/kunye/">künye</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-408"><a href="http://www.marieclaire.com.tr/abone-ol/">abone ol</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203488"><a href="http://www.marieclaire.com.tr/gizlilik-bildirimi/">gizlilik politikası</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420"><a href="http://www.marieclaire.com.tr/iletisim/">iletişim</a></li>
</ul></nav>			<br><div align="center" style="text-align: center; font-size: 12px;">©2018 GROUP MEDYA | Designed and Developed by Seda ÖZCAN & Selim ALTINKAYNAK Powered by Group Medya ve Bilgi Teknolojileri A.Ş.</div></div>
			
		</div><!-- .footer-info -->
	</div><!-- .container -->
</div><!-- .footer-section -->

<div class="footer-instagram">

	<div class="widget null-instagram-feed"><ul class="instagram-pics instagram-size-small">
<li class="">
	<div class="overlay overlay-zoom ratio ratio-square">
		<div class="overlay-media">

						<img src="//instagram.fist1-1.fna.fbcdn.net/vp/5a50515f975d68081da5f52601337ee3/5BACC04D/t51.2885-15/s320x320/e35/c50.0.529.529/33650942_193968061428931_2880292595836125184_n.jpg" srcset="//instagram.fist1-1.fna.fbcdn.net/vp/5216fafda8f6cd96e12031b92874e681/5BB97E52/t51.2885-15/s150x150/e35/c50.0.529.529/33650942_193968061428931_2880292595836125184_n.jpg 150w, //instagram.fist1-1.fna.fbcdn.net/vp/5a50515f975d68081da5f52601337ee3/5BACC04D/t51.2885-15/s320x320/e35/c50.0.529.529/33650942_193968061428931_2880292595836125184_n.jpg 320w, //instagram.fist1-1.fna.fbcdn.net/vp/baf0cc283342d6728f7f6892e0690ddc/5BA21E56/t51.2885-15/e35/c50.0.529.529/33650942_193968061428931_2880292595836125184_n.jpg 640w" class="" sizes="(max-width: 320px) 100vw, 320px" alt="1998-2004 yılları arasında toplam altı sezon yayınlanan efsane dizi Sex and the City 20. yaşını kutluyor. ♥️
#sexandthecity #sarahjessicaparker #carriebradshaw #kimcattrall #kristindavis #cynthianixon"/>
					
		<a href="//instagram.com/p/BjsNwj2BTU6/" target="_blank"  class="overlay-link "></a>
		</div>

		<div class="overlay-outer">
			<div class="overlay-inner">
				<span class="instagram-meta">
					<span class="instagram-likes"><i class="icon icon-heart"></i> 281</span>
					<span class="instagram-comments"><i class="icon icon-speech-bubble"></i> 1</span>
				</span>
			</div>
		</div>
	</div>
</li>


<li class="">
	<div class="overlay overlay-zoom ratio ratio-square">
		<div class="overlay-media">

						<img src="//instagram.fist1-1.fna.fbcdn.net/vp/07e79b307145f1c663f25a41de385145/5BC46B2A/t51.2885-15/s320x320/e35/33248154_2094999964121007_7278877120313425920_n.jpg" srcset="//instagram.fist1-1.fna.fbcdn.net/vp/92fe8e402777356fd54f4ff295047110/5BB4751A/t51.2885-15/s150x150/e35/33248154_2094999964121007_7278877120313425920_n.jpg 150w, //instagram.fist1-1.fna.fbcdn.net/vp/07e79b307145f1c663f25a41de385145/5BC46B2A/t51.2885-15/s320x320/e35/33248154_2094999964121007_7278877120313425920_n.jpg 320w, //instagram.fist1-1.fna.fbcdn.net/vp/82ae242e4fabebc6046b264050185d4e/5B9F5167/t51.2885-15/s640x640/sh0.08/e35/33248154_2094999964121007_7278877120313425920_n.jpg 640w" class="" sizes="(max-width: 320px) 100vw, 320px" alt="15 Haziran’da vizyona girecek olan Ocean’s 8 filminin dün gece gerçekleşen prömiyerinden öne çıkan anlar.
🎬
İzlemek için sabırsızlanıyoruz. 
#marieclairetr #oceans8 #cateblanchett #sandrabullock #rihanna #annehathaway #sarahpaulson #mindykaling #awkwafina #helenabonhamcarter"/>
					
		<a href="//instagram.com/p/BjrU_xmBc5f/" target="_blank"  class="overlay-link "></a>
		</div>

		<div class="overlay-outer">
			<div class="overlay-inner">
				<span class="instagram-meta">
					<span class="instagram-likes"><i class="icon icon-heart"></i> 207</span>
					<span class="instagram-comments"><i class="icon icon-speech-bubble"></i> 2</span>
				</span>
			</div>
		</div>
	</div>
</li>


<li class="">
	<div class="overlay overlay-zoom ratio ratio-square">
		<div class="overlay-media">

						<img src="//instagram.fist1-1.fna.fbcdn.net/vp/7ac913fc6518743c95232f1667012020/5BBC6634/t51.2885-15/s320x320/e35/33371054_2189650964598808_8927071623312310272_n.jpg" srcset="//instagram.fist1-1.fna.fbcdn.net/vp/9f0b6f4f71b11e54a40b3abbeab84767/5BAE6004/t51.2885-15/s150x150/e35/33371054_2189650964598808_8927071623312310272_n.jpg 150w, //instagram.fist1-1.fna.fbcdn.net/vp/7ac913fc6518743c95232f1667012020/5BBC6634/t51.2885-15/s320x320/e35/33371054_2189650964598808_8927071623312310272_n.jpg 320w, //instagram.fist1-1.fna.fbcdn.net/vp/df317968f676534756b22a343ffc13af/5BB49379/t51.2885-15/s640x640/sh0.08/e35/33371054_2189650964598808_8927071623312310272_n.jpg 640w" class="" sizes="(max-width: 320px) 100vw, 320px" alt="Dün akşam sezon finali yapan Ufak Tefek Cinayetler dizisinin Esra’sı Derya Beşerler Namoğlu’nun bakım sırları haziran sayımızda sizi bekliyor. 💄
#marieclairetr #deryabeserler #ufaktefekcinayetler #utc 
Hazırlayan: Damla Suay
Fotoğraflar: Selin Saral"/>
					
		<a href="//instagram.com/p/BjrJogfBO5F/" target="_blank"  class="overlay-link "></a>
		</div>

		<div class="overlay-outer">
			<div class="overlay-inner">
				<span class="instagram-meta">
					<span class="instagram-likes"><i class="icon icon-heart"></i> 401</span>
					<span class="instagram-comments"><i class="icon icon-speech-bubble"></i> 3</span>
				</span>
			</div>
		</div>
	</div>
</li>


<li class="">
	<div class="overlay overlay-zoom ratio ratio-square">
		<div class="overlay-media">

						<img src="//instagram.fist1-1.fna.fbcdn.net/vp/73c242fe1e03f56c96356abd012786d5/5BB93D1A/t51.2885-15/s320x320/e35/c113.0.832.832/33913025_210073959717744_507006548396998656_n.jpg" srcset="//instagram.fist1-1.fna.fbcdn.net/vp/0d41307687f768d5e70f498507035e84/5BA8E905/t51.2885-15/s150x150/e35/c113.0.832.832/33913025_210073959717744_507006548396998656_n.jpg 150w, //instagram.fist1-1.fna.fbcdn.net/vp/73c242fe1e03f56c96356abd012786d5/5BB93D1A/t51.2885-15/s320x320/e35/c113.0.832.832/33913025_210073959717744_507006548396998656_n.jpg 320w, //instagram.fist1-1.fna.fbcdn.net/vp/93d8da0b07cdf60e3696a605f8998547/5BC03E79/t51.2885-15/s640x640/sh0.08/e35/c113.0.832.832/33913025_210073959717744_507006548396998656_n.jpg 640w" class="" sizes="(max-width: 320px) 100vw, 320px" alt="55 yaşında hayata veda eden Amerikalı moda tasarımcısı Kate Spade’i sevgi ve saygıyla anıyoruz.🙏🏻 #katespade #rip #marieclairetr"/>
					
		<a href="//instagram.com/p/Bjp3ZsYAvBP/" target="_blank"  class="overlay-link "></a>
		</div>

		<div class="overlay-outer">
			<div class="overlay-inner">
				<span class="instagram-meta">
					<span class="instagram-likes"><i class="icon icon-heart"></i> 140</span>
					<span class="instagram-comments"><i class="icon icon-speech-bubble"></i> 1</span>
				</span>
			</div>
		</div>
	</div>
</li>


<li class="">
	<div class="overlay overlay-zoom ratio ratio-square">
		<div class="overlay-media">

						<img src="//instagram.fist1-1.fna.fbcdn.net/vp/3fa59d0c90d8f5a9b8e1a9b46154c346/5BB25BB8/t51.2885-15/s320x320/e35/33247994_214958965956654_2994277531768586240_n.jpg" srcset="//instagram.fist1-1.fna.fbcdn.net/vp/9098f57aadc5ae56a905e8734928f789/5BA290FF/t51.2885-15/s150x150/e35/33247994_214958965956654_2994277531768586240_n.jpg 150w, //instagram.fist1-1.fna.fbcdn.net/vp/3fa59d0c90d8f5a9b8e1a9b46154c346/5BB25BB8/t51.2885-15/s320x320/e35/33247994_214958965956654_2994277531768586240_n.jpg 320w, //instagram.fist1-1.fna.fbcdn.net/vp/faddfce86700eb0e3e44956a8443af51/5BAF3CFB/t51.2885-15/s640x640/sh0.08/e35/33247994_214958965956654_2994277531768586240_n.jpg 640w" class="" sizes="(max-width: 320px) 100vw, 320px" alt="“Sırada neresi var?”
☀️✈️⛵️ İlham dolu rotalarıyla Marie Claire Travel’ın yeni sayısı tüm bayilerde.
Kaçırmayın.
#marieclairetr #marieclairetravel"/>
					
		<a href="//instagram.com/p/BjpS5XzhKXG/" target="_blank"  class="overlay-link "></a>
		</div>

		<div class="overlay-outer">
			<div class="overlay-inner">
				<span class="instagram-meta">
					<span class="instagram-likes"><i class="icon icon-heart"></i> 387</span>
					<span class="instagram-comments"><i class="icon icon-speech-bubble"></i> 29</span>
				</span>
			</div>
		</div>
	</div>
</li>


<li class="">
	<div class="overlay overlay-zoom ratio ratio-square">
		<div class="overlay-media">

						<img src="//instagram.fist1-1.fna.fbcdn.net/vp/3d37fb5d3c59dcbd3d34564c4d6beccd/5BBB36F7/t51.2885-15/s320x320/e35/33710268_1824553004505448_1398550993502732288_n.jpg" srcset="//instagram.fist1-1.fna.fbcdn.net/vp/8e00d3f0198ef2fa0b77bd7d6da62103/5BAFC8C7/t51.2885-15/s150x150/e35/33710268_1824553004505448_1398550993502732288_n.jpg 150w, //instagram.fist1-1.fna.fbcdn.net/vp/3d37fb5d3c59dcbd3d34564c4d6beccd/5BBB36F7/t51.2885-15/s320x320/e35/33710268_1824553004505448_1398550993502732288_n.jpg 320w, //instagram.fist1-1.fna.fbcdn.net/vp/534879bc01f3f15c082346c61b98bdf4/5BC4D5BA/t51.2885-15/s640x640/sh0.08/e35/33710268_1824553004505448_1398550993502732288_n.jpg 640w" class="" sizes="(max-width: 320px) 100vw, 320px" alt="2018 CFDA Moda Ödülleri’nin ilham verici güzellik görünümleri için ekranı sola kaydırabilirsiniz.
#marieclairetr #cfda #irinashayk #gigihadid #kendalljenner #kimkardashian #marthahunt #emilyratajkowski #cateblanchett #alessandraambrosio"/>
					
		<a href="//instagram.com/p/BjovfziB6a6/" target="_blank"  class="overlay-link "></a>
		</div>

		<div class="overlay-outer">
			<div class="overlay-inner">
				<span class="instagram-meta">
					<span class="instagram-likes"><i class="icon icon-heart"></i> 243</span>
					<span class="instagram-comments"><i class="icon icon-speech-bubble"></i> 1</span>
				</span>
			</div>
		</div>
	</div>
</li>

</ul></div>
</div>

			
		</footer>

		
	</div><!-- .site-inner -->

	
</div><!-- .site -->

<a href="#top" class="scroll-to-top d-none d-sm-block"></a>


<div class="site-search" id="search">
	<button type="button" class="close"></button>
	<div class="form-container">
		<div class="container">
			<div class="row">
				<div class="col-lg-6 ml-lg-auto mr-lg-auto">
					
<form role="search" method="get" class="search-form form" action="http://www.marieclaire.com.tr/">
	<label class="sr-only">Search for:</label>
	<div class="input-group">
		<input type="search" value="" name="s" class="search-field form-control" placeholder="Enter Keyword" required>
		<span class="input-group-btn">
			<button type="submit" class="search-submit btn btn-primary btn-effect"><span>Search</span><span><i class="icon icon-search"></i></span></button>
		</span>
	</div>
</form>
					<p>Input your search keywords and press Enter.</p>
				</div>
			</div>
		</div>
	</div>
</div>

<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/sticky-video/assets/sticky-video.min.js?ver=2.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_data = {"ajax_url":"http:\/\/www.marieclaire.com.tr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/basic-mailchimp/public/js/basic-mailchimp-public.js?ver=1.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.marieclaire.com.tr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/js/scripts.min.js?ver=1.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"10","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript'>
$ = jQuery;
</script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/bootstrap/util.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/bootstrap/alert.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/bootstrap/collapse.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/bootstrap/tab.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/owl.carousel.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/jquery.justifiedGallery.min.js?ver=3.6.3'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/colcade.js?ver=0.2.0'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/jquery.waypoints.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/sticky.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/ofi.min.js?ver=3.2.3'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/jarallax.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/jarallax-video.min.js?ver=1.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var translation = {"next":"\u0130leri","previous":"Geri","close":"Kapat","loading":"Y\u00fckleniyor"};
var csco_ajax_pagination = {"type":"ajax_restapi","nonce":"b0ff6fbe07","url":"http:\/\/www.marieclaire.com.tr\/wp-admin\/admin-ajax.php","rest_url":"http:\/\/www.marieclaire.com.tr\/wp-json\/csco\/v1\/more-posts","query_args":"{\"archive_type\":\"list\",\"show_first\":false,\"columns\":\"4\",\"meta_cat\":true,\"meta\":true,\"summary\":true,\"standard_summary\":\"excerpt\",\"more_button\":false,\"reduce_margin\":true,\"orientation\":\"landscape\",\"list_width\":\"6\",\"widgets\":true,\"widgets_sidebar\":\"sidebar-archive\",\"widgets_after\":\"3\",\"widgets_repeat\":true,\"highlight\":\"featured\",\"pagination_type\":\"ajax\",\"infinite_load\":true}","query_vars":"{\"page\":0,\"name\":\"onur-ayi-ozel-gokkusaginin-altindan-gecen-markalar\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"static\":\"\",\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":16,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","translation":{"load_more":"Load More","loading":"Loading"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/scripts.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/framework/includes/kirki/modules/webfont-loader/vendor-typekit/webfontloader.js?ver=3.0.28'></script>
<script type='text/javascript'>
WebFont.load({google:{families:['Lora:400,400,400i,700,700i:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai', 'Montserrat:300:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai']}});
WebFont.load({google:{families:['Lora:400,400,400i,700,700i:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai', 'Montserrat:300:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai']}});
</script>
<script type="text/javascript">window.stickyVideo=window.stickyVideo||{};window.stickyVideo.params={"video-width":400,"video-width-mobile":225,"video-position":"bottom-right","transition-type":"motion","enable-close-button":true,"selecting-method":"auto-select","position-vertical-offset":70,"position-vertical-offset-mobile":10,"position-side-offset":32,"position-side-offset-mobile":10,"enable-on-mobile":true,"mobile-breakpoint":768,"enable-on-pause":true};if(window.addEventListener)window.addEventListener("load",function(){window.stickyVideo.init()});</script>			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=" use_x_close"><div class="ctcc-inner "><span class="ctcc-left-side">Sitemizden en iyi şekilde yararlanmanız için çerez kullanılmaktadır. Bu siteye giriş yaparak çerez kullanmayı kabul etmiş sayılırsınız. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.marieclaire.com.tr/cookie-policy/">Daha fazla bilgi için</a></span><span class="ctcc-right-side"></span><div class="x_close"><span></span><span></span></div></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body>
</html>
