<!DOCTYPE html>
<html lang="tr-TR">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<style id="kirki-css-vars">:root{}</style><title>Marie Claire Türkiye | Astrolog Gahl Sasson&#039;dan 2019 Nümerolojisi</title>

<!-- All in One SEO Pack 2.9.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Geçtiğimiz günlerde yeni kitabı &#039;2019 Astrolojisi: İçindeki Çocuğu Doğurmak&#039; kitabının tanımı için Türkiye&#039;ye gelen ünlü Astrolog Gahl Sasson, yeni yıla özel yorumlarıyla karşınızda." />

<meta name="keywords"  content="astrolog gahl sasson\'dan 2019 nümerolojisi,2019 yılı astrolojisi,2019 yıllık burç yorumları,2019 yılı burçlaraa özel yorumlar,,astrolojİ,burçlara Özel" />

<link rel="canonical" href="http://www.marieclaire.com.tr/astrolog-gahl-sassondan-2019-numerolojisi/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-35140295-2', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Marie Claire Türkiye &raquo; beslemesi" href="http://www.marieclaire.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Marie Claire Türkiye &raquo; yorum beslemesi" href="http://www.marieclaire.com.tr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.marieclaire.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-bootstrap-style-css'  href='https://mc.igte.ch/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/css/style.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='lity-css-css'  href='https://mc.igte.ch/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://mc.igte.ch/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://mc.igte.ch/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='csco-vendors-css'  href='https://mc.igte.ch/wp-content/themes/authentic/authentic/css/vendors.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='csco-style-css'  href='https://mc.igte.ch/wp-content/themes/authentic/authentic/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-csco_theme_mod-css'  href='https://mc.igte.ch/wp-content/themes/authentic/authentic/framework/includes/kirki/assets/css/kirki-styles.css?ver=3.0.33' type='text/css' media='all' />
<style id='kirki-styles-csco_theme_mod-inline-css' type='text/css'>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</style>
<script type='text/javascript'>
/* <![CDATA[ */
var csco_mega_menu = {"rest_url":"http:\/\/www.marieclaire.com.tr\/wp-json\/csco\/v1\/menu-posts"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mc.igte.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://mc.igte.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js'></script>
<link rel='https://api.w.org/' href='http://www.marieclaire.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.marieclaire.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mc.igte.ch/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Seyahat İsteğini Körükleyen Avrupa&#8217;daki En İyi Noel Pazarları' href='http://www.marieclaire.com.tr/seyahat-istegini-korukleyen-avrupadaki-en-iyi-noel-pazarlari/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.marieclaire.com.tr/?p=213072' />
<link rel="alternate" type="application/json+oembed" href="http://www.marieclaire.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marieclaire.com.tr%2Fastrolog-gahl-sassondan-2019-numerolojisi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.marieclaire.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marieclaire.com.tr%2Fastrolog-gahl-sassondan-2019-numerolojisi%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script src="http://www.marieclaire.com.tr/jwplayer-8.0.0/jwplayer.js"></script>
<script>jwplayer.key="hx+ZGVf8PPnGNYZy04MYI8KbvxyzTR9GNudcMw==";</script>
<style>.jw-preview { background-size: 100% auto !important;}</style>		<style type="text/css">
			div.wpcf7 .ajax-loader {
				background-image: url('https://mc.igte.ch/wp-content/plugins/contact-form-7/images/ajax-loader.gif');
			}
		</style>
		<style type="text/css">#sticky-video--close-button{opacity:0;visibility:hidden;transition:opacity .3s ease,visibility .3s ease;width:38px;height:22px;background:#FFF;border:1px solid #888;position:fixed;z-index:99999;cursor:pointer;top:auto;bottom:auto;left:auto;right:auto;}#sticky-video--close-button:after,#sticky-video--close-button:before{content:'';position:absolute;top:50%;left:50%;height:0;width:0;}#sticky-video--close-button:before{border:8px solid #555;border-color:transparent transparent #5D5D5D transparent;margin-top:-13px;margin-left:-8px;}#sticky-video--close-button:after{border:6px solid #FFF;border-color:transparent transparent #FFF transparent;margin-top:-9px;margin-left:-6px;}#sticky-video--close-button.sticky-video--close-button-visible{opacity:1;visibility:visible;}#sticky-video--placeholder{width:100%;top:0;left:0;background:#e5e5e5;}</style>	<script type="text/javascript" async defer src="http://ps.eyeota.net/pixel?pid=1m4m4ou&t=ajs&sid=marieclaire&cat=domain"></script>
	
<script type="application/javascript" src="//ced.sascdn.com/tag/1543/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1543, domain: "//www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 174665,
            pageId: 852070,
            formats: [
                 { id: 35066 }
                ,{ id: 35072 }
                ,{ id: 53271 }
                ,{ id: 35067 }
                ,{ id: 35068 }
                ,{ id: 47436 }
                ,{ id: 35077 }
                ,{ id: 64838 }
                ,{ id: 35069 }
                ,{ id: 41498 }
                ,{ id: 61715 }
                ,{ id: 66259 }
                ,{ id: 35071 }
                ,{ id: 34986 }
                ,{ id: 34987 }
            ],
            target: ''
        });
    });
</script>
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35140295-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35140295-2');
</script>
	
	
</head>

<body class="post-template-default single single-post postid-213072 single-format-standard header-disabled layout-sidebar layout-sidebar-right page-header-type-simple pin-it-enabled lightbox-enabled parallax-enabled sticky-sidebar-enabled stick-to-bottom navbar-sticky-enabled style-align-center">

		<div id="fb-root"></div>
		<script>( function( d, s, id ) {
			var js, fjs = d.getElementsByTagName( s )[0];
			if ( d.getElementById( id ) ) return;
			js = d.createElement( s ); js.id = id;
			js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.5&appId=175442736505433";
			fjs.parentNode.insertBefore( js, fjs );
		}( document, 'script', 'facebook-jssdk' ) );</script>
	
<div class="offcanvas-header">

	
	
	<nav class="navbar navbar-offcanvas  navbar-border">

		
			
						<a class="navbar-brand site-title" href="http://www.marieclaire.com.tr/">
				marie claire			</a>
			
		
		<button type="button" class="offcanvas-toggle navbar-toggle">
		  <i class="icon icon-cross"></i>
		</button>

	</nav>

	
</div>

<div class="offcanvas">
	<aside class="sidebar-offcanvas" role="complementary">
	<div class="widget nav_menu-6 widget_nav_menu"><div class="menu-4-container"><ul id="menu-4" class="menu"><li id="menu-item-14941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14941"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/moda/">Moda</a>
<ul class="sub-menu">
	<li id="menu-item-69608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69608"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/moda/alisveris-listesi/">Alışveriş Listesi</a></li>
	<li id="menu-item-68900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68900"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/moda/stil-onerileri/">Ne Giysem?</a></li>
</ul>
</li>
<li id="menu-item-14945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14945"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/guzellik/">Güzellik</a>
<ul class="sub-menu">
	<li id="menu-item-14947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14947"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/guzellik/makyaj-guzellik/">Makyaj</a></li>
	<li id="menu-item-87859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87859"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/guzellik/cilt-bakimi/">Cilt Bakımı</a></li>
	<li id="menu-item-87860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87860"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/guzellik/sac-bakimi/">Saç Bakımı</a></li>
	<li id="menu-item-87862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87862"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/guzellik/bakim-sirlari-guzellik/">Bakım Sırları</a></li>
	<li id="menu-item-14949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14949"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/guzellik/dovme-modelleri-guzellik/">Dövme Modelleri</a></li>
	<li id="menu-item-67035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67035"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/guzellik/zayiflama-beslenme/">Zayıflama &#038; Beslenme</a></li>
</ul>
</li>
<li id="menu-item-14950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14950"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/unluler/">Ünlüler</a>
<ul class="sub-menu">
	<li id="menu-item-14951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14951"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/unluler/dedikodu-unluler/">Dedikodu</a></li>
	<li id="menu-item-14952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14952"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/unluler/roportaj-unluler/">Röportaj</a></li>
	<li id="menu-item-18967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18967"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/unluler/kirmizi-hali-unluler/">Kırmızı Halı</a></li>
	<li id="menu-item-65555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65555"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/unluler/unlu-stili/">Ünlü Stili</a></li>
</ul>
</li>
<li id="menu-item-15008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15008"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/defile/">Defile</a></li>
<li id="menu-item-16757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16757"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/seks-iliskiler/">Seks &#038; İlişkiler</a></li>
<li id="menu-item-14960" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14960"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/astroloji/">Astroloji</a>
<ul class="sub-menu">
	<li id="menu-item-70815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70815"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/astroloji/burclar/">Burçlar</a></li>
	<li id="menu-item-70816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70816"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/astroloji/haftalik-burc-yorumu/">Haftalık Burç Yorumu</a></li>
	<li id="menu-item-70814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70814"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/astroloji/aylik-burc-yorumlari/">Aylık Burç Yorumları</a></li>
	<li id="menu-item-70872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70872"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/astroloji/yillik-burc-yorumu/">Yıllık Burç Yorumu</a></li>
	<li id="menu-item-70813" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70813"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/astroloji/burclara-ozel/">Burçlara Özel</a></li>
</ul>
</li>
<li id="menu-item-14959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14959"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/yasam/">Yaşam</a>
<ul class="sub-menu">
	<li id="menu-item-14954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14954"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/yasam/etkinlikler/">Etkinlikler</a></li>
	<li id="menu-item-14958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14958"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/yasam/sinema-muzik/">Sinema &#038; Müzik</a></li>
	<li id="menu-item-14955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14955"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/yasam/gurme-yasam/">Gurme</a></li>
</ul>
</li>
<li id="menu-item-14962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14962"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/marie-claire-video/">Video</a>
<ul class="sub-menu">
	<li id="menu-item-202981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202981"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/marie-claire-video/kapak-hikayesi/">Kapak Hikayesi</a></li>
	<li id="menu-item-202982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202982"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/marie-claire-video/soru-cevap/">Soru-Cevap</a></li>
	<li id="menu-item-202983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202983"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/marie-claire-video/marka-isbirlikleri/">Marka İşbirlikleri</a></li>
	<li id="menu-item-202984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202984"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/marie-claire-video/fragman/">Fragman</a></li>
</ul>
</li>
</ul></div></div><div class="widget nav_menu-4 widget_nav_menu"><div class="menu-3-container"><ul id="menu-3" class="menu"><li id="menu-item-415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-415"><a href="http://www.marieclaire.com.tr/reklam/">reklam</a></li>
<li id="menu-item-414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414"><a href="http://www.marieclaire.com.tr/kunye/">künye</a></li>
<li id="menu-item-408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-408"><a href="http://www.marieclaire.com.tr/abone-ol/">abone ol</a></li>
<li id="menu-item-203488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203488"><a href="http://www.marieclaire.com.tr/gizlilik-bildirimi/">gizlilik politikası</a></li>
<li id="menu-item-420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420"><a href="http://www.marieclaire.com.tr/iletisim/">iletişim</a></li>
</ul></div></div><div class="widget basic_mailchimp_widget-4 basic_mailchimp_widget">
		<div class="widget-body">

			<div class="bmc-wrap">

				
									<p class="bmc-message">Trendlerden ilk siz haberdar olun.</p>
				
									<form method="post" class="bmc-form mailchimp-subscription">

						<input type="hidden" name="list_id" value="fae6b628ce">

						<div class="input-group">
							<input type="text" name="EMAIL" class="email form-control" placeholder="Enter Email">
							<span class="input-group-btn">
								<button type="submit" class="btn btn-primary btn-effect"><span>Subscribe</span><span><i class="icon icon-mail"></i></span></button>
							</span>
						</div>

						<input type="hidden" id="bmc_mailchimp_nonce" name="bmc_mailchimp_nonce" value="a7eb573f8e" /><input type="hidden" name="_wp_http_referer" value="/astrolog-gahl-sassondan-2019-numerolojisi/" />
					</form>
				
			</div>

		</div>

		</div><div class="widget basic_social_accounts_widget-2 basic_social_accounts_widget">
		<div class="widget-body">
				<div class="bsa-wrap bsa-horizontal bsa-titles-enabled bsa-counts-enabled bsa-labels-enabled bsa-mode-rest">
		<div class="bsa-items">
								<div class="bsa-item bsa-instagram " data-id="instagram">
													<a href="https://www.instagram.com/marieclairetr" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-instagram"></i>
																	<span class="bsa-title">Instagram</span>
								
																				<span class="bsa-count-rest"></span>
											
																	<span class="bsa-label">Followers</span>
															</a>
											</div>
									<div class="bsa-item bsa-twitter " data-id="twitter">
													<a href="https://twitter.com/MarieClaireTR" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-twitter"></i>
																	<span class="bsa-title">Twitter</span>
								
																				<span class="bsa-count-rest"></span>
											
																	<span class="bsa-label">Followers</span>
															</a>
											</div>
									<div class="bsa-item bsa-youtube " data-id="youtube">
													<a href="https://www.youtube.com/channel/UCDh8TOE_1iMHLKeLMHM1a3A" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-youtube"></i>
																	<span class="bsa-title">YouTube</span>
								
																				<span class="bsa-count-rest"></span>
											
																	<span class="bsa-label">Subscribers</span>
															</a>
											</div>
									<div class="bsa-item bsa-pinterest " data-id="pinterest">
													<a href="https://pinterest.com/marieclairetr" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-pinterest"></i>
																	<span class="bsa-title">Pinterest</span>
								
																				<span class="bsa-count-rest"></span>
											
																	<span class="bsa-label">Followers</span>
															</a>
											</div>
									<div class="bsa-item bsa-google-plus " data-id="google-plus">
													<a href="https://plus.google.com/u/0/106967595667756186181" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-google-plus"></i>
																	<span class="bsa-title">Google Plus</span>
								
																				<span class="bsa-count-rest"></span>
											
																	<span class="bsa-label">Followers</span>
															</a>
											</div>
									<div class="bsa-item bsa-facebook " data-id="facebook">
													<a href="https://facebook.com/marieclairetr" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-facebook"></i>
																	<span class="bsa-title">Facebook</span>
								
																				<span class="bsa-count-rest"></span>
											
																	<span class="bsa-label">Likes</span>
															</a>
											</div>
						</div>
	</div>
			</div>

		</div>	</aside>
</div>

<div class="site-overlay"></div>
	
<div id="sas_35072"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35072");  // Format : 1x1 1x1
    });
</script>
	
	<div id="sas_53271"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("53271");  // Format : 2x2 2x2
    });
</script>
<div id="page" class="site">

	
	<div class="site-inner">

		
		<header id="masthead" class="site-header" role="banner">
			
	<div align="center" id="sas_35069"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35069");  // Format : 728x90 728x90
    });
</script>


			
			
<div class="navbar-primary navbar-left">
	<div class="container-fluid">
		<nav class="navbar">

			<div class="navbar-col">
				<div>

					<button class="navbar-toggle offcanvas-toggle" type="button">
						<i class="icon icon-menu"></i>
					</button>

											<a class="navbar-brand" href="http://www.marieclaire.com.tr/">
							<img class="logo-image" src="https://mc.igte.ch/wp-content/uploads/2018/05/logo-small-white.png" srcset="https://mc.igte.ch/wp-content/uploads/2018/05/logo-small-white.png 1x, https://mc.igte.ch/wp-content/uploads/2018/05/logo-small-white-2x.png 2x" alt="Marie Claire Türkiye">
													</a>
					
					
				</div>
			</div>

			<ul id="menu-5" class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14941"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/moda/">Moda</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69608"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/moda/alisveris-listesi/">Alışveriş Listesi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68900"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/moda/stil-onerileri/">Ne Giysem?</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14945"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/guzellik/">Güzellik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14947"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/guzellik/makyaj-guzellik/">Makyaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87859"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/guzellik/cilt-bakimi/">Cilt Bakımı</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87860"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/guzellik/sac-bakimi/">Saç Bakımı</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87862"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/guzellik/bakim-sirlari-guzellik/">Bakım Sırları</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14949"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/guzellik/dovme-modelleri-guzellik/">Dövme Modelleri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67035"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/guzellik/zayiflama-beslenme/">Zayıflama &#038; Beslenme</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14950"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/unluler/">Ünlüler</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14951"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/unluler/dedikodu-unluler/">Dedikodu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14952"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/unluler/roportaj-unluler/">Röportaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18967"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/unluler/kirmizi-hali-unluler/">Kırmızı Halı</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65555"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/unluler/unlu-stili/">Ünlü Stili</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15008"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/defile/">Defile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16757"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/seks-iliskiler/">Seks &#038; İlişkiler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14960"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/astroloji/">Astroloji</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70815"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/astroloji/burclar/">Burçlar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70816"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/astroloji/haftalik-burc-yorumu/">Haftalık Burç Yorumu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70814"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/astroloji/aylik-burc-yorumlari/">Aylık Burç Yorumları</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70872"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/astroloji/yillik-burc-yorumu/">Yıllık Burç Yorumu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70813"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/astroloji/burclara-ozel/">Burçlara Özel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14959"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/yasam/">Yaşam</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14954"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/yasam/etkinlikler/">Etkinlikler</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14958"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/yasam/sinema-muzik/">Sinema &#038; Müzik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14955"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/yasam/gurme-yasam/">Gurme</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14962"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/marie-claire-video/">Video</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202981"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/marie-claire-video/kapak-hikayesi/">Kapak Hikayesi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202982"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/marie-claire-video/soru-cevap/">Soru-Cevap</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202983"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/marie-claire-video/marka-isbirlikleri/">Marka İşbirlikleri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202984"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/marie-claire-video/fragman/">Fragman</a></li>
</ul>
</li>
</ul>
			<div class="navbar-col">
				<div>

						<div class="bsa-wrap bsa-nav d-none d-lg-block bsa-titles-disabled bsa-counts-enabled bsa-labels-disabled bsa-mode-rest">
		<div class="bsa-items">
								<div class="bsa-item bsa-instagram " data-id="instagram">
													<a href="https://www.instagram.com/marieclairetr" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-instagram"></i>
								
																				<span class="bsa-count-rest"></span>
											
															</a>
											</div>
									<div class="bsa-item bsa-twitter " data-id="twitter">
													<a href="https://twitter.com/MarieClaireTR" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-twitter"></i>
								
																				<span class="bsa-count-rest"></span>
											
															</a>
											</div>
									<div class="bsa-item bsa-youtube " data-id="youtube">
													<a href="https://www.youtube.com/channel/UCDh8TOE_1iMHLKeLMHM1a3A" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-youtube"></i>
								
																				<span class="bsa-count-rest"></span>
											
															</a>
											</div>
						</div>
	</div>
	
					
					<a href="#search" class="navbar-search"><i class="icon icon-search"></i></a>

				</div>
			</div>

		</nav>
		
	
	</div>
</div><!-- .navbar-primary -->




			
		</header>

<br>

<div align="center" id="sas_41498"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("41498");  // Format : 970x250 970x250
    });
	</script>

		<div class="site-orta">
				
		<span class="site-content">
<div id="sas_35066"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35066");  // Format : 160x600 160x600
    });
</script>
		
		

			
			<div class="container">

				
				<div id="content" class="main-content">
					</span>
					
	<div id="primary" class="content-area">

		
		<main id="main" class="site-main" role="main">

							
				
				<article id="post-213072" class="post-213072 post type-post status-publish format-standard has-post-thumbnail hentry category-astroloji category-burclara-ozel">

							<header class="page-header page-header-simple">

			<span class="meta-category"><ul class="post-categories">
	<li><a href="http://www.marieclaire.com.tr/kategori/astroloji/" rel="category tag">ASTROLOJİ</a></li>
	<li><a href="http://www.marieclaire.com.tr/kategori/astroloji/burclara-ozel/" rel="category tag">Burçlara Özel</a></li></ul></span><h1 class="entry-title">Astrolog Gahl Sasson&#8217;dan 2019 Nümerolojisi</h1><ul class="post-meta"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/astrolog-gahl-sassondan-2019-numerolojisi/" rel="bookmark"><time class="entry-date published updated" datetime="2018-12-04T12:03:06+03:00">4 Aralık 2018</time></a></li><li class="meta-views">2.6K görüntülendi</li><li class="meta-reading-time">3 dakika okundu</li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/nurdan/" title="Tüm mesajları görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li></ul>
		</header>
			<section class="post-media">
		<figure>
			<a href="https://mc.igte.ch/wp-content/uploads/2018/12/Astrolog-Gahl-Sassondan-2019-Nümerolojisi.jpg">
				<img width="800" height="533" src="https://mc.igte.ch/wp-content/uploads/2018/12/Astrolog-Gahl-Sassondan-2019-Nümerolojisi-800x533.jpg" class="attachment-csco-800 size-csco-800 wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2018/12/Astrolog-Gahl-Sassondan-2019-Nümerolojisi.jpg 800w, https://mc.igte.ch/wp-content/uploads/2018/12/Astrolog-Gahl-Sassondan-2019-Nümerolojisi-320x213.jpg 320w, https://mc.igte.ch/wp-content/uploads/2018/12/Astrolog-Gahl-Sassondan-2019-Nümerolojisi-560x373.jpg 560w, https://mc.igte.ch/wp-content/uploads/2018/12/Astrolog-Gahl-Sassondan-2019-Nümerolojisi-640x426.jpg 640w" sizes="(max-width: 800px) 100vw, 800px" />			</a>
					</figure>
	</section>
	
<p>&nbsp;</p>
<p>
	<div id="sas_64838"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("64838");  // Format : 640x450 640x450
    });
</script>
	
	
</p>
	
	

					<div class="post-wrap">

						
						<div class="post-main">

									<section class="section-share">
					<div class="bsb-wrap bsb-default bsb-has-counts bsb-has-total-counts bsb-before-post bsb-mode-php" data-post-id="213072" data-share-url="http://www.marieclaire.com.tr/astrolog-gahl-sassondan-2019-numerolojisi/">

			
			<div class="bsb-items">

										<div class="bsb-item bsb-facebook bsb-no-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?u=http://www.marieclaire.com.tr/astrolog-gahl-sassondan-2019-numerolojisi/" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-facebook"></i>

																	<span class="bsb-label">Like</span>
								
															</a>
						</div>
											<div class="bsb-item bsb-twitter bsb-no-count" data-id="twitter">

							<a href="https://twitter.com/share?url=http://www.marieclaire.com.tr/astrolog-gahl-sassondan-2019-numerolojisi/&text=Astrolog%20Gahl%20Sasson&#8217;dan%202019%20Nümerolojisi&via=MarieClaireTR" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-twitter"></i>

																	<span class="bsb-label">Tweet</span>
								
															</a>
						</div>
											<div class="bsb-item bsb-pinterest bsb-no-count" data-id="pinterest">

							<a href="https://pinterest.com/pin/create/bookmarklet/?url=http://www.marieclaire.com.tr/astrolog-gahl-sassondan-2019-numerolojisi/&media=http://www.marieclaire.com.tr/wp-content/uploads/2018/12/Astrolog-Gahl-Sassondan-2019-Nümerolojisi.jpg" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-pinterest"></i>

																	<span class="bsb-label">Pin it</span>
								
															</a>
						</div>
											<div class="bsb-item bsb-googleplus bsb-no-count" data-id="googleplus">

							<a href="https://plus.google.com/share?url=http://www.marieclaire.com.tr/astrolog-gahl-sassondan-2019-numerolojisi/" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-googleplus"></i>

																	<span class="bsb-label">+1</span>
								
															</a>
						</div>
											<div class="bsb-item bsb-whatsapp bsb-no-count" data-id="whatsapp">

							<a href="whatsapp://send?text=http://www.marieclaire.com.tr/astrolog-gahl-sassondan-2019-numerolojisi/" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-whatsapp"></i>

																	<span class="bsb-label">Paylaş</span>
								
															</a>
						</div>
											<div class="bsb-item bsb-mail bsb-no-count" data-id="mail">

							<a href="mailto:?subject=Astrolog%20Gahl%20Sasson&#8217;dan%202019%20Nümerolojisi&body=Astrolog%20Gahl%20Sasson&#8217;dan%202019%20Nümerolojisi%20http://www.marieclaire.com.tr/astrolog-gahl-sassondan-2019-numerolojisi/" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-mail"></i>

																	<span class="bsb-label">Paylaş</span>
								
															</a>
						</div>
								</div>
		</div>
			</section>
		
							<section class="content entry-content">

								<p>Geçtiğimiz günlerde yeni kitabı &#8216;<strong>2019 Astrolojisi: İçindeki Çocuğu Doğurmak</strong>&#8216; kitabının tanımı için Türkiye&#8217;ye gelen ünlü <strong>Astrolog Gahl Sasson</strong>, yeni yıla özel yorumlarıyla karşınızda.</p>
<p>2019 için &#8220;içinizdeki çocuğu doğurduğunuz yıl olacak&#8221; diyen Sasson, bu yılın aynı zamanda ilginç bir yıl olacağını söylüyor.</p>
<blockquote><p>Aynı anda hem harika hem de berbat hissetmeye alışsanız iyi olur.</p></blockquote>
<h4><strong>İşte Astrolog Gahl Sasson&#8217;dan 2019 Nümerolojisi</strong></h4>
<p>2018&#8217;in bir doğum öncesi yıl olduğunu söyleyebiliriz; çoğumuz için acı verici bir yıldı ve bazıları için zor bir hamilelik dönemiydi.</p>
<p>2019, bebeğin doğduğu yıl olacak. Size kolay bir doğum sözü veremem. Uzun bir doğum sancısı dönemi yaşayabilirsiniz. Derin nefes almanız gerekecek ve belki de biraz çığlık atacaksınız, ama emin olun ki Kendiniz&#8217;e hamilesiniz.</p>
<p>2019&#8217;da büyük bir dayanıklılık ve disiplin sergilemeniz gerekecek. Bunun nedeni, Oğlak burcunun kozmik sahneyi ele geçirmesidir. Bu yıl, Satürn, Plüton ve tutulmaların bir kısmı, Oğlak&#8217;ta /strateji destekleyen burç) bir araya geliyor.</p>
<p>Aralık ayında Jüpiter de Oğlak çetesine katılacak. Satürn&#8217;ün (disiplin ve kısıtlama yönetici) Oğlat&#8217;ta (olgunluk ve ihtiyarlık burcu) ve Jüpiter&#8217;in de (şans ve bereket) Yay&#8217;da (fırsatlar ve iyimserlik burcu) olması, 2019&#8217;un oldukça inişli çıkışlı geçeceği anlamına geliyor.</p>
<blockquote><p>Hem duygusal hem de finansal büyük iniş-çıkışlara hazır olun!</p></blockquote>
<p><img class="aligncenter size-full wp-image-213082" src="https://mc.igte.ch/wp-content/uploads/2018/12/Astrolog-Gahl-Sassondan-2019-Nümerolojisi-1.jpg" alt="" width="800" height="533" srcset="https://mc.igte.ch/wp-content/uploads/2018/12/Astrolog-Gahl-Sassondan-2019-Nümerolojisi-1.jpg 800w, https://mc.igte.ch/wp-content/uploads/2018/12/Astrolog-Gahl-Sassondan-2019-Nümerolojisi-1-320x213.jpg 320w, https://mc.igte.ch/wp-content/uploads/2018/12/Astrolog-Gahl-Sassondan-2019-Nümerolojisi-1-560x373.jpg 560w, https://mc.igte.ch/wp-content/uploads/2018/12/Astrolog-Gahl-Sassondan-2019-Nümerolojisi-1-640x426.jpg 640w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<h4><strong>Sayılarla 2019</strong></h4>
<p>Birçok dilde, &#8220;sayı&#8221; kelimesi &#8220;hikaye&#8221; kelimesiyle aynı etimolojiyi paylaşıyor. İngilizce&#8217;de, hesabımın (account) şifresini girerim ve aynı zamanda bir arkadaşıma işyerinde yaşadıklarımın hikayesini (account) anlatabilirim.</p>
<p>Sayılar, hikayeler anlatmaktadırlar. Bu da elbette ki nümerolojinin temelidir.</p>
<p>2019 (2+0+1+9=12), 12 sayısına toplanır. Genel oalrak nümerolojide, 9&#8217;un üzerindeki sayıları tek rakama indirgeriz. Örneğin, 2017, 10&#8217;a toplanıyor ve sonra 10&#8217;u 1&#8217;e indirgeriz, çünkü 1+0=1.</p>
<p>Bu nedenle, 12 rakamı da 3&#8217;e indirgenir. 12, bir temel rakam olmamakla birlikte (2018 yılında olduğu gibi), güçlü bir sembolizm aracıdır.</p>
<p>3 sayısının anlamını incelemeden  önce 12&#8217;ye ve 2019 yılındaki kozmik atmosferi nasıl yansıttığına daha derinlemesine bakalım.</p>
<p>Birçok farklı gelenekte, 12 sayısı, tamamlanma, bütünlük, kapalı bir daire, bir topluluğun yaratılması hikayesini anlatır.</p>
<p>Dünya çapındaki mitolojk örneklerden de yola çıkarak 12, başlangıcı ve sonu olmayan çarkı temsil eder; insanlığın, hareket ve değişimi kolaylaştıran en büyük buluşu.</p>
<p>2019&#8217;dan en iyi şekilde yararlanmak ve nümerolojik niteliklerine sadık kalmak istiyorsanız akışkan olmanız, koyuvermeniz, hareket yaratmanız ve yaşamınıza değişebilirlik getirmeniz gerekiyor.</p>
<blockquote><p>Aynı noktaya saplanmayın veya çok inatçı olmayın.</p></blockquote>
<h4><strong>3 rakımının temsil ettiği anlam</strong></h4>
<p>3 rakamı, uzay-zaman devamlılığında gezinmenize yardımcı olur. Zaman: geçmiş, şimdiki zaman, gelecek.</p>
<p>Boşluk: uzunluk, genişlik ve yükseklik.</p>
<p>Nümerolojide 3 rakamı, çocuğu -1 ve 2&#8217;nin birliğinin ürününü- temsil eder.</p>
<p>Astrolojide 3 modalite vardır: kardinal burçlar ( Koç, Yengeç, Terazi, Oğlak); sabit burçlar (Aslan, Akrep, Kova, Boğa); ve değişken burçlar (Yay, İkizler,Başak, Balık).</p>
<p>2019 yılı sadece bir çocuğa ya da yaratıcı bir ürünü doğurmakla değil, aynı zamanda içinizdeki çocukla yeniden iletişim kurmak ve onu büyütmekle ilgilidir.</p>
<p>İçinizdeki çocuğu yeniden eğitmeniz için 2019 en iyi yıl.</p>
<p>&nbsp;</p>
<p><a href="http://www.code86.com.tr/"><strong>CODE86</strong></a>&#8216;da gerçekleşecek diğer workshop&#8217;ları da takipte kalmanızı öneririz.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>

							</section>

									<section class="section-share">
					<div class="bsb-wrap bsb-default bsb-has-counts bsb-has-total-counts bsb-after-post bsb-mode-php" data-post-id="213072" data-share-url="http://www.marieclaire.com.tr/astrolog-gahl-sassondan-2019-numerolojisi/">

			
			<div class="bsb-items">

										<div class="bsb-item bsb-facebook bsb-no-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?u=http://www.marieclaire.com.tr/astrolog-gahl-sassondan-2019-numerolojisi/" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-facebook"></i>

																	<span class="bsb-label">Like</span>
								
															</a>
						</div>
											<div class="bsb-item bsb-pinterest bsb-no-count" data-id="pinterest">

							<a href="https://pinterest.com/pin/create/bookmarklet/?url=http://www.marieclaire.com.tr/astrolog-gahl-sassondan-2019-numerolojisi/&media=http://www.marieclaire.com.tr/wp-content/uploads/2018/12/Astrolog-Gahl-Sassondan-2019-Nümerolojisi.jpg" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-pinterest"></i>

																	<span class="bsb-label">Pin it</span>
								
															</a>
						</div>
											<div class="bsb-item bsb-twitter bsb-no-count" data-id="twitter">

							<a href="https://twitter.com/share?url=http://www.marieclaire.com.tr/astrolog-gahl-sassondan-2019-numerolojisi/&text=Astrolog%20Gahl%20Sasson&#8217;dan%202019%20Nümerolojisi&via=MarieClaireTR" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-twitter"></i>

																	<span class="bsb-label">Tweet</span>
								
															</a>
						</div>
											<div class="bsb-item bsb-googleplus bsb-no-count" data-id="googleplus">

							<a href="https://plus.google.com/share?url=http://www.marieclaire.com.tr/astrolog-gahl-sassondan-2019-numerolojisi/" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-googleplus"></i>

																	<span class="bsb-label">+1</span>
								
															</a>
						</div>
											<div class="bsb-item bsb-whatsapp bsb-no-count" data-id="whatsapp">

							<a href="whatsapp://send?text=http://www.marieclaire.com.tr/astrolog-gahl-sassondan-2019-numerolojisi/" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-whatsapp"></i>

																	<span class="bsb-label">Paylaş</span>
								
															</a>
						</div>
											<div class="bsb-item bsb-mail bsb-no-count" data-id="mail">

							<a href="mailto:?subject=Astrolog%20Gahl%20Sasson&#8217;dan%202019%20Nümerolojisi&body=Astrolog%20Gahl%20Sasson&#8217;dan%202019%20Nümerolojisi%20http://www.marieclaire.com.tr/astrolog-gahl-sassondan-2019-numerolojisi/" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-mail"></i>

																	<span class="bsb-label">Paylaş</span>
								
															</a>
						</div>
								</div>
		</div>
			</section>
		
						</div><!-- .post-main -->

						
					</div><!-- .entry-wrap -->

					

<section class="post-author">

	<div class="authors-default">

			<div class="vcard">
			<div class="author">
				<div class="author-avatar">
					<a href="http://www.marieclaire.com.tr/author/nurdan/" rel="author"><img src="https://mc.igte.ch/wp-content/uploads/2018/05/Nurdan-180x180.jpg" width="120" height="120" alt="Nurdan Gündoğdu" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 alignnone photo" /></a>
				</div>
				<div class="author-description">
					<h5><span class="fn"><a href="http://www.marieclaire.com.tr/author/nurdan/" rel="author">Nurdan Gündoğdu</a></span></h5>
					<p class="note">İçerik Editörü olarak görev alan Nurdan; yemek için seyahat etmeyi, sırt çantalarını, küpeleri ve hızlı çözüm sağlayan güzellik ürünlerini seviyor.</p>
					
		<div class="bsa-wrap bsa-default">
			<div class="bsa-items">

				
					<div class="bsa-item bsa-instagram">
						<a href="https://www.instagram.com/duplinn/" class="bsa-link" target="_blank">
							<i class="bsa-icon icon icon-instagram"></i>
													</a>
					</div>

					
					<div class="bsa-item bsa-youtube">
						<a href="https://www.youtube.com/channel/UCk_wxhxOYa-d1n-qe0j9iIA?view_as=subscriber" class="bsa-link" target="_blank">
							<i class="bsa-icon icon icon-youtube"></i>
													</a>
					</div>

					
					<div class="bsa-item bsa-linkedin">
						<a href="https://www.linkedin.com/in/nurdan-gndodu-a639b255/" class="bsa-link" target="_blank">
							<i class="bsa-icon icon icon-linkedin"></i>
													</a>
					</div>

					
			</div>
		</div>

						</div>
			</div>
		</div>
	
	</div>

</section>


	
	<section class="posts-pagination">

		
			<article class="post-pagination post-previous">
				<a href="http://www.marieclaire.com.tr/seyahat-istegini-korukleyen-avrupadaki-en-iyi-noel-pazarlari/" class="pagination-title">Önceki Makale</a>
				<div class="pagination-content">
					<div class="overlay">
						<div class="overlay-media">
							<img width="560" height="420" src="https://mc.igte.ch/wp-content/uploads/2018/12/Seyahat-İsteğini-Körükleyen-Avrupadaki-En-İyi-Noel-Pazarları-1-560x420.jpg" class="jarallax-img wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2018/12/Seyahat-İsteğini-Körükleyen-Avrupadaki-En-İyi-Noel-Pazarları-1-560x420.jpg 560w, https://mc.igte.ch/wp-content/uploads/2018/12/Seyahat-İsteğini-Körükleyen-Avrupadaki-En-İyi-Noel-Pazarları-1-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2018/12/Seyahat-İsteğini-Körükleyen-Avrupadaki-En-İyi-Noel-Pazarları-1-640x480.jpg 640w" sizes="(max-width: 560px) 100vw, 560px" />						</div>
						<div class="overlay-outer">
							<div class="overlay-inner">
								<span class="meta-category"><ul class="post-categories">
	<li><a href="http://www.marieclaire.com.tr/kategori/yasam/etkinlikler/" rel="category tag">Etkinlikler</a></li>
	<li><a href="http://www.marieclaire.com.tr/kategori/yasam/" rel="category tag">YAŞAM</a></li></ul></span>								<h4>Seyahat İsteğini Körükleyen Avrupa&#8217;daki En İyi Noel Pazarları</h4>
								<ul class="post-meta"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/seyahat-istegini-korukleyen-avrupadaki-en-iyi-noel-pazarlari/" rel="bookmark"><time class="entry-date published updated" datetime="2018-12-03T17:18:23+03:00">3 Aralık 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/nurdan/" title="Tüm mesajları görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li></ul>								<div class="post-more"><a href="http://www.marieclaire.com.tr/seyahat-istegini-korukleyen-avrupadaki-en-iyi-noel-pazarlari/" class="btn btn-primary btn-effect"><span>Devamı</span><span><i class="icon icon-arrow-left"></i></span></a></div>							</div>
						</div>
						<a href="http://www.marieclaire.com.tr/seyahat-istegini-korukleyen-avrupadaki-en-iyi-noel-pazarlari/" class="overlay-link"></a>
					</div>
				</div>
			</article>

		
	</section>

	
	

	
	<section class="section-carousel">
		
							<h3 class="title-block">Bunlar da hoşunuza gidebilir</h3>
			
			<div class="slider-container slider-loop" data-columns="3">
				<div class="owl-carousel">
											<article class="post-213010 post type-post status-publish format-standard has-post-thumbnail hentry category-astroloji category-haftalik-burc-yorumu">
							<div class="post-thumbnail">
								<img width="320" height="240" src="https://mc.igte.ch/wp-content/uploads/2018/12/3-9-Aralık-Haftalık-Astroloji-Yorumunuz-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2018/12/3-9-Aralık-Haftalık-Astroloji-Yorumunuz-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2018/12/3-9-Aralık-Haftalık-Astroloji-Yorumunuz-560x420.jpg 560w, https://mc.igte.ch/wp-content/uploads/2018/12/3-9-Aralık-Haftalık-Astroloji-Yorumunuz-640x480.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /><div class="post-more"><a href="http://www.marieclaire.com.tr/3-9-aralik-haftalik-astroloji-yorumunuz/" class="btn-link"><span>Devamı</span></a></div>							  <a href="http://www.marieclaire.com.tr/3-9-aralik-haftalik-astroloji-yorumunuz/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="http://www.marieclaire.com.tr/kategori/astroloji/" rel="category tag">ASTROLOJİ</a></li>
	<li><a href="http://www.marieclaire.com.tr/kategori/astroloji/haftalik-burc-yorumu/" rel="category tag">Haftalık Burç Yorumu</a></li></ul></span>							<h2 class="entry-title"><a href="http://www.marieclaire.com.tr/3-9-aralik-haftalik-astroloji-yorumunuz/">3-9 Aralık Haftalık Astroloji Yorumunuz</a></h2>
							<ul class="post-meta"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/3-9-aralik-haftalik-astroloji-yorumunuz/" rel="bookmark"><time class="entry-date published" datetime="2018-12-03T11:34:52+03:00">3 Aralık 2018</time><time class="updated" datetime="2018-12-03T11:35:34+03:00">3 Aralık 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/nurdan/" title="Tüm mesajları görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li></ul>						</article>
											<article class="post-212947 post type-post status-publish format-standard has-post-thumbnail hentry category-astroloji category-aylik-burc-yorumlari">
							<div class="post-thumbnail">
								<img width="320" height="240" src="https://mc.igte.ch/wp-content/uploads/2018/11/Astrolog-Dinçer-Günerden-Aralık-2018-Astroloji-Yorumunuz-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2018/11/Astrolog-Dinçer-Günerden-Aralık-2018-Astroloji-Yorumunuz-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2018/11/Astrolog-Dinçer-Günerden-Aralık-2018-Astroloji-Yorumunuz-560x420.jpg 560w, https://mc.igte.ch/wp-content/uploads/2018/11/Astrolog-Dinçer-Günerden-Aralık-2018-Astroloji-Yorumunuz-640x480.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /><div class="post-more"><a href="http://www.marieclaire.com.tr/astrolog-dincer-gunerden-aralik-2018-astroloji-yorumunuz/" class="btn-link"><span>Devamı</span></a></div>							  <a href="http://www.marieclaire.com.tr/astrolog-dincer-gunerden-aralik-2018-astroloji-yorumunuz/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="http://www.marieclaire.com.tr/kategori/astroloji/" rel="category tag">ASTROLOJİ</a></li>
	<li><a href="http://www.marieclaire.com.tr/kategori/astroloji/aylik-burc-yorumlari/" rel="category tag">Aylık Burç Yorumları</a></li></ul></span>							<h2 class="entry-title"><a href="http://www.marieclaire.com.tr/astrolog-dincer-gunerden-aralik-2018-astroloji-yorumunuz/">Astrolog Dinçer Güner&#8217;den Aralık 2018 Astroloji Yorumunuz</a></h2>
							<ul class="post-meta"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/astrolog-dincer-gunerden-aralik-2018-astroloji-yorumunuz/" rel="bookmark"><time class="entry-date published" datetime="2018-11-30T12:33:16+03:00">30 Kasım 2018</time><time class="updated" datetime="2018-11-30T15:36:40+03:00">30 Kasım 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/nurdan/" title="Tüm mesajları görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li></ul>						</article>
											<article class="post-212745 post type-post status-publish format-standard has-post-thumbnail hentry category-astroloji category-haftalik-burc-yorumu">
							<div class="post-thumbnail">
								<img width="320" height="240" src="https://mc.igte.ch/wp-content/uploads/2018/11/25-kasim_-2-aralik_Haftalık-Burç-Yorumunuz-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2018/11/25-kasim_-2-aralik_Haftalık-Burç-Yorumunuz-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2018/11/25-kasim_-2-aralik_Haftalık-Burç-Yorumunuz-560x420.jpg 560w, https://mc.igte.ch/wp-content/uploads/2018/11/25-kasim_-2-aralik_Haftalık-Burç-Yorumunuz-640x480.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /><div class="post-more"><a href="http://www.marieclaire.com.tr/26-kasim-2-aralik-haftalik-astroloji-yorumunuz/" class="btn-link"><span>Devamı</span></a></div>							  <a href="http://www.marieclaire.com.tr/26-kasim-2-aralik-haftalik-astroloji-yorumunuz/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="http://www.marieclaire.com.tr/kategori/astroloji/" rel="category tag">ASTROLOJİ</a></li>
	<li><a href="http://www.marieclaire.com.tr/kategori/astroloji/haftalik-burc-yorumu/" rel="category tag">Haftalık Burç Yorumu</a></li></ul></span>							<h2 class="entry-title"><a href="http://www.marieclaire.com.tr/26-kasim-2-aralik-haftalik-astroloji-yorumunuz/">26 Kasım &#8211; 2 Aralık Haftalık Astroloji Yorumunuz</a></h2>
							<ul class="post-meta"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/26-kasim-2-aralik-haftalik-astroloji-yorumunuz/" rel="bookmark"><time class="entry-date published" datetime="2018-11-26T09:43:48+03:00">26 Kasım 2018</time><time class="updated" datetime="2018-11-28T10:28:44+03:00">28 Kasım 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/nurdan/" title="Tüm mesajları görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li></ul>						</article>
											<article class="post-212895 post type-post status-publish format-standard has-post-thumbnail hentry category-astroloji category-aylik-burc-yorumlari">
							<div class="post-thumbnail">
								<img width="320" height="240" src="https://mc.igte.ch/wp-content/uploads/2018/11/Aralık-2018-Astroloji-Yorumunuz-320x240.png" class="size-carousel wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2018/11/Aralık-2018-Astroloji-Yorumunuz-320x240.png 320w, https://mc.igte.ch/wp-content/uploads/2018/11/Aralık-2018-Astroloji-Yorumunuz-560x420.png 560w, https://mc.igte.ch/wp-content/uploads/2018/11/Aralık-2018-Astroloji-Yorumunuz-640x480.png 640w" sizes="(max-width: 320px) 100vw, 320px" /><div class="post-more"><a href="http://www.marieclaire.com.tr/aralik-2018-astroloji-yorumunuz/" class="btn-link"><span>Devamı</span></a></div>							  <a href="http://www.marieclaire.com.tr/aralik-2018-astroloji-yorumunuz/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="http://www.marieclaire.com.tr/kategori/astroloji/" rel="category tag">ASTROLOJİ</a></li>
	<li><a href="http://www.marieclaire.com.tr/kategori/astroloji/aylik-burc-yorumlari/" rel="category tag">Aylık Burç Yorumları</a></li></ul></span>							<h2 class="entry-title"><a href="http://www.marieclaire.com.tr/aralik-2018-astroloji-yorumunuz/">Aralık 2018 Astroloji Yorumunuz</a></h2>
							<ul class="post-meta"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/aralik-2018-astroloji-yorumunuz/" rel="bookmark"><time class="entry-date published" datetime="2018-11-25T15:58:38+03:00">25 Kasım 2018</time><time class="updated" datetime="2018-11-30T12:29:47+03:00">30 Kasım 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/nurdan/" title="Tüm mesajları görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li></ul>						</article>
											<article class="post-175373 post type-post status-publish format-standard has-post-thumbnail hentry category-astroloji category-burclara-ozel tag-blake-lively tag-ryan-reynolds tag-yay-burcu-ozellikleri">
							<div class="post-thumbnail">
								<img width="320" height="240" src="https://mc.igte.ch/wp-content/uploads/2017/12/Yay-Burcu-Erkeğini-Baştan-Çıkarmanın-10-Yolu-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2017/12/Yay-Burcu-Erkeğini-Baştan-Çıkarmanın-10-Yolu-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2017/12/Yay-Burcu-Erkeğini-Baştan-Çıkarmanın-10-Yolu-560x420.jpg 560w, https://mc.igte.ch/wp-content/uploads/2017/12/Yay-Burcu-Erkeğini-Baştan-Çıkarmanın-10-Yolu-640x480.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /><div class="post-more"><a href="http://www.marieclaire.com.tr/yay-burcu-erkegini-bastan-cikarmanin-10-yolu/" class="btn-link"><span>Devamı</span></a></div>							  <a href="http://www.marieclaire.com.tr/yay-burcu-erkegini-bastan-cikarmanin-10-yolu/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="http://www.marieclaire.com.tr/kategori/astroloji/" rel="category tag">ASTROLOJİ</a></li>
	<li><a href="http://www.marieclaire.com.tr/kategori/astroloji/burclara-ozel/" rel="category tag">Burçlara Özel</a></li></ul></span>							<h2 class="entry-title"><a href="http://www.marieclaire.com.tr/yay-burcu-erkegini-bastan-cikarmanin-10-yolu/">Yay Burcu Erkeğini Baştan Çıkarmanın 10 Yolu</a></h2>
							<ul class="post-meta"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/yay-burcu-erkegini-bastan-cikarmanin-10-yolu/" rel="bookmark"><time class="entry-date published" datetime="2018-11-23T14:20:33+03:00">23 Kasım 2018</time><time class="updated" datetime="2018-11-23T17:30:40+03:00">23 Kasım 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>						</article>
											<article class="post-212633 post type-post status-publish format-standard has-post-thumbnail hentry category-astroloji category-burclar tag-astroloji tag-yay-burcu-unlu-isimler tag-yay-burcu-unluler tag-yay-burcu-unluleri-kimlerdir tag-yay-unlu-isimler tag-yay-unluler">
							<div class="post-thumbnail">
								<img width="320" height="240" src="https://mc.igte.ch/wp-content/uploads/2018/11/yay-burcunun-unlu-isimleri-16-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2018/11/yay-burcunun-unlu-isimleri-16-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2018/11/yay-burcunun-unlu-isimleri-16-560x420.jpg 560w, https://mc.igte.ch/wp-content/uploads/2018/11/yay-burcunun-unlu-isimleri-16-640x480.jpg 640w, https://mc.igte.ch/wp-content/uploads/2018/11/yay-burcunun-unlu-isimleri-16-1120x840.jpg 1120w" sizes="(max-width: 320px) 100vw, 320px" /><div class="post-more"><a href="http://www.marieclaire.com.tr/yay-burcunun-unlu-isimleri/" class="btn-link"><span>Devamı</span></a></div>							  <a href="http://www.marieclaire.com.tr/yay-burcunun-unlu-isimleri/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="http://www.marieclaire.com.tr/kategori/astroloji/" rel="category tag">ASTROLOJİ</a></li>
	<li><a href="http://www.marieclaire.com.tr/kategori/astroloji/burclar/" rel="category tag">Burçlar</a></li></ul></span>							<h2 class="entry-title"><a href="http://www.marieclaire.com.tr/yay-burcunun-unlu-isimleri/">Yay Burcunun Ünlü İsimleri</a></h2>
							<ul class="post-meta"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/yay-burcunun-unlu-isimleri/" rel="bookmark"><time class="entry-date published" datetime="2018-11-22T14:02:47+03:00">22 Kasım 2018</time><time class="updated" datetime="2018-11-22T14:03:15+03:00">22 Kasım 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/kubra-elmali/" title="Tüm mesajları görüntüle Kubra Elmali">Kubra Elmali</a></span></li></ul>						</article>
											<article class="post-174737 post type-post status-publish format-standard has-post-thumbnail hentry category-anaslide category-astroloji category-burclara-ozel tag-akrep-burcu tag-akrep-burcu-ozellikleri tag-akrep-burcu-seyehat tag-amanda-seyfried tag-nicki-minaj tag-rita-ora tag-scarlett-johansson tag-taylor-swift tag-yay-burcu tag-yay-burcu-ask tag-yay-burcu-ask-fali tag-yay-burcu-ask-hayati tag-yay-burcu-ask-hayati-nasil-olacak tag-yay-burcu-cay tag-yay-burcu-dekorasyon tag-yay-burcu-diyet tag-yay-burcu-fal tag-yay-burcu-kadininin-guzellik-ve-ask-sirlari tag-yay-burcu-kadini tag-yay-burcu-kadini-ask tag-yay-burcu-kadini-ask-hayati tag-yay-burcu-kadini-guzellik-sirlari tag-yay-burcu-kadini-hangi-parfumleri-kullanmali tag-yay-burcu-kadini-makyaj tag-yay-burcu-kadini-nelerden-hoslanir tag-yay-burcu-kadini-neleri-sever tag-yay-burcu-kadini-ozellikleri tag-yay-burcu-kadini-parfum tag-yay-burcu-kadini-sirlari tag-yay-burcu-kadinini-bastan-cikarmak tag-yay-burcu-kilo-problemleri tag-yay-burcu-nasil-asik-olur tag-yay-burcu-nasil-bir-sevgili tag-yay-burcu-nasil-kilo-verir tag-yay-burcu-neler-yemeli tag-yay-burcu-nereye-gitmeli">
							<div class="post-thumbnail">
								<img width="320" height="240" src="https://mc.igte.ch/wp-content/uploads/2017/11/yay-burcu-kadininin-guzellik-ve-ask-sirlari-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2017/11/yay-burcu-kadininin-guzellik-ve-ask-sirlari-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2017/11/yay-burcu-kadininin-guzellik-ve-ask-sirlari-560x420.jpg 560w, https://mc.igte.ch/wp-content/uploads/2017/11/yay-burcu-kadininin-guzellik-ve-ask-sirlari-640x480.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /><div class="post-more"><a href="http://www.marieclaire.com.tr/yay-burcu-kadininin-guzellik-ve-ask-sirlari/" class="btn-link"><span>Devamı</span></a></div>							  <a href="http://www.marieclaire.com.tr/yay-burcu-kadininin-guzellik-ve-ask-sirlari/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="http://www.marieclaire.com.tr/kategori/anaslide/" rel="category tag">Anaslide</a></li>
	<li><a href="http://www.marieclaire.com.tr/kategori/astroloji/" rel="category tag">ASTROLOJİ</a></li>
	<li><a href="http://www.marieclaire.com.tr/kategori/astroloji/burclara-ozel/" rel="category tag">Burçlara Özel</a></li></ul></span>							<h2 class="entry-title"><a href="http://www.marieclaire.com.tr/yay-burcu-kadininin-guzellik-ve-ask-sirlari/">Yay Burcu Kadınının Güzellik ve Aşk Sırları</a></h2>
							<ul class="post-meta"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/yay-burcu-kadininin-guzellik-ve-ask-sirlari/" rel="bookmark"><time class="entry-date published" datetime="2018-11-21T16:00:27+03:00">21 Kasım 2018</time><time class="updated" datetime="2018-11-21T16:38:47+03:00">21 Kasım 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>						</article>
											<article class="post-212363 post type-post status-publish format-standard has-post-thumbnail hentry category-astroloji category-haftalik-burc-yorumu">
							<div class="post-thumbnail">
								<img width="320" height="240" src="https://mc.igte.ch/wp-content/uploads/2018/11/19-25-Kasım-Haftalık-Astroloji-Yorumunuz-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2018/11/19-25-Kasım-Haftalık-Astroloji-Yorumunuz-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2018/11/19-25-Kasım-Haftalık-Astroloji-Yorumunuz-560x420.jpg 560w, https://mc.igte.ch/wp-content/uploads/2018/11/19-25-Kasım-Haftalık-Astroloji-Yorumunuz-640x480.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /><div class="post-more"><a href="http://www.marieclaire.com.tr/19-25-kasim-haftalik-astroloji-yorumunuz/" class="btn-link"><span>Devamı</span></a></div>							  <a href="http://www.marieclaire.com.tr/19-25-kasim-haftalik-astroloji-yorumunuz/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="http://www.marieclaire.com.tr/kategori/astroloji/" rel="category tag">ASTROLOJİ</a></li>
	<li><a href="http://www.marieclaire.com.tr/kategori/astroloji/haftalik-burc-yorumu/" rel="category tag">Haftalık Burç Yorumu</a></li></ul></span>							<h2 class="entry-title"><a href="http://www.marieclaire.com.tr/19-25-kasim-haftalik-astroloji-yorumunuz/">19-25 Kasım Haftalık Astroloji Yorumunuz</a></h2>
							<ul class="post-meta"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/19-25-kasim-haftalik-astroloji-yorumunuz/" rel="bookmark"><time class="entry-date published updated" datetime="2018-11-19T10:29:33+03:00">19 Kasım 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/nurdan/" title="Tüm mesajları görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li></ul>						</article>
									</div>
				<div class="owl-dots"></div>
			</div>

						</section>

	

				</article>

				
				
						
		

		</main>

		
	</div><!-- .content-area -->


	<aside id="secondary" class="sidebar-area widget-area" role="complementary">

		
		<div class="sidebar sidebar-1">
						<div class="widget text-116 widget_text">			<div class="textwidget"><p>&nbsp;</p>   
<div id="sas_35067"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35067");  // Format : 300x250 300x250
    });
</script>
</div>
		</div><div class="widget text-120 widget_text">			<div class="textwidget"><p><a href="http://www.pilioo.com/join-now/" target="_blank" rel="noopener"><img class="alignnone size-thumbnail wp-image-205403" src="https://mc.igte.ch/wp-content/uploads/2018/07/PİLİOO3-320x240.jpg" alt="" width="320" height="240" /></a></p>
</div>
		</div><div class="widget basic_mailchimp_widget-2 basic_mailchimp_widget">
		<div class="widget-body">

			<div class="bmc-wrap">

				
				
									<form method="post" class="bmc-form mailchimp-subscription">

						<input type="hidden" name="list_id" value="fae6b628ce">

						<div class="input-group">
							<input type="text" name="EMAIL" class="email form-control" placeholder="Enter Email">
							<span class="input-group-btn">
								<button type="submit" class="btn btn-primary btn-effect"><span>Subscribe</span><span><i class="icon icon-mail"></i></span></button>
							</span>
						</div>

						<input type="hidden" id="bmc_mailchimp_nonce" name="bmc_mailchimp_nonce" value="a7eb573f8e" /><input type="hidden" name="_wp_http_referer" value="/astrolog-gahl-sassondan-2019-numerolojisi/" />
					</form>
				
			</div>

		</div>

		</div><div class="widget authentic_widget_posts-2 authentic_widget_posts">
			<div class="widget-body layout-slider posts-per-page-5">

			
				<div class="slider-container slider-flip">
					<div class="owl-carousel">

						
							<div class="owl-slide">

								<article class="overlay ratio ratio-portrait post-213072 post type-post status-publish format-standard has-post-thumbnail hentry category-astroloji category-burclara-ozel">
									<div class="overlay-media">
										<img width="320" height="427" src="https://mc.igte.ch/wp-content/uploads/2018/12/Astrolog-Gahl-Sassondan-2019-Nümerolojisi-320x427.jpg" class="attachment-csco-320-portrait size-csco-320-portrait wp-post-image" alt="" />										<a href="http://www.marieclaire.com.tr/astrolog-gahl-sassondan-2019-numerolojisi/" class="overlay-link"></a>
									</div>
									<div class="overlay-outer">
										<div class="overlay-inner">
																						<h3 class="entry-title"><a href="http://www.marieclaire.com.tr/astrolog-gahl-sassondan-2019-numerolojisi/">Astrolog Gahl Sasson&#8217;dan 2019 Nümerolojisi</a></h3>
											<ul class="post-meta"><li class="meta-author d-none"><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/nurdan/" title="Tüm mesajları görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/astrolog-gahl-sassondan-2019-numerolojisi/" rel="bookmark"><time class="entry-date published updated" datetime="2018-12-04T12:03:06+03:00">04.12.18</time></a></li><li class="meta-reading-time"><i class="icon icon-clock"></i>3 dakika</li></ul>											<div class="post-more"><a href="http://www.marieclaire.com.tr/astrolog-gahl-sassondan-2019-numerolojisi/" class="btn btn-primary btn-effect"><span>Devamı</span><span><i class="icon icon-arrow-right"></i></span></a></div>										</div>
									</div>
								</article>

							</div>

						
							<div class="owl-slide">

								<article class="overlay ratio ratio-portrait post-212933 post type-post status-publish format-standard has-post-thumbnail hentry category-etkinlikler category-yasam">
									<div class="overlay-media">
										<img width="320" height="427" src="https://mc.igte.ch/wp-content/uploads/2018/12/Seyahat-İsteğini-Körükleyen-Avrupadaki-En-İyi-Noel-Pazarları-1-320x427.jpg" class="attachment-csco-320-portrait size-csco-320-portrait wp-post-image" alt="" />										<a href="http://www.marieclaire.com.tr/seyahat-istegini-korukleyen-avrupadaki-en-iyi-noel-pazarlari/" class="overlay-link"></a>
									</div>
									<div class="overlay-outer">
										<div class="overlay-inner">
																						<h3 class="entry-title"><a href="http://www.marieclaire.com.tr/seyahat-istegini-korukleyen-avrupadaki-en-iyi-noel-pazarlari/">Seyahat İsteğini Körükleyen Avrupa&#8217;daki En İyi Noel Pazarları</a></h3>
											<ul class="post-meta"><li class="meta-author d-none"><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/nurdan/" title="Tüm mesajları görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/seyahat-istegini-korukleyen-avrupadaki-en-iyi-noel-pazarlari/" rel="bookmark"><time class="entry-date published updated" datetime="2018-12-03T17:18:23+03:00">03.12.18</time></a></li><li class="meta-reading-time"><i class="icon icon-clock"></i>2 dakika</li></ul>											<div class="post-more"><a href="http://www.marieclaire.com.tr/seyahat-istegini-korukleyen-avrupadaki-en-iyi-noel-pazarlari/" class="btn btn-primary btn-effect"><span>Devamı</span><span><i class="icon icon-arrow-right"></i></span></a></div>										</div>
									</div>
								</article>

							</div>

						
							<div class="owl-slide">

								<article class="overlay ratio ratio-portrait post-213058 post type-post status-publish format-standard has-post-thumbnail hentry category-moda category-radar tag-7-days-out-belgeseli tag-7-days-out-konusu tag-chanel-7-days-out tag-chanel-belgeseli tag-karl-lagerfeld-belgeseli tag-karl-lagerfeld-netflix tag-netflix tag-netflix-7-days-out-konusu tag-netflix-chanel">
									<div class="overlay-media">
										<img width="320" height="427" src="https://mc.igte.ch/wp-content/uploads/2018/12/chanel-defilesinin-perde-arkasi-netflixte-1-320x427.jpg" class="attachment-csco-320-portrait size-csco-320-portrait wp-post-image" alt="" />										<a href="http://www.marieclaire.com.tr/chanel-defilesinin-perde-arkasi-netflixte/" class="overlay-link"></a>
									</div>
									<div class="overlay-outer">
										<div class="overlay-inner">
																						<h3 class="entry-title"><a href="http://www.marieclaire.com.tr/chanel-defilesinin-perde-arkasi-netflixte/">Chanel Defilesinin Perde Arkası Netflix&#8217;te</a></h3>
											<ul class="post-meta"><li class="meta-author d-none"><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/kubra-elmali/" title="Tüm mesajları görüntüle Kubra Elmali">Kubra Elmali</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/chanel-defilesinin-perde-arkasi-netflixte/" rel="bookmark"><time class="entry-date published" datetime="2018-12-03T16:59:23+03:00">03.12.18</time><time class="updated" datetime="2018-12-03T16:59:39+03:00">3 Aralık 2018</time></a></li><li class="meta-reading-time"><i class="icon icon-clock"></i>1 dakika</li></ul>											<div class="post-more"><a href="http://www.marieclaire.com.tr/chanel-defilesinin-perde-arkasi-netflixte/" class="btn btn-primary btn-effect"><span>Devamı</span><span><i class="icon icon-arrow-right"></i></span></a></div>										</div>
									</div>
								</article>

							</div>

						
							<div class="owl-slide">

								<article class="overlay ratio ratio-portrait post-213035 post type-post status-publish format-standard has-post-thumbnail hentry category-alisveris-listesi category-moda">
									<div class="overlay-media">
										<img width="320" height="427" src="https://mc.igte.ch/wp-content/uploads/2018/12/2019-Yılının-Öne-Çıkan-5-İç-Giyim-Trendi-5-320x427.jpg" class="attachment-csco-320-portrait size-csco-320-portrait wp-post-image" alt="" />										<a href="http://www.marieclaire.com.tr/2019-yilinin-one-cikan-5-ic-giyim-trendi/" class="overlay-link"></a>
									</div>
									<div class="overlay-outer">
										<div class="overlay-inner">
																						<h3 class="entry-title"><a href="http://www.marieclaire.com.tr/2019-yilinin-one-cikan-5-ic-giyim-trendi/">2019 Yılının Öne Çıkan 5 İç Giyim Trendi</a></h3>
											<ul class="post-meta"><li class="meta-author d-none"><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/nurdan/" title="Tüm mesajları görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/2019-yilinin-one-cikan-5-ic-giyim-trendi/" rel="bookmark"><time class="entry-date published updated" datetime="2018-12-03T15:25:06+03:00">03.12.18</time></a></li><li class="meta-reading-time"><i class="icon icon-clock"></i>2 dakika</li></ul>											<div class="post-more"><a href="http://www.marieclaire.com.tr/2019-yilinin-one-cikan-5-ic-giyim-trendi/" class="btn btn-primary btn-effect"><span>Devamı</span><span><i class="icon icon-arrow-right"></i></span></a></div>										</div>
									</div>
								</article>

							</div>

						
							<div class="owl-slide">

								<article class="overlay ratio ratio-portrait post-213046 post type-post status-publish format-standard has-post-thumbnail hentry category-dedikodu-unluler category-unluler tag-meghan-markle tag-meghan-markle-priyanka-chopranin-dugunune-neden-katilmadi tag-priyanka-chopra tag-priyanka-chopra-nick-jonas tag-priyanka-chopra-nick-jonas-evlendi">
									<div class="overlay-media">
										<img width="320" height="427" src="https://mc.igte.ch/wp-content/uploads/2018/12/meghan-markle-priyanka-chopranin-dugunune-neden-katilmadi-1-320x427.jpg" class="attachment-csco-320-portrait size-csco-320-portrait wp-post-image" alt="" />										<a href="http://www.marieclaire.com.tr/meghan-markle-priyanka-chopranin-dugunune-neden-katilmadi/" class="overlay-link"></a>
									</div>
									<div class="overlay-outer">
										<div class="overlay-inner">
																						<h3 class="entry-title"><a href="http://www.marieclaire.com.tr/meghan-markle-priyanka-chopranin-dugunune-neden-katilmadi/">Meghan Markle Priyanka Chopra&#8217;nın Düğününe Neden Katılmadı?</a></h3>
											<ul class="post-meta"><li class="meta-author d-none"><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/kubra-elmali/" title="Tüm mesajları görüntüle Kubra Elmali">Kubra Elmali</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/meghan-markle-priyanka-chopranin-dugunune-neden-katilmadi/" rel="bookmark"><time class="entry-date published" datetime="2018-12-03T14:00:37+03:00">03.12.18</time><time class="updated" datetime="2018-12-03T14:01:04+03:00">3 Aralık 2018</time></a></li><li class="meta-reading-time"><i class="icon icon-clock"></i>1 dakika</li></ul>											<div class="post-more"><a href="http://www.marieclaire.com.tr/meghan-markle-priyanka-chopranin-dugunune-neden-katilmadi/" class="btn btn-primary btn-effect"><span>Devamı</span><span><i class="icon icon-arrow-right"></i></span></a></div>										</div>
									</div>
								</article>

							</div>

						
					</div>
					<div class="owl-dots"></div>
				</div>

			
			</div>

			</div><div class="widget text-118 widget_text">			<div class="textwidget"><div id="sas_35077"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35077");  // Format : 300x600 300x600
    });
</script></div>
		</div><div class="widget basic_facebook_page_widget-3 basic_facebook_page_widget">
		<div class="widget-body">
							<div class="fb-page-wrapper">
					<div class="fb-page"
						 data-href="https://facebook.com/marieclairetr"
						 data-hide-cover=""
						 data-show-facepile="on"
						 data-show-posts=""
						 data-small-header=""
						 data-adapt-container-width="1"
						 data-width="500px">
					</div>
				</div>
					</div>

		</div><div class="widget authentic_widget_posts-4 authentic_widget_posts"><h5 class="title-block title-widget">Trend İçerikler</h5>
			<div class="widget-body layout-numbered posts-per-page-5">

			
				<ul>
					
						<li>
							<article class="post-82027 post type-post status-publish format-standard has-post-thumbnail hentry category-seks-iliskiler tag-2016-seks-fantezileri tag-acik-alanda-seks tag-acik-havada-seks-yapmak tag-acik-havada-sevismek tag-barda-seks tag-barda-sevismek tag-basarili-cinsel-hayat tag-basarili-cinsel-iliski tag-basarili-orgazm tag-basarili-seks tag-basarili-seks-hayati tag-basarili-seks-yapmak tag-bdsm tag-bosalma tag-bosalmak tag-bosaltma tag-bosaltmak tag-cinsel tag-cinsel-basari tag-cinsel-fanteziler tag-cinsel-hayaller tag-cinsel-hayat tag-cinsel-organ tag-cinsel-organlar tag-cinsel-performans tag-cinsel-performansi-artirma tag-cinsel-tatmin tag-cinsel-yasam tag-cinsel-zevk tag-cinsellik tag-cinsellik-fikirleri tag-cinsellik-icin tag-daha-iyi-cinsellik tag-daha-iyi-seks tag-daha-iyi-seks-icin tag-daha-iyi-sevismek tag-disarda-seks tag-dogru-bir-iliski-icin tag-dogru-iliski-icin tag-doktor-fantezisi tag-duzenli-seks tag-duzenli-seks-hayati tag-duzenli-sevisen tag-duzenli-sevismek tag-duzensiz-seks tag-duzgun-bir-iliski-icin tag-duzgun-cinsellik tag-duzgun-iliski tag-duzgun-iliski-icin tag-duzgun-seks tag-duzgun-seks-hayati tag-efendilik tag-en-yeni-seks-fantezileri tag-erkek-cinselligi tag-erkek-orgazmi tag-iliski tag-iliski-dunyasi tag-iliski-duzeltmek tag-iliskiler tag-iliskiye-yardimci tag-iliskiyi-duzeltmek tag-iyi-bir-iliski-icin tag-iyi-cinsel-beraberlik tag-iyi-cinsellik tag-kadinlara tag-kadinlari-tahrik-eden tag-kadinlari-tahrik-etmek tag-kadinlarin-dunyasi tag-kadinlarin-fantezileri tag-kadinlarin-hoslandigi tag-kadinlarin-hoslandiklari tag-kadinlarin-mantigi tag-kadinlarin-tahrik-oldugu tag-kadinlarin-yasami tag-kamusal-alanda-seks tag-karsilikli-masturbasyon tag-kiz tag-kiz-erkek-iliskileri tag-kiz-erkek-iliskisi tag-kiz-ve tag-kizlar tag-kizlar-nasil-orgazm-olur tag-kizlar-ve tag-kizlara tag-kizlarda-cinsel-hayat tag-kizlarda-cinsel-yasam tag-kizlarda-cinsellik tag-kizlarin-cinsel-hayati tag-kizlarin-dunyasi tag-kizlarin-hayati tag-kizlarin-yasami tag-klitoral-orgazm tag-klitoris tag-kolelik tag-kucak-dansi tag-libido tag-masturbasyon tag-masturbasyon-yapmak tag-meni tag-ofis-fantezisi tag-ofiste-seks tag-olmeden-once-denemeniz-gereken-30-seks-fantezisi tag-seks-fikirleri tag-seks-hayati tag-seks-kilavuzu tag-seks-onerisi tag-seks-oyuncaklar tag-seks-performansi tag-seks-performansi-artirma tag-seks-pozisyonlari tag-seks-pozisyonu tag-seks-rehberi tag-seks-tape tag-seks-tavsiyesi tag-seks-videosu-cekmek tag-seks-yapmak tag-seks-yasami tag-seksi-giyim tag-seksi-ic-camasiri tag-seksi-ic-camasirlari tag-seksi-uniforma tag-sekste tag-sekste-basari tag-sekste-efendilik tag-sekste-kolelik tag-sekste-siddet tag-sekste-tatmin tag-sekste-tokat tag-sekste-tokatlamak tag-sekste-zevk tag-sert-cinsellik tag-sert-seks tag-sert-sevismek tag-sevgili tag-sevgili-icin tag-sevgililer-gunu-fantezileri tag-sevgililer-gunu-seksi tag-sevgililer-gununde-mutlaka-denemeniz-gereken-30-seks-fantezisi tag-sevgililer-gununde-denenmesi-gereken-seksler tag-sevgililer-gunune-ozel-seksi-oneriler tag-slide tag-zevk-duymak">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/olmeden-once-denemeniz-gereken-30-seks-fantezisi/" class="post-thumbnail">
											<img width="90" height="90" src="https://mc.igte.ch/wp-content/uploads/2016/04/Ölmeden-Önce-Denemeniz-Gereken-30-Seks-Fantezisi-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2016/04/Ölmeden-Önce-Denemeniz-Gereken-30-Seks-Fantezisi-90x90.jpg 90w, https://mc.igte.ch/wp-content/uploads/2016/04/Ölmeden-Önce-Denemeniz-Gereken-30-Seks-Fantezisi-320x320.jpg 320w, https://mc.igte.ch/wp-content/uploads/2016/04/Ölmeden-Önce-Denemeniz-Gereken-30-Seks-Fantezisi-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>1</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/olmeden-once-denemeniz-gereken-30-seks-fantezisi/">Ölmeden Önce Denemeniz Gereken 30 Seks Fantezisi</a></h5>
										<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/olmeden-once-denemeniz-gereken-30-seks-fantezisi/" rel="bookmark"><time class="entry-date published" datetime="2018-12-01T19:00:07+03:00">1 Aralık 2018</time><time class="updated" datetime="2018-11-30T18:16:53+03:00">30 Kasım 2018</time></a></li><li class="meta-views">16K görüntülendi</li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-205429 post type-post status-publish format-standard has-post-thumbnail hentry category-sinema-muzik category-yasam tag-beyonce tag-drake tag-en-seksi-sarki tag-en-seksi-sarkilar tag-jorja-smith tag-kylie-minogue tag-rihanna tag-seks-playlisti tag-seks-yaparken-dinlemeniz-gereken-20-sarki tag-seks-yaparken-dinlenecek-sarkilar tag-seksi-sarkilar tag-sevisirken-dinlenecek-en-iyi-sarki tag-sevisirken-dinlenecek-sarkilar tag-sevisme-playlisti">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/seks-yaparken-dinlemeniz-gereken-20-sarki/" class="post-thumbnail">
											<img width="90" height="90" src="https://mc.igte.ch/wp-content/uploads/2018/07/Seks-Yaparken-Dinlemeniz-Gereken-20-Şarkı-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2018/07/Seks-Yaparken-Dinlemeniz-Gereken-20-Şarkı-90x90.jpg 90w, https://mc.igte.ch/wp-content/uploads/2018/07/Seks-Yaparken-Dinlemeniz-Gereken-20-Şarkı-320x320.jpg 320w, https://mc.igte.ch/wp-content/uploads/2018/07/Seks-Yaparken-Dinlemeniz-Gereken-20-Şarkı-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>2</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/seks-yaparken-dinlemeniz-gereken-20-sarki/">Seks Yaparken Dinlemeniz Gereken 20 Şarkı</a></h5>
										<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/seks-yaparken-dinlemeniz-gereken-20-sarki/" rel="bookmark"><time class="entry-date published" datetime="2018-11-24T17:07:50+03:00">24 Kasım 2018</time><time class="updated" datetime="2018-11-23T18:13:07+03:00">23 Kasım 2018</time></a></li><li class="meta-views">11.1K görüntülendi</li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-212811 post type-post status-publish format-standard has-post-thumbnail hentry category-genel">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/sizce-2018-yilinin-en-iyi-dizi-cifti-hangi-ikili/" class="post-thumbnail">
											<img width="90" height="90" src="https://mc.igte.ch/wp-content/uploads/2018/11/Sizce-2018-Yılının-En-İyi-Dizi-Çifti-Hangi-İkili_-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2018/11/Sizce-2018-Yılının-En-İyi-Dizi-Çifti-Hangi-İkili_-90x90.jpg 90w, https://mc.igte.ch/wp-content/uploads/2018/11/Sizce-2018-Yılının-En-İyi-Dizi-Çifti-Hangi-İkili_-320x320.jpg 320w, https://mc.igte.ch/wp-content/uploads/2018/11/Sizce-2018-Yılının-En-İyi-Dizi-Çifti-Hangi-İkili_-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>3</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/sizce-2018-yilinin-en-iyi-dizi-cifti-hangi-ikili/">Sizce 2018 Yılının En İyi Dizi Çifti Hangi İkili?</a></h5>
										<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/nurdan/" title="Tüm mesajları görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/sizce-2018-yilinin-en-iyi-dizi-cifti-hangi-ikili/" rel="bookmark"><time class="entry-date published updated" datetime="2018-11-27T12:31:01+03:00">27 Kasım 2018</time></a></li><li class="meta-views">10.9K görüntülendi</li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-210606 post type-post status-publish format-standard has-post-thumbnail hentry category-seks-iliskiler">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/seksin-neden-en-iyi-tedavi-yontemi-oldugunun-5-kaniti/" class="post-thumbnail">
											<img width="90" height="90" src="https://mc.igte.ch/wp-content/uploads/2018/10/Seksin-Neden-En-İyi-Tedavi-Yöntemi-Olduğunun-5-Kanıtı-1-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2018/10/Seksin-Neden-En-İyi-Tedavi-Yöntemi-Olduğunun-5-Kanıtı-1-90x90.jpg 90w, https://mc.igte.ch/wp-content/uploads/2018/10/Seksin-Neden-En-İyi-Tedavi-Yöntemi-Olduğunun-5-Kanıtı-1-320x320.jpg 320w, https://mc.igte.ch/wp-content/uploads/2018/10/Seksin-Neden-En-İyi-Tedavi-Yöntemi-Olduğunun-5-Kanıtı-1-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>4</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/seksin-neden-en-iyi-tedavi-yontemi-oldugunun-5-kaniti/">Seksin Neden En İyi Tedavi Yöntemi Olduğunun 5 Kanıtı</a></h5>
										<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/nurdan/" title="Tüm mesajları görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/seksin-neden-en-iyi-tedavi-yontemi-oldugunun-5-kaniti/" rel="bookmark"><time class="entry-date published" datetime="2018-11-20T22:26:13+03:00">20 Kasım 2018</time><time class="updated" datetime="2018-11-20T18:20:30+03:00">20 Kasım 2018</time></a></li><li class="meta-views">10.4K görüntülendi</li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-212626 post type-post status-publish format-standard has-post-thumbnail hentry category-cilt-bakimi category-guzellik">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/sosyal-medyada-yukselise-gecen-en-yeni-guzellik-urunleri/" class="post-thumbnail">
											<img width="90" height="90" src="https://mc.igte.ch/wp-content/uploads/2018/11/Sosyal-Medyada-Yükselişe-Geçen-En-Yeni-Güzellik-Ürünleri-6-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2018/11/Sosyal-Medyada-Yükselişe-Geçen-En-Yeni-Güzellik-Ürünleri-6-90x90.jpg 90w, https://mc.igte.ch/wp-content/uploads/2018/11/Sosyal-Medyada-Yükselişe-Geçen-En-Yeni-Güzellik-Ürünleri-6-320x320.jpg 320w, https://mc.igte.ch/wp-content/uploads/2018/11/Sosyal-Medyada-Yükselişe-Geçen-En-Yeni-Güzellik-Ürünleri-6-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>5</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/sosyal-medyada-yukselise-gecen-en-yeni-guzellik-urunleri/">Sosyal Medyada Yükselişe Geçen En Yeni Güzellik Ürünleri</a></h5>
										<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/nurdan/" title="Tüm mesajları görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/sosyal-medyada-yukselise-gecen-en-yeni-guzellik-urunleri/" rel="bookmark"><time class="entry-date published updated" datetime="2018-11-22T16:58:04+03:00">22 Kasım 2018</time></a></li><li class="meta-views">10K görüntülendi</li></ul>									</div>
								</div>
							</article>
						</li>

									</ul>

			
			</div>

			</div><div class="widget text-117 widget_text">			<div class="textwidget"><div id="sas_35068"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35068");  // Format : 300x250_2 300x250
    });
</script></div>
		</div>					</div>
		<div class="sidebar sidebar-2"></div>

		
	</aside><!-- .sidebar-area .widget-area -->


					
				</div><!-- .main-content -->

				
			</div><!-- .container -->

			
		</div><!-- .site-content -->

		
		
		<footer class="site-footer">

			
			
<div class="footer-section">
	<div class="container">
		<div class="footer-subscribe">
		  <div class="subscribe-container">

					<div class="bmc-wrap">

					<h2 class="bmc-title">Abone ol!</h2>
		
					<p class="bmc-message">Haber bültenimize şimdi abone olun</p>
		
							<form method="post" class="bmc-form mailchimp-subscription">

						<input type="hidden" name="list_id" value="fae6b628ce">

						<div class="input-group">
							<input type="text" name="EMAIL" class="email form-control" placeholder="Enter Email">
							<span class="input-group-btn">
								<button type="submit" class="btn btn-primary btn-effect"><span>Subscribe</span><span><i class="icon icon-mail"></i></span></button>
							</span>
						</div>

						<input type="hidden" id="bmc_mailchimp_nonce" name="bmc_mailchimp_nonce" value="a7eb573f8e" /><input type="hidden" name="_wp_http_referer" value="/astrolog-gahl-sassondan-2019-numerolojisi/" />
					</form>
				
	</div>

	
		  </div>
		</div>
	</div>
</div>

<div class="footer-section">
	<div class="container">
		<div class="footer-widgets">
		  <div class="footer-sidebars">

							<div class="sidebar-footer">
					<div class="widget text-119 widget_text"><h5 class="title-block title-widget">Mobil uygulamamızı indir</h5>			<div class="textwidget"><p><strong>iPhone ve iPad  ve Android cihazlarınız için Marie Claire.</strong></p>
<p><a href="https://itunes.apple.com/tr/app/marie-claire-dergisi/id1022779344?mt=8" target="_blank" rel="noopener"><img class="&lt;code&gt;&lt;/code&gt; aligncenter" src="https://mc.igte.ch/wp-content/uploads/2018/05/appstore.png" alt="" width="180" height="251" /></a></p>
<p>&nbsp;</p>
<p><a href="https://play.google.com/store/apps/details?id=com.marieclaire.groupmedia" target="_blank" rel="noopener"><img class="aligncenter  wp-image-205789" src="https://mc.igte.ch/wp-content/uploads/2018/07/Google_Play_logo.svg_-1280x294.png" alt="" width="178" height="41" /></a></p>
</div>
		</div><div class="widget authentic_widget_about-2 authentic_widget_about">				<div class="widget-media">
					<img src="https://mc.igte.ch/wp-content/uploads/2018/11/MC-ABONE-2018-12.jpg" alt="Marie Claire Türkiye">				</div>
			<h5 class="title-block title-widget">Marie Claire</h5><p class="text-small">Moda, Güzellik ve Ünlüler</p><div class="widget-content">Türkiye’de yayımlanan ilk lisanslı dergi Marie Claire’in dijital platformu olan Marieclaire.com.tr; kendini tekrar etmeden yenileyen güncel konu başlıkları ve gündemin ruhunu taşıyan içerikleriyle 8 yıldan uzun süredir yayın hayatına devam etmekte. </div>
					<a href="http://www.hatiradergi.com/abone.php?did=10" class="btn btn-secondary btn-effect">
				<span>Dergi Aboneliği</span>
				<span><i class="icon icon-arrow-right"></i></span>
			</a>
		
			<div class="bsa-wrap bsa-default bsa-titles-disabled bsa-counts-disabled bsa-labels-disabled bsa-mode-rest">
		<div class="bsa-items">
								<div class="bsa-item bsa-instagram " data-id="instagram">
													<a href="https://www.instagram.com/marieclairetr" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-instagram"></i>
								
								
															</a>
											</div>
									<div class="bsa-item bsa-twitter " data-id="twitter">
													<a href="https://twitter.com/MarieClaireTR" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-twitter"></i>
								
								
															</a>
											</div>
									<div class="bsa-item bsa-youtube " data-id="youtube">
													<a href="https://www.youtube.com/channel/UCDh8TOE_1iMHLKeLMHM1a3A" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-youtube"></i>
								
								
															</a>
											</div>
									<div class="bsa-item bsa-pinterest " data-id="pinterest">
													<a href="https://pinterest.com/marieclairetr" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-pinterest"></i>
								
								
															</a>
											</div>
									<div class="bsa-item bsa-google-plus " data-id="google-plus">
													<a href="https://plus.google.com/u/0/106967595667756186181" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-google-plus"></i>
								
								
															</a>
											</div>
									<div class="bsa-item bsa-facebook " data-id="facebook">
													<a href="https://facebook.com/marieclairetr" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-facebook"></i>
								
								
															</a>
											</div>
						</div>
	</div>
	</div>				</div>
			
							<div class="sidebar-footer">
					<div class="widget nav_menu-5 widget_nav_menu"><h5 class="title-block title-widget">Navigasyon</h5><div class="menu-4-container"><ul id="menu-6" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14941"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/moda/">Moda</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69608"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/moda/alisveris-listesi/">Alışveriş Listesi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68900"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/moda/stil-onerileri/">Ne Giysem?</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14945"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/guzellik/">Güzellik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14947"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/guzellik/makyaj-guzellik/">Makyaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87859"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/guzellik/cilt-bakimi/">Cilt Bakımı</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87860"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/guzellik/sac-bakimi/">Saç Bakımı</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87862"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/guzellik/bakim-sirlari-guzellik/">Bakım Sırları</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14949"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/guzellik/dovme-modelleri-guzellik/">Dövme Modelleri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67035"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/guzellik/zayiflama-beslenme/">Zayıflama &#038; Beslenme</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14950"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/unluler/">Ünlüler</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14951"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/unluler/dedikodu-unluler/">Dedikodu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14952"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/unluler/roportaj-unluler/">Röportaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18967"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/unluler/kirmizi-hali-unluler/">Kırmızı Halı</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65555"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/unluler/unlu-stili/">Ünlü Stili</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15008"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/defile/">Defile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16757"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/seks-iliskiler/">Seks &#038; İlişkiler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14960"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/astroloji/">Astroloji</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70815"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/astroloji/burclar/">Burçlar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70816"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/astroloji/haftalik-burc-yorumu/">Haftalık Burç Yorumu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70814"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/astroloji/aylik-burc-yorumlari/">Aylık Burç Yorumları</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70872"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/astroloji/yillik-burc-yorumu/">Yıllık Burç Yorumu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70813"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/astroloji/burclara-ozel/">Burçlara Özel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14959"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/yasam/">Yaşam</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14954"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/yasam/etkinlikler/">Etkinlikler</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14958"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/yasam/sinema-muzik/">Sinema &#038; Müzik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14955"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/yasam/gurme-yasam/">Gurme</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14962"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/marie-claire-video/">Video</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202981"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/marie-claire-video/kapak-hikayesi/">Kapak Hikayesi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202982"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/marie-claire-video/soru-cevap/">Soru-Cevap</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202983"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/marie-claire-video/marka-isbirlikleri/">Marka İşbirlikleri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202984"><a target="_blank" href="http://www.marieclaire.com.tr/kategori/marie-claire-video/fragman/">Fragman</a></li>
</ul>
</li>
</ul></div></div><div class="widget tag_cloud-2 widget_tag_cloud"><h5 class="title-block title-widget">Etiketler</h5><div class="tagcloud"><a href="http://www.marieclaire.com.tr/tag/2014/" class="tag-cloud-link tag-link-51481 tag-link-position-1" style="font-size: 8.752688172043pt;" aria-label="2014 (281 öge)">2014</a>
<a href="http://www.marieclaire.com.tr/tag/2015/" class="tag-cloud-link tag-link-8332 tag-link-position-2" style="font-size: 9.9569892473118pt;" aria-label="2015 (339 öge)">2015</a>
<a href="http://www.marieclaire.com.tr/tag/akrep/" class="tag-cloud-link tag-link-3577 tag-link-position-3" style="font-size: 8.752688172043pt;" aria-label="akrep (281 öge)">akrep</a>
<a href="http://www.marieclaire.com.tr/tag/alisveris-2/" class="tag-cloud-link tag-link-98 tag-link-position-4" style="font-size: 10.559139784946pt;" aria-label="alışveriş (367 öge)">alışveriş</a>
<a href="http://www.marieclaire.com.tr/tag/aslan/" class="tag-cloud-link tag-link-3576 tag-link-position-5" style="font-size: 8.6021505376344pt;" aria-label="aslan (272 öge)">aslan</a>
<a href="http://www.marieclaire.com.tr/tag/astroloji/" class="tag-cloud-link tag-link-1474 tag-link-position-6" style="font-size: 9.9569892473118pt;" aria-label="Astroloji (340 öge)">Astroloji</a>
<a href="http://www.marieclaire.com.tr/tag/ayakkabi/" class="tag-cloud-link tag-link-605 tag-link-position-7" style="font-size: 8pt;" aria-label="ayakkabı (250 öge)">ayakkabı</a>
<a href="http://www.marieclaire.com.tr/tag/ask/" class="tag-cloud-link tag-link-79 tag-link-position-8" style="font-size: 11.010752688172pt;" aria-label="aşk (397 öge)">aşk</a>
<a href="http://www.marieclaire.com.tr/tag/balik/" class="tag-cloud-link tag-link-3578 tag-link-position-9" style="font-size: 8.752688172043pt;" aria-label="balık (283 öge)">balık</a>
<a href="http://www.marieclaire.com.tr/tag/basak/" class="tag-cloud-link tag-link-3862 tag-link-position-10" style="font-size: 8.3010752688172pt;" aria-label="BAŞAK (260 öge)">BAŞAK</a>
<a href="http://www.marieclaire.com.tr/tag/beyonce/" class="tag-cloud-link tag-link-1245 tag-link-position-11" style="font-size: 10.709677419355pt;" aria-label="beyonce (378 öge)">beyonce</a>
<a href="http://www.marieclaire.com.tr/tag/boga/" class="tag-cloud-link tag-link-3572 tag-link-position-12" style="font-size: 8.3010752688172pt;" aria-label="boğa (264 öge)">boğa</a>
<a href="http://www.marieclaire.com.tr/tag/burclar/" class="tag-cloud-link tag-link-1896 tag-link-position-13" style="font-size: 9.3548387096774pt;" aria-label="burçlar (307 öge)">burçlar</a>
<a href="http://www.marieclaire.com.tr/tag/chanel/" class="tag-cloud-link tag-link-527 tag-link-position-14" style="font-size: 10.10752688172pt;" aria-label="Chanel (347 öge)">Chanel</a>
<a href="http://www.marieclaire.com.tr/tag/cinsellik/" class="tag-cloud-link tag-link-307 tag-link-position-15" style="font-size: 9.6559139784946pt;" aria-label="cinsellik (324 öge)">cinsellik</a>
<a href="http://www.marieclaire.com.tr/tag/defile-2/" class="tag-cloud-link tag-link-389 tag-link-position-16" style="font-size: 11.913978494624pt;" aria-label="defile (454 öge)">defile</a>
<a href="http://www.marieclaire.com.tr/tag/elegan/" class="tag-cloud-link tag-link-12949 tag-link-position-17" style="font-size: 10.709677419355pt;" aria-label="elegan (382 öge)">elegan</a>
<a href="http://www.marieclaire.com.tr/tag/erkekler/" class="tag-cloud-link tag-link-311 tag-link-position-18" style="font-size: 9.2043010752688pt;" aria-label="erkekler (302 öge)">erkekler</a>
<a href="http://www.marieclaire.com.tr/tag/evlilik/" class="tag-cloud-link tag-link-473 tag-link-position-19" style="font-size: 8.4516129032258pt;" aria-label="evlilik (267 öge)">evlilik</a>
<a href="http://www.marieclaire.com.tr/tag/fashion-2/" class="tag-cloud-link tag-link-4289 tag-link-position-20" style="font-size: 10.860215053763pt;" aria-label="fashion (391 öge)">fashion</a>
<a href="http://www.marieclaire.com.tr/tag/guzellik-2/" class="tag-cloud-link tag-link-258 tag-link-position-21" style="font-size: 12.064516129032pt;" aria-label="güzellik (464 öge)">güzellik</a>
<a href="http://www.marieclaire.com.tr/tag/ikizler/" class="tag-cloud-link tag-link-2186 tag-link-position-22" style="font-size: 8pt;" aria-label="ikizler (248 öge)">ikizler</a>
<a href="http://www.marieclaire.com.tr/tag/iliski/" class="tag-cloud-link tag-link-65 tag-link-position-23" style="font-size: 9.6559139784946pt;" aria-label="ilişki (326 öge)">ilişki</a>
<a href="http://www.marieclaire.com.tr/tag/instagram/" class="tag-cloud-link tag-link-1797 tag-link-position-24" style="font-size: 10.258064516129pt;" aria-label="instagram (356 öge)">instagram</a>
<a href="http://www.marieclaire.com.tr/tag/kadin/" class="tag-cloud-link tag-link-104 tag-link-position-25" style="font-size: 13.870967741935pt;" aria-label="kadın (614 öge)">kadın</a>
<a href="http://www.marieclaire.com.tr/tag/kadinlar/" class="tag-cloud-link tag-link-335 tag-link-position-26" style="font-size: 12.817204301075pt;" aria-label="kadınlar (518 öge)">kadınlar</a>
<a href="http://www.marieclaire.com.tr/tag/kate-moss/" class="tag-cloud-link tag-link-794 tag-link-position-27" style="font-size: 8.752688172043pt;" aria-label="kate moss (279 öge)">kate moss</a>
<a href="http://www.marieclaire.com.tr/tag/kendall-jenner/" class="tag-cloud-link tag-link-2934 tag-link-position-28" style="font-size: 10.408602150538pt;" aria-label="kendall jenner (358 öge)">kendall jenner</a>
<a href="http://www.marieclaire.com.tr/tag/kim-kardashian/" class="tag-cloud-link tag-link-1290 tag-link-position-29" style="font-size: 12.215053763441pt;" aria-label="kim kardashian (483 öge)">kim kardashian</a>
<a href="http://www.marieclaire.com.tr/tag/koleksiyon/" class="tag-cloud-link tag-link-668 tag-link-position-30" style="font-size: 11.311827956989pt;" aria-label="koleksiyon (420 öge)">koleksiyon</a>
<a href="http://www.marieclaire.com.tr/tag/kova/" class="tag-cloud-link tag-link-3574 tag-link-position-31" style="font-size: 8pt;" aria-label="kova (252 öge)">kova</a>
<a href="http://www.marieclaire.com.tr/tag/koc/" class="tag-cloud-link tag-link-491 tag-link-position-32" style="font-size: 8pt;" aria-label="koç (248 öge)">koç</a>
<a href="http://www.marieclaire.com.tr/tag/kiyafet/" class="tag-cloud-link tag-link-518 tag-link-position-33" style="font-size: 8.6021505376344pt;" aria-label="kıyafet (274 öge)">kıyafet</a>
<a href="http://www.marieclaire.com.tr/tag/moda-2/" class="tag-cloud-link tag-link-46 tag-link-position-34" style="font-size: 15.52688172043pt;" aria-label="moda (787 öge)">moda</a>
<a href="http://www.marieclaire.com.tr/tag/new-york-moda-haftasi/" class="tag-cloud-link tag-link-989 tag-link-position-35" style="font-size: 8.1505376344086pt;" aria-label="new york moda haftası (254 öge)">new york moda haftası</a>
<a href="http://www.marieclaire.com.tr/tag/rihanna/" class="tag-cloud-link tag-link-1166 tag-link-position-36" style="font-size: 11.010752688172pt;" aria-label="rihanna (393 öge)">rihanna</a>
<a href="http://www.marieclaire.com.tr/tag/seks/" class="tag-cloud-link tag-link-297 tag-link-position-37" style="font-size: 11.612903225806pt;" aria-label="seks (432 öge)">seks</a>
<a href="http://www.marieclaire.com.tr/tag/seksi/" class="tag-cloud-link tag-link-1770 tag-link-position-38" style="font-size: 11.010752688172pt;" aria-label="seksi (395 öge)">seksi</a>
<a href="http://www.marieclaire.com.tr/tag/slide/" class="tag-cloud-link tag-link-12205 tag-link-position-39" style="font-size: 22pt;" aria-label="slide (2.151 öge)">slide</a>
<a href="http://www.marieclaire.com.tr/tag/sokak-modasi/" class="tag-cloud-link tag-link-735 tag-link-position-40" style="font-size: 10.258064516129pt;" aria-label="sokak modası (355 öge)">sokak modası</a>
<a href="http://www.marieclaire.com.tr/tag/stil/" class="tag-cloud-link tag-link-525 tag-link-position-41" style="font-size: 11.462365591398pt;" aria-label="stil (424 öge)">stil</a>
<a href="http://www.marieclaire.com.tr/tag/tasarim/" class="tag-cloud-link tag-link-544 tag-link-position-42" style="font-size: 8.3010752688172pt;" aria-label="tasarım (262 öge)">tasarım</a>
<a href="http://www.marieclaire.com.tr/tag/terazi/" class="tag-cloud-link tag-link-3579 tag-link-position-43" style="font-size: 8pt;" aria-label="terazi (251 öge)">terazi</a>
<a href="http://www.marieclaire.com.tr/tag/trend/" class="tag-cloud-link tag-link-381 tag-link-position-44" style="font-size: 8.6021505376344pt;" aria-label="trend (274 öge)">trend</a>
<a href="http://www.marieclaire.com.tr/tag/unluler/" class="tag-cloud-link tag-link-228 tag-link-position-45" style="font-size: 10.408602150538pt;" aria-label="ünlüler (359 öge)">ünlüler</a></div>
</div>				</div>
			
							<div class="sidebar-footer">
					<div class="widget authentic_widget_posts-7 authentic_widget_posts"><h5 class="title-block title-widget">Yeni İçerikler</h5>
			<div class="widget-body layout-numbered posts-per-page-10">

			
				<ul>
					
						<li>
							<article class="post-213072 post type-post status-publish format-standard has-post-thumbnail hentry category-astroloji category-burclara-ozel">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/astrolog-gahl-sassondan-2019-numerolojisi/" class="post-thumbnail">
											<img width="90" height="90" src="https://mc.igte.ch/wp-content/uploads/2018/12/Astrolog-Gahl-Sassondan-2019-Nümerolojisi-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2018/12/Astrolog-Gahl-Sassondan-2019-Nümerolojisi-90x90.jpg 90w, https://mc.igte.ch/wp-content/uploads/2018/12/Astrolog-Gahl-Sassondan-2019-Nümerolojisi-320x320.jpg 320w, https://mc.igte.ch/wp-content/uploads/2018/12/Astrolog-Gahl-Sassondan-2019-Nümerolojisi-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>1</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/astrolog-gahl-sassondan-2019-numerolojisi/">Astrolog Gahl Sasson&#8217;dan 2019 Nümerolojisi</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/astrolog-gahl-sassondan-2019-numerolojisi/" rel="bookmark"><time class="entry-date published updated" datetime="2018-12-04T12:03:06+03:00">4 Aralık 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/nurdan/" title="Tüm mesajları görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-212933 post type-post status-publish format-standard has-post-thumbnail hentry category-etkinlikler category-yasam">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/seyahat-istegini-korukleyen-avrupadaki-en-iyi-noel-pazarlari/" class="post-thumbnail">
											<img width="90" height="90" src="https://mc.igte.ch/wp-content/uploads/2018/12/Seyahat-İsteğini-Körükleyen-Avrupadaki-En-İyi-Noel-Pazarları-1-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2018/12/Seyahat-İsteğini-Körükleyen-Avrupadaki-En-İyi-Noel-Pazarları-1-90x90.jpg 90w, https://mc.igte.ch/wp-content/uploads/2018/12/Seyahat-İsteğini-Körükleyen-Avrupadaki-En-İyi-Noel-Pazarları-1-320x320.jpg 320w, https://mc.igte.ch/wp-content/uploads/2018/12/Seyahat-İsteğini-Körükleyen-Avrupadaki-En-İyi-Noel-Pazarları-1-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>2</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/seyahat-istegini-korukleyen-avrupadaki-en-iyi-noel-pazarlari/">Seyahat İsteğini Körükleyen Avrupa&#8217;daki En İyi Noel Pazarları</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/seyahat-istegini-korukleyen-avrupadaki-en-iyi-noel-pazarlari/" rel="bookmark"><time class="entry-date published updated" datetime="2018-12-03T17:18:23+03:00">3 Aralık 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/nurdan/" title="Tüm mesajları görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-213058 post type-post status-publish format-standard has-post-thumbnail hentry category-moda category-radar tag-7-days-out-belgeseli tag-7-days-out-konusu tag-chanel-7-days-out tag-chanel-belgeseli tag-karl-lagerfeld-belgeseli tag-karl-lagerfeld-netflix tag-netflix tag-netflix-7-days-out-konusu tag-netflix-chanel">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/chanel-defilesinin-perde-arkasi-netflixte/" class="post-thumbnail">
											<img width="90" height="90" src="https://mc.igte.ch/wp-content/uploads/2018/12/chanel-defilesinin-perde-arkasi-netflixte-1-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2018/12/chanel-defilesinin-perde-arkasi-netflixte-1-90x90.jpg 90w, https://mc.igte.ch/wp-content/uploads/2018/12/chanel-defilesinin-perde-arkasi-netflixte-1-320x320.jpg 320w, https://mc.igte.ch/wp-content/uploads/2018/12/chanel-defilesinin-perde-arkasi-netflixte-1-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>3</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/chanel-defilesinin-perde-arkasi-netflixte/">Chanel Defilesinin Perde Arkası Netflix&#8217;te</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/chanel-defilesinin-perde-arkasi-netflixte/" rel="bookmark"><time class="entry-date published" datetime="2018-12-03T16:59:23+03:00">3 Aralık 2018</time><time class="updated" datetime="2018-12-03T16:59:39+03:00">3 Aralık 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/kubra-elmali/" title="Tüm mesajları görüntüle Kubra Elmali">Kubra Elmali</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-213035 post type-post status-publish format-standard has-post-thumbnail hentry category-alisveris-listesi category-moda">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/2019-yilinin-one-cikan-5-ic-giyim-trendi/" class="post-thumbnail">
											<img width="90" height="90" src="https://mc.igte.ch/wp-content/uploads/2018/12/2019-Yılının-Öne-Çıkan-5-İç-Giyim-Trendi-5-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2018/12/2019-Yılının-Öne-Çıkan-5-İç-Giyim-Trendi-5-90x90.jpg 90w, https://mc.igte.ch/wp-content/uploads/2018/12/2019-Yılının-Öne-Çıkan-5-İç-Giyim-Trendi-5-320x320.jpg 320w, https://mc.igte.ch/wp-content/uploads/2018/12/2019-Yılının-Öne-Çıkan-5-İç-Giyim-Trendi-5-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>4</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/2019-yilinin-one-cikan-5-ic-giyim-trendi/">2019 Yılının Öne Çıkan 5 İç Giyim Trendi</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/2019-yilinin-one-cikan-5-ic-giyim-trendi/" rel="bookmark"><time class="entry-date published updated" datetime="2018-12-03T15:25:06+03:00">3 Aralık 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/nurdan/" title="Tüm mesajları görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-213046 post type-post status-publish format-standard has-post-thumbnail hentry category-dedikodu-unluler category-unluler tag-meghan-markle tag-meghan-markle-priyanka-chopranin-dugunune-neden-katilmadi tag-priyanka-chopra tag-priyanka-chopra-nick-jonas tag-priyanka-chopra-nick-jonas-evlendi">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/meghan-markle-priyanka-chopranin-dugunune-neden-katilmadi/" class="post-thumbnail">
											<img width="90" height="90" src="https://mc.igte.ch/wp-content/uploads/2018/12/meghan-markle-priyanka-chopranin-dugunune-neden-katilmadi-1-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2018/12/meghan-markle-priyanka-chopranin-dugunune-neden-katilmadi-1-90x90.jpg 90w, https://mc.igte.ch/wp-content/uploads/2018/12/meghan-markle-priyanka-chopranin-dugunune-neden-katilmadi-1-320x320.jpg 320w, https://mc.igte.ch/wp-content/uploads/2018/12/meghan-markle-priyanka-chopranin-dugunune-neden-katilmadi-1-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>5</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/meghan-markle-priyanka-chopranin-dugunune-neden-katilmadi/">Meghan Markle Priyanka Chopra&#8217;nın Düğününe Neden Katılmadı?</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/meghan-markle-priyanka-chopranin-dugunune-neden-katilmadi/" rel="bookmark"><time class="entry-date published" datetime="2018-12-03T14:00:37+03:00">3 Aralık 2018</time><time class="updated" datetime="2018-12-03T14:01:04+03:00">3 Aralık 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/kubra-elmali/" title="Tüm mesajları görüntüle Kubra Elmali">Kubra Elmali</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-213036 post type-post status-publish format-standard has-post-thumbnail hentry category-yasam tag-4-adimla-dijital-detoks-yapin tag-dijital-detoks tag-sosyal-medya tag-sosyal-medya-detoks">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/4-adimla-dijital-detoks-yapin/" class="post-thumbnail">
											<img width="90" height="90" src="https://mc.igte.ch/wp-content/uploads/2018/12/4-adimla-dijital-detoks-yapin-3-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2018/12/4-adimla-dijital-detoks-yapin-3-90x90.jpg 90w, https://mc.igte.ch/wp-content/uploads/2018/12/4-adimla-dijital-detoks-yapin-3-320x320.jpg 320w, https://mc.igte.ch/wp-content/uploads/2018/12/4-adimla-dijital-detoks-yapin-3-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>6</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/4-adimla-dijital-detoks-yapin/">4 Adımla Dijital Detoks Yapın</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/4-adimla-dijital-detoks-yapin/" rel="bookmark"><time class="entry-date published" datetime="2018-12-03T12:44:10+03:00">3 Aralık 2018</time><time class="updated" datetime="2018-12-03T12:45:56+03:00">3 Aralık 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/kubra-elmali/" title="Tüm mesajları görüntüle Kubra Elmali">Kubra Elmali</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-213010 post type-post status-publish format-standard has-post-thumbnail hentry category-astroloji category-haftalik-burc-yorumu">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/3-9-aralik-haftalik-astroloji-yorumunuz/" class="post-thumbnail">
											<img width="90" height="90" src="https://mc.igte.ch/wp-content/uploads/2018/12/3-9-Aralık-Haftalık-Astroloji-Yorumunuz-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2018/12/3-9-Aralık-Haftalık-Astroloji-Yorumunuz-90x90.jpg 90w, https://mc.igte.ch/wp-content/uploads/2018/12/3-9-Aralık-Haftalık-Astroloji-Yorumunuz-320x320.jpg 320w, https://mc.igte.ch/wp-content/uploads/2018/12/3-9-Aralık-Haftalık-Astroloji-Yorumunuz-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>7</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/3-9-aralik-haftalik-astroloji-yorumunuz/">3-9 Aralık Haftalık Astroloji Yorumunuz</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/3-9-aralik-haftalik-astroloji-yorumunuz/" rel="bookmark"><time class="entry-date published" datetime="2018-12-03T11:34:52+03:00">3 Aralık 2018</time><time class="updated" datetime="2018-12-03T11:35:34+03:00">3 Aralık 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/nurdan/" title="Tüm mesajları görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-213011 post type-post status-publish format-gallery has-post-thumbnail hentry category-defile tag-gigi-hadid tag-irina-shayk tag-versace tag-versace-2019 tag-versace-defilesi tag-versace-pre-fall-2019-defilesinden-one-cikan-gorunumler post_format-post-format-gallery">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/versace-pre-fall-2019-defilesinden-one-cikan-gorunumler/" class="post-thumbnail">
											<img width="90" height="90" src="https://mc.igte.ch/wp-content/uploads/2018/12/versace-pre-fall-2019-defilesinden-one-cikan-gorunumler-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2018/12/versace-pre-fall-2019-defilesinden-one-cikan-gorunumler-90x90.jpg 90w, https://mc.igte.ch/wp-content/uploads/2018/12/versace-pre-fall-2019-defilesinden-one-cikan-gorunumler-320x320.jpg 320w, https://mc.igte.ch/wp-content/uploads/2018/12/versace-pre-fall-2019-defilesinden-one-cikan-gorunumler-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>8</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/versace-pre-fall-2019-defilesinden-one-cikan-gorunumler/">Versace Pre-Fall 2019 Defilesinden Öne Çıkan Görünümler</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/versace-pre-fall-2019-defilesinden-one-cikan-gorunumler/" rel="bookmark"><time class="entry-date published updated" datetime="2018-12-03T11:26:27+03:00">3 Aralık 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-212768 post type-post status-publish format-standard has-post-thumbnail hentry category-unlu-stili category-unluler tag-kate-middleton tag-kralice-elizabeth-elbise tag-kralice-elizabeth-moda tag-kralice-elizabeth-stili tag-kraliyet-stili tag-meghan-markle">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/kralice-elizabethin-buyuleyici-moda-anlayisi/" class="post-thumbnail">
											<img width="90" height="90" src="https://mc.igte.ch/wp-content/uploads/2018/11/kralice-elizabethin-buyuleyici-moda-anlayisi-10-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2018/11/kralice-elizabethin-buyuleyici-moda-anlayisi-10-90x90.jpg 90w, https://mc.igte.ch/wp-content/uploads/2018/11/kralice-elizabethin-buyuleyici-moda-anlayisi-10-320x320.jpg 320w, https://mc.igte.ch/wp-content/uploads/2018/11/kralice-elizabethin-buyuleyici-moda-anlayisi-10-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>9</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/kralice-elizabethin-buyuleyici-moda-anlayisi/">Kraliçe Elizabeth&#8217;in Büyüleyici Moda Anlayışı</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/kralice-elizabethin-buyuleyici-moda-anlayisi/" rel="bookmark"><time class="entry-date published" datetime="2018-12-02T16:33:41+03:00">2 Aralık 2018</time><time class="updated" datetime="2018-11-30T18:23:00+03:00">30 Kasım 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/kubra-elmali/" title="Tüm mesajları görüntüle Kubra Elmali">Kubra Elmali</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-212812 post type-post status-publish format-standard has-post-thumbnail hentry category-yasam tag-2019-kararlari tag-2019da-yapilacaklar-listenize-eklemeniz-icin-4-oneri tag-yeni-yil-kararlari">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/2019da-yapilacaklar-listenize-eklemeniz-icin-4-oneri/" class="post-thumbnail">
											<img width="90" height="90" src="https://mc.igte.ch/wp-content/uploads/2018/11/2019da-yapilacaklar-listenize-eklemeniz-icin-4-oneri-5-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2018/11/2019da-yapilacaklar-listenize-eklemeniz-icin-4-oneri-5-90x90.jpg 90w, https://mc.igte.ch/wp-content/uploads/2018/11/2019da-yapilacaklar-listenize-eklemeniz-icin-4-oneri-5-320x320.jpg 320w, https://mc.igte.ch/wp-content/uploads/2018/11/2019da-yapilacaklar-listenize-eklemeniz-icin-4-oneri-5-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>10</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/2019da-yapilacaklar-listenize-eklemeniz-icin-4-oneri/">2019’da Yapılacaklar Listenize Eklemeniz İçin 4 Öneri</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/2019da-yapilacaklar-listenize-eklemeniz-icin-4-oneri/" rel="bookmark"><time class="entry-date published" datetime="2018-12-02T12:34:07+03:00">2 Aralık 2018</time><time class="updated" datetime="2018-11-30T18:22:49+03:00">30 Kasım 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/kubra-elmali/" title="Tüm mesajları görüntüle Kubra Elmali">Kubra Elmali</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

									</ul>

			
			</div>

			</div>				</div>
			
		  </div><!-- .footer-sidebars -->
		</div><!-- .footer-widgets -->
	</div><!-- .container -->
</div><!-- .footer-section -->

<div class="footer-section">
	<div class="container">
		<div class="footer-info">

						<a href="http://www.marieclaire.com.tr/" class="site-logo">
				<img class="logo-image" src="https://mc.igte.ch/wp-content/uploads/2018/05/logo-overlay-small.png" srcset="https://mc.igte.ch/wp-content/uploads/2018/05/logo-overlay-small.png 1x, https://mc.igte.ch/wp-content/uploads/2018/05/marieclaire-white.png 2x" alt="Marie Claire Türkiye">
			</a>
			
			
			<nav class="nav navbar-footer navbar-lonely"><ul id="menu-7" class="nav navbar-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-415"><a href="http://www.marieclaire.com.tr/reklam/">reklam</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414"><a href="http://www.marieclaire.com.tr/kunye/">künye</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-408"><a href="http://www.marieclaire.com.tr/abone-ol/">abone ol</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203488"><a href="http://www.marieclaire.com.tr/gizlilik-bildirimi/">gizlilik politikası</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420"><a href="http://www.marieclaire.com.tr/iletisim/">iletişim</a></li>
</ul></nav>			<br><div align="center" style="text-align: center; font-size: 12px;">©2018 Group Medya ve Bilgi Teknolojileri A.Ş. | All Rights Reserved</div></div>
			
		</div><!-- .footer-info -->
	</div><!-- .container -->
</div><!-- .footer-section -->

<div class="footer-instagram">

	<div class="widget null-instagram-feed"><ul class="instagram-pics instagram-size-small">
<li class="">
	<div class="overlay overlay-zoom ratio ratio-square">
		<div class="overlay-media">

						<img src="//instagram.fist2-4.fna.fbcdn.net/vp/c2be60850a7200225ce001f0729c883c/5C9A2766/t51.2885-15/e35/c39.0.748.748/s320x320/45717170_286565198662072_3836398562944022806_n.jpg" srcset="//instagram.fist2-4.fna.fbcdn.net/vp/1d2a332177b530edcdae95f0ac7f9769/5C8EA996/t51.2885-15/e35/c39.0.748.748/s150x150/45717170_286565198662072_3836398562944022806_n.jpg 150w, //instagram.fist2-4.fna.fbcdn.net/vp/c2be60850a7200225ce001f0729c883c/5C9A2766/t51.2885-15/e35/c39.0.748.748/s320x320/45717170_286565198662072_3836398562944022806_n.jpg 320w, //instagram.fist2-4.fna.fbcdn.net/vp/8dd2b27bc1cd365bd0e7a0e17b5633bc/5C98DBDF/t51.2885-15/sh0.08/e35/c39.0.748.748/s640x640/45717170_286565198662072_3836398562944022806_n.jpg 640w" class="" sizes="(max-width: 320px) 100vw, 320px" alt="3 Aralık Dünya Engelliler Günü!
“Engelsiz bir dünya için her gün farkındalık.” 🦋
Görsel; 2008 yılında çekilen, geçirdiği beyin kanaması sonucu sadece sol göz kapağını oynatabilir durumda olan editör Jean-Dominique Bauby’nin gerçek yaşam öyküsünün anlatıldığı Kelebek ve Dalgıç filminden.
#3aralıkdünyaengellilergünü #kelebekvedalgıç #lescaphandreetlepapillon"/>
					
		<a href="//instagram.com/p/Bq7QShshuAi/" target="_blank"  class="overlay-link "></a>
		</div>

		<div class="overlay-outer">
			<div class="overlay-inner">
				<span class="instagram-meta">
					<span class="instagram-likes"><i class="icon icon-heart"></i> 1071</span>
					<span class="instagram-comments"><i class="icon icon-speech-bubble"></i> 7</span>
				</span>
			</div>
		</div>
	</div>
</li>


<li class="">
	<div class="overlay overlay-zoom ratio ratio-square">
		<div class="overlay-media">

						<img src="//instagram.fist2-4.fna.fbcdn.net/vp/c5027132d161a00dad40a7677ad8344d/5CAFEBD5/t51.2885-15/e35/c0.135.1080.1080/s320x320/46154148_1178475842310843_4209148268773916563_n.jpg" srcset="//instagram.fist2-4.fna.fbcdn.net/vp/b90f3929b6b226df1a3c8bd6f877f743/5C911BAD/t51.2885-15/e35/c0.135.1080.1080/s150x150/46154148_1178475842310843_4209148268773916563_n.jpg 150w, //instagram.fist2-4.fna.fbcdn.net/vp/c5027132d161a00dad40a7677ad8344d/5CAFEBD5/t51.2885-15/e35/c0.135.1080.1080/s320x320/46154148_1178475842310843_4209148268773916563_n.jpg 320w, //instagram.fist2-4.fna.fbcdn.net/vp/2da2621776fe2bb6e132b0b2907d58c7/5C8B303A/t51.2885-15/sh0.08/e35/c0.135.1080.1080/s640x640/46154148_1178475842310843_4209148268773916563_n.jpg 640w" class="" sizes="(max-width: 320px) 100vw, 320px" alt="New York’ta gerçekleşen Versace Pre- Fall 2019 defilesinin öne çıkan görünümleri.✨
#marieclairetr #versace #gigihadid #haileybieber #haileybaldwin #candiceswanepoel #kaiagerber #VersaceNY"/>
					
		<a href="//instagram.com/p/Bq6txlXB_tm/" target="_blank"  class="overlay-link "></a>
		</div>

		<div class="overlay-outer">
			<div class="overlay-inner">
				<span class="instagram-meta">
					<span class="instagram-likes"><i class="icon icon-heart"></i> 712</span>
					<span class="instagram-comments"><i class="icon icon-speech-bubble"></i> 7</span>
				</span>
			</div>
		</div>
	</div>
</li>


<li class="">
	<div class="overlay overlay-zoom ratio ratio-square">
		<div class="overlay-media">

						<img src="//instagram.fist2-4.fna.fbcdn.net/vp/ba4a350f0abf8aaddd8d294f7188ff16/5C08C409/t51.2885-15/e15/c0.76.612.612/s320x320/46132181_262745621077084_8042475321558050747_n.jpg" srcset="//instagram.fist2-4.fna.fbcdn.net/vp/47045f3dfe7e17968e52d018608256be/5C08C4B9/t51.2885-15/e15/c0.76.612.612/s150x150/46132181_262745621077084_8042475321558050747_n.jpg 150w, //instagram.fist2-4.fna.fbcdn.net/vp/ba4a350f0abf8aaddd8d294f7188ff16/5C08C409/t51.2885-15/e15/c0.76.612.612/s320x320/46132181_262745621077084_8042475321558050747_n.jpg 320w, //instagram.fist2-4.fna.fbcdn.net/vp/4e65df50382a430b34b4d1f348db9cb7/5C089EBA/t51.2885-15/e15/c0.76.612.612/46132181_262745621077084_8042475321558050747_n.jpg 640w" class="" sizes="(max-width: 320px) 100vw, 320px" alt="İyi ki doğdun Britney Spears!🎂Toxic klibindeki hallerini dün gibi hatırladığımız “Pop müziğin prensesi” Spears; bugün 37. yaşını kutluyor! 🎉🎊 #britneyspears #toxic #hbd #happybirthday #00s #marieclairetr"/>
					
		<a href="//instagram.com/p/Bq5H5oGBQRI/" target="_blank"  class="overlay-link "></a>
		</div>

		<div class="overlay-outer">
			<div class="overlay-inner">
				<span class="instagram-meta">
					<span class="instagram-likes"><i class="icon icon-heart"></i> 297</span>
					<span class="instagram-comments"><i class="icon icon-speech-bubble"></i> 7</span>
				</span>
			</div>
		</div>
	</div>
</li>


<li class="">
	<div class="overlay overlay-zoom ratio ratio-square">
		<div class="overlay-media">

						<img src="//instagram.fist2-4.fna.fbcdn.net/vp/46245fe56435bf71dedec84ddba8be78/5CAFA4E5/t51.2885-15/e35/c123.0.501.501a/s320x320/45289964_199231947630106_478681988262791323_n.jpg" srcset="//instagram.fist2-4.fna.fbcdn.net/vp/1d3848a3d2ec5d2eba2580b312111cdd/5C9C65E8/t51.2885-15/e35/c123.0.501.501a/s150x150/45289964_199231947630106_478681988262791323_n.jpg 150w, //instagram.fist2-4.fna.fbcdn.net/vp/46245fe56435bf71dedec84ddba8be78/5CAFA4E5/t51.2885-15/e35/c123.0.501.501a/s320x320/45289964_199231947630106_478681988262791323_n.jpg 320w, //instagram.fist2-4.fna.fbcdn.net/vp/daa712071490bae2f3d2ac9f1365af44/5CAB4933/t51.2885-15/e35/c123.0.501.501a/45289964_199231947630106_478681988262791323_n.jpg 640w" class="" sizes="(max-width: 320px) 100vw, 320px" alt="Pazar günü ruhu!💥🥒💆🏻‍♀️ #sunday #sundaze #sundayfunday #marieclairetr 📸: @tinkerbellethedog"/>
					
		<a href="//instagram.com/p/Bq4K1jhBVh9/" target="_blank"  class="overlay-link "></a>
		</div>

		<div class="overlay-outer">
			<div class="overlay-inner">
				<span class="instagram-meta">
					<span class="instagram-likes"><i class="icon icon-heart"></i> 577</span>
					<span class="instagram-comments"><i class="icon icon-speech-bubble"></i> 4</span>
				</span>
			</div>
		</div>
	</div>
</li>


<li class="">
	<div class="overlay overlay-zoom ratio ratio-square">
		<div class="overlay-media">

						<img src="//instagram.fist2-4.fna.fbcdn.net/vp/7e3dd6c3d0a7639eb6bee75be05f1de3/5CA4C59E/t51.2885-15/e35/s320x320/45302571_2318459245036154_5663011112660132253_n.jpg" srcset="//instagram.fist2-4.fna.fbcdn.net/vp/f81704b7c71b36a3a9650edd63105006/5CA174E6/t51.2885-15/e35/s150x150/45302571_2318459245036154_5663011112660132253_n.jpg 150w, //instagram.fist2-4.fna.fbcdn.net/vp/7e3dd6c3d0a7639eb6bee75be05f1de3/5CA4C59E/t51.2885-15/e35/s320x320/45302571_2318459245036154_5663011112660132253_n.jpg 320w, //instagram.fist2-4.fna.fbcdn.net/vp/aafecc4f250056429114b7e83528d9a3/5CA8B363/t51.2885-15/sh0.08/e35/s640x640/45302571_2318459245036154_5663011112660132253_n.jpg 640w" class="" sizes="(max-width: 320px) 100vw, 320px" alt="Bella Hadid; Dior Men Pre-Fall 2019 defilesinde.🌸 #bellahadid #diorhomme #dior #ootd #lotd #marieclairetr"/>
					
		<a href="//instagram.com/p/Bq2JADdhWvO/" target="_blank"  class="overlay-link "></a>
		</div>

		<div class="overlay-outer">
			<div class="overlay-inner">
				<span class="instagram-meta">
					<span class="instagram-likes"><i class="icon icon-heart"></i> 428</span>
					<span class="instagram-comments"><i class="icon icon-speech-bubble"></i> 4</span>
				</span>
			</div>
		</div>
	</div>
</li>


<li class="">
	<div class="overlay overlay-zoom ratio ratio-square">
		<div class="overlay-media">

						<img src="//instagram.fist2-4.fna.fbcdn.net/vp/bc6e0fcb5bc19a79c1fab411b5fcc3f6/5CAB97E4/t51.2885-15/e35/c0.51.1080.1080/s320x320/45891221_613027705820712_3348430499364402477_n.jpg?_nc_ht=instagram.fist2-4.fna.fbcdn.net" srcset="//instagram.fist2-4.fna.fbcdn.net/vp/18bebca462eb59b016e1bc79d648f796/5CA43714/t51.2885-15/e35/c0.51.1080.1080/s150x150/45891221_613027705820712_3348430499364402477_n.jpg?_nc_ht=instagram.fist2-4.fna.fbcdn.net 150w, //instagram.fist2-4.fna.fbcdn.net/vp/bc6e0fcb5bc19a79c1fab411b5fcc3f6/5CAB97E4/t51.2885-15/e35/c0.51.1080.1080/s320x320/45891221_613027705820712_3348430499364402477_n.jpg?_nc_ht=instagram.fist2-4.fna.fbcdn.net 320w, //instagram.fist2-4.fna.fbcdn.net/vp/454b698ee5768a54b15cae542305046a/5C9FF17C/t51.2885-15/sh0.08/e35/c0.51.1080.1080/s640x640/45891221_613027705820712_3348430499364402477_n.jpg?_nc_ht=instagram.fist2-4.fna.fbcdn.net 640w" class="" sizes="(max-width: 320px) 100vw, 320px" alt="Hafta sonu enerjimizi son dönemdeki favori çiftlerimizden Hailey Baldwin ve Justin Bieber’dan alıyoruz!💓 #haileybaldwin #haileybieber #justinbieber #couplegoals #saturdayvibes #marieclairetr"/>
					
		<a href="//instagram.com/p/Bq1pCoXB33b/" target="_blank"  class="overlay-link "></a>
		</div>

		<div class="overlay-outer">
			<div class="overlay-inner">
				<span class="instagram-meta">
					<span class="instagram-likes"><i class="icon icon-heart"></i> 2495</span>
					<span class="instagram-comments"><i class="icon icon-speech-bubble"></i> 20</span>
				</span>
			</div>
		</div>
	</div>
</li>

</ul></div>
</div>

			
		</footer>

		
	</div><!-- .site-inner -->

	
</div><!-- .site -->

<a href="#top" class="scroll-to-top d-none d-sm-block"></a>


<div class="site-search" id="search">
	<button type="button" class="close"></button>
	<div class="form-container">
		<div class="container">
			<div class="row">
				<div class="col-lg-6 ml-lg-auto mr-lg-auto">
					
<form role="search" method="get" class="search-form form" action="http://www.marieclaire.com.tr/">
	<label class="sr-only">Search for:</label>
	<div class="input-group">
		<input type="search" value="" name="s" class="search-field form-control" placeholder="Enter Keyword" required>
		<span class="input-group-btn">
			<button type="submit" class="search-submit btn btn-primary btn-effect"><span>Search</span><span><i class="icon icon-search"></i></span></button>
		</span>
	</div>
</form>
					<p>Input your search keywords and press Enter.</p>
				</div>
			</div>
		</div>
	</div>
</div>

<script type='text/javascript' src='https://mc.igte.ch/wp-content/plugins/sticky-video/assets/sticky-video.min.js?ver=2.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_data = {"ajax_url":"http:\/\/www.marieclaire.com.tr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/plugins/basic-mailchimp/public/js/basic-mailchimp-public.js?ver=1.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.marieclaire.com.tr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='https://mc.igte.ch/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/js/scripts.min.js?ver=1.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"10","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript'>
$ = jQuery;
</script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/themes/authentic/authentic/js/bootstrap/util.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/themes/authentic/authentic/js/bootstrap/alert.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/themes/authentic/authentic/js/bootstrap/collapse.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/themes/authentic/authentic/js/bootstrap/tab.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://mc.igte.ch/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/themes/authentic/authentic/js/owl.carousel.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/themes/authentic/authentic/js/jquery.justifiedGallery.min.js?ver=3.6.3'></script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/themes/authentic/authentic/js/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/themes/authentic/authentic/js/colcade.js?ver=0.2.0'></script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/themes/authentic/authentic/js/jquery.waypoints.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/themes/authentic/authentic/js/sticky.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/themes/authentic/authentic/js/ofi.min.js?ver=3.2.3'></script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/themes/authentic/authentic/js/jarallax.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/themes/authentic/authentic/js/jarallax-video.min.js?ver=1.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var translation = {"next":"\u0130leri","previous":"Geri","close":"Kapat","loading":"Y\u00fckleniyor"};
var csco_ajax_pagination = {"type":"ajax_restapi","nonce":"8ede9c86d3","url":"http:\/\/www.marieclaire.com.tr\/wp-admin\/admin-ajax.php","rest_url":"http:\/\/www.marieclaire.com.tr\/wp-json\/csco\/v1\/more-posts","query_args":"{\"archive_type\":\"list\",\"show_first\":false,\"columns\":\"4\",\"meta_cat\":true,\"meta\":true,\"summary\":true,\"standard_summary\":\"excerpt\",\"more_button\":false,\"reduce_margin\":true,\"orientation\":\"landscape\",\"list_width\":\"6\",\"widgets\":true,\"widgets_sidebar\":\"sidebar-archive\",\"widgets_after\":\"3\",\"widgets_repeat\":true,\"highlight\":\"featured\",\"pagination_type\":\"ajax\",\"infinite_load\":true}","query_vars":"{\"page\":0,\"name\":\"astrolog-gahl-sassondan-2019-numerolojisi\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"static\":\"\",\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":16,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","translation":{"load_more":"Load More","loading":"Loading"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/themes/authentic/authentic/js/scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://mc.igte.ch/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/themes/authentic/authentic/framework/includes/kirki/modules/webfont-loader/vendor-typekit/webfontloader.js?ver=3.0.28'></script>
<script type='text/javascript'>
WebFont.load({google:{families:['Lora:400,400,400i,700,700i:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai']}});
WebFont.load({google:{families:['Lora:400,400,400i,700,700i:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai']}});
</script>
<script type="text/javascript">window.stickyVideo=window.stickyVideo||{};window.stickyVideo.params={"video-width":400,"video-width-mobile":225,"video-position":"bottom-right","transition-type":"motion","enable-close-button":true,"selecting-method":"auto-select","position-vertical-offset":70,"position-vertical-offset-mobile":10,"position-side-offset":32,"position-side-offset-mobile":10,"enable-on-mobile":true,"mobile-breakpoint":768,"enable-on-pause":true};if(window.addEventListener)window.addEventListener("load",function(){window.stickyVideo.init()});</script>	<script type="text/javascript">
		"use strict";

		(function($) {

			$( window ).load( function() {

				// Get all accounts.
				var bsaIds = [],
					bsaRestBox = $( '.bsa-mode-rest' );

				bsaRestBox.find( '.bsa-item' ).each( function() {
					if ( $( this ).attr( 'data-id' ).length > 0 ) {
						bsaIds.push( $( this ).attr( 'data-id' ) );
					}
				});

				// Generate accounts data.
				var bsaData = {};

				if( bsaIds.length > 0 ) {
					bsaData = { 'ids' : bsaIds.join() };
				}

				// Get results by REST API.
				$.ajax({
					type: 'GET',
					url: 'http://www.marieclaire.com.tr/wp-json/social-counts/v1/get-counts',
					data: bsaData,
					beforeSend: function(){

						// Add Loading Class.
						bsaRestBox.addClass( 'bsa-loading' );
					},
					success: function( response ) {

						if ( ! $.isEmptyObject( response ) && ! response.hasOwnProperty( 'code' ) ) {

							// Accounts loop.
							$.each( response, function( index, data ) {

								// Find Bsa Item.
								var bsaItem = bsaRestBox.find( '.bsa-item[data-id="' + index + '"]');

								// Set Class.
								if ( data.hasOwnProperty( 'class' ) ) {
									bsaItem.addClass( data.class );
								}

								// Set Count.
								if ( data.hasOwnProperty( 'result' ) && data.result !== null && data.result.hasOwnProperty( 'count' ) ) {

									// Bsa Item.
									bsaItem.addClass( 'bsa-item-count' );

									// Count item.
									bsaItem.find( '.bsa-count-rest' ).addClass( 'bsa-count' ).html( data.result.count );
								} else {
									bsaItem.addClass( 'bsa-no-count' );
								}

							});
						}

						// Remove Loading Class.
						bsaRestBox.removeClass( 'bsa-loading' );
					},
					error: function() {

						// Remove Loading Class.
						bsaRestBox.removeClass( 'bsa-loading' );
					}
				});
			});

		})(jQuery);
	</script>
				
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=" use_x_close"><div class="ctcc-inner "><span class="ctcc-left-side">Sitemizden en iyi şekilde yararlanmanız için çerez kullanılmaktadır. Bu siteye giriş yaparak çerez kullanmayı kabul etmiş sayılırsınız. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.marieclaire.com.tr/cookie-policy/">Daha fazla bilgi için</a></span><span class="ctcc-right-side"></span><div class="x_close"><span></span><span></span></div></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body>
</html>
