<!DOCTYPE html>
<html lang="tr-TR"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="user-scalable=no, initial-scale=1.0, maximum-scale=1.0">
<meta name="twitter:card" content="summary" />   
<link rel="pingback" href="http://www.marieclaire.com.tr/xmlrpc.php">
<meta property=”twitter:card” content=”summary” />
<meta property=”twitter:site” content=”@marieclairetr” />
<meta property=”twitter:title” content=”ÜNLÜLERDEN EN İYİ KOT ŞORT KOMBİNLERİ” />
<meta property=”twitter:description” content=”Kot şort kombinleri için ünlülerden ilham aldık” />
<meta property=”twitter:image” content=”http://bit.ly/1sE4FdH” />
<meta property=”twitter:url” content=”http://www.marieclaire.com.tr/unlulerden-en-iyi-kot-sort-kombinleri/” />
<link REL="SHORTCUT ICON" HREF="http://www.marieclaire.com.tr/wp-content/uploads/2016/05/favicon.png">
<script src="http://www.marieclaire.com.tr/jwplayer-8.0.0/jwplayer.js"></script>
<script>jwplayer.key="hx+ZGVf8PPnGNYZy04MYI8KbvxyzTR9GNudcMw==";</script>
<script type="text/javascript" src="//r.sascdn.com/video/config.js?nwid=1543"></script>
<script type="text/javascript" src="//r.sascdn.com/video/controller.js?nwid=1543"></script>
<script type="application/javascript" src="//ced.sascdn.com/tag/1543/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1543, domain: "//www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 174665,
            pageId: 852070,
            formatId: '35066,35072,53271,35067,35068,47436,35077,42731,35069,41498,61715,35071,34986,34987',
            target: ''
        });
    });
</script>

<title>Marie Claire Türkiye | GENİTAL ESTETİK UYGULAMALAR SAĞLIK AÇISINDAN DA GEREKLİ OLABİLİR</title>

<!-- All in One SEO Pack 2.4.3 by Michael Torbert of Semper Fi Web Design[1895,1995] -->
<meta name="keywords"  content="genİtal estetİk uygulamalar saĞlik aÇisindan da gereklİ olabİlİr,bakım sırları,gÜzellİk" />

<link rel="canonical" href="http://www.marieclaire.com.tr/genital-estetik-uygulamalar-saglik-acisindan-da-gerekli-olabilir/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-35140295-2', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Marie Claire Türkiye &raquo; beslemesi" href="http://www.marieclaire.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Marie Claire Türkiye &raquo; yorum beslemesi" href="http://www.marieclaire.com.tr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Marie Claire Türkiye &raquo; GENİTAL ESTETİK UYGULAMALAR SAĞLIK AÇISINDAN DA GEREKLİ OLABİLİR yorum beslemesi" href="http://www.marieclaire.com.tr/genital-estetik-uygulamalar-saglik-acisindan-da-gerekli-olabilir/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.marieclaire.com.tr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pibfi_pinterest_style-css'  href='http://www.marieclaire.com.tr/wp-content/plugins/pinterest-pin-it-button-for-images/ppibfi_pinterest.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpinstagram-css'  href='http://www.marieclaire.com.tr/wp-content/plugins/magazine-instagram/wpinstagram.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css-css'  href='http://www.marieclaire.com.tr/wp-content/plugins/magazine-instagram/js/fancybox/jquery.fancybox-1.3.4.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpsqt-main-css'  href='http://www.marieclaire.com.tr/wp-content/plugins/wp-survey-and-quiz-tool/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.marieclaire.com.tr/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://www.marieclaire.com.tr/wp-includes/css/jquery-ui-dialog.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.marieclaire.com.tr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy_social_share_buttons-frontend-css'  href='http://www.marieclaire.com.tr/wp-content/plugins/easy-social-share-buttons/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ts_fab_css-css'  href='http://www.marieclaire.com.tr/wp-content/plugins/fancier-author-box-extended/css/ts-fab.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mwznb-front-css'  href='http://www.marieclaire.com.tr/wp-content/plugins/mailwizz-newsletter-box/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.marieclaire.com.tr/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.marieclaire.com.tr/wp-content/plugins/theia-post-slider/css/black.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='http://www.marieclaire.com.tr/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='http://www.marieclaire.com.tr/wp-content/uploads/maxmegamenu/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C400italic%2C700italic%2C700%7CMontserrat%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='magazine-style-css'  href='http://www.marieclaire.com.tr/wp-content/themes/mag/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://www.marieclaire.com.tr/wp-content/themes/mag/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='ionicons-css'  href='http://www.marieclaire.com.tr/wp-content/themes/mag/assets/css/ionicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='ntx-mag-fancybox-css'  href='http://www.marieclaire.com.tr/wp-content/themes/mag/assets/css/jquery.fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='ntx-mag-settings-css'  href='http://www.marieclaire.com.tr/wp-content/themes/mag/assets/css/settings.css' type='text/css' media='all' />
<link rel='stylesheet' id='ntx-mag-navigation-css'  href='http://www.marieclaire.com.tr/wp-content/themes/mag/assets/css/navigation.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.marieclaire.com.tr/wp-content/themes/mag/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.marieclaire.com.tr/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ntx-mag-style-css'  href='http://www.marieclaire.com.tr/wp-content/themes/mag/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.marieclaire.com.tr/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-includes/js/jquery/jquery-migrate.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/pinterest-pin-it-button-for-images/ppibfi_pinterest.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/magazine-instagram/js/wpigplug.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/magazine-instagram/js/wpigplugfancybox.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/wp-survey-and-quiz-tool/js/site.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/add-to-any/addtoany.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/fancier-author-box-extended/js/ts-fab.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/theia-post-slider/js/async.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/theia-post-slider/js/jquery.hammer-full.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js' defer='defer'></script>
<link rel='https://api.w.org/' href='http://www.marieclaire.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.marieclaire.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.marieclaire.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='PARIS HILTON&#8217;A ROMANTİK EVLİLİK TEKLİFİ' href='http://www.marieclaire.com.tr/paris-hiltona-romantik-evlilik-teklifi/' />
<link rel='next' title='%50’YE VARAN BÜYÜK BEYMEN İNDİRİMİ BAŞLADI' href='http://www.marieclaire.com.tr/yuzde-elliye-varan-buyuk-beymen-indirimi-basladi/' />
<meta name="generator" content="WordPress 4.9" />
<link rel='shortlink' href='http://www.marieclaire.com.tr/?p=193299' />
<link rel="alternate" type="application/json+oembed" href="http://www.marieclaire.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marieclaire.com.tr%2Fgenital-estetik-uygulamalar-saglik-acisindan-da-gerekli-olabilir%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.marieclaire.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marieclaire.com.tr%2Fgenital-estetik-uygulamalar-saglik-acisindan-da-gerekli-olabilir%2F&#038;format=xml" />
<style type="text/css" media="screen">
	@font-face {
	  font-family: "body-font";
	  src: url("http://www.marieclaire.com.tr/wp-content/uploads/fonts/Graphik-RegularTRMC.ttf");
	}
	@font-face {
	  font-family: "custom-one";
	  src: url("http://www.marieclaire.com.tr/wp-content/uploads/fonts/Font-Bureau-MillerBanner-Roman.ttf");
	}
	@font-face {
	  font-family: "custom-two";
	  src: url("http://www.marieclaire.com.tr/wp-content/uploads/fonts/Font-Bureau-MillerBanner-Bold-Italic.ttf");
	}
	@font-face {
	  font-family: "custom-three";
	  src: url("http://www.marieclaire.com.tr/wp-content/uploads/fonts/Font-Bureau-MillerBanner-Roman.ttf");
	}p, em, div	{
		font-family: "body-font"!important;
	}.section-title,  .side-image-posts .post .caption .post-title	{
		font-family: "custom-one"!important;
	}.side-image-posts .post .caption .author-date a	{
		font-family: "custom-two"!important;
	}.news-grids .grids-inner ul li .post .caption .post-title a	{
		font-family: "custom-three"!important;
	}
</style>
<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Paylaş",
	Save: "Kaydet",
	Subscribe: "Üye ol",
	Email: "Email",
	Bookmark: "Yer imi",
	ShowAll: "Hepsini göster",
	ShowLess: "Özet göster",
	FindServices: "Servis(leri) bul",
	FindAnyServiceToAddTo: "Hemen eklemek için her hangi bir servis bul",
	PoweredBy: "Destekçi :",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Yer imlerine ekle",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Favorilere ekle",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<style type="text/css">
    #category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-2-internal .cat-post-current .cat-post-title {text-transform: uppercase;}
#category-posts-2-internal .cat-post-date {margin-bottom: 10px;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-2-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-2-internal .cat-post-item img {margin: initial;}
#category-posts-2-internal .cat-post-title {font-size: 15px;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-2-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-2-internal .cat-post-thumbnail {float:left;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal .cat-post-thumbnail span {overflow: hidden; display:block}
#category-posts-2-internal .cat-post-item img {margin: initial;}
#category-posts-3-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-3-internal .cat-post-current .cat-post-title {text-transform: uppercase;}
#category-posts-3-internal .cat-post-date {margin-bottom: 10px;}
#category-posts-3-internal .cat-post-author {margin-bottom: 0;}
#category-posts-3-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-3-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-3-internal .cat-post-item img {margin: initial;}
#category-posts-3-internal .cat-post-title {font-size: 15px;}
#category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-3-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-3-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-3-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-3-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-3-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-3-internal .cat-post-thumbnail span {overflow: hidden; display:block}
#category-posts-3-internal .cat-post-item img {margin: initial;}
</style>
    <meta property="fb:app_id" content="225244914293779"/><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
        <style type="text/css">

                @font-face {
            font-family: 'montserrat';
            src: url('http://www.marieclaire.com.tr/wp-content/themes/mag/assets/fonts/montserrat-light-webfont.eot');
            src: url('http://www.marieclaire.com.tr/wp-content/themes/mag/assets/fonts/montserrat-light-webfont.eot?#iefix') format('embedded-opentype'),
            url('http://www.marieclaire.com.tr/wp-content/themes/mag/assets/fonts/montserrat-light-webfont.woff2') format('woff2'),
            url('http://www.marieclaire.com.tr/wp-content/themes/mag/assets/fonts/montserrat-light-webfont.woff') format('woff'),
            url('http://www.marieclaire.com.tr/wp-content/themes/mag/assets/fonts/montserrat-light-webfont.ttf') format('truetype');
            font-weight: 300;
            font-style: normal;
        }
                a:link,
        a:visited{
            color : ;
        }

        h1{
                }

        h2{
                }

        h3{
                }

        h4{
                }

        h5{
                }

        h6{
                }

        p{
                }

        .top-image-posts .post .caption .post-btn {
            border-bottom: 1px solid ;
            color: ;
        }

        .top-image-posts .post .caption .author-date a {
            text-decoration: underline;
            color: ;
        }

        .side-image-posts .post .caption p a {
            color: ;
        }

        .side-image-posts .post .caption .post-btn {
            color: ;
        }

        .pagination li a {
            color: ;
        }

        h4.sidebar-widget-title{
                        }

        .astrology h4{
                        }

        .article-detail .article-title {
                        }

        .article-detail .post-title{
                }

        #mega-menu-wrap-primary #mega-menu-primary > li.mega-menu-item > a.mega-menu-link {
                }

        .footer-dark .footer-widget .footer-widget-title {
                }

        .footer-light .footer-widget .footer-widget-title {
                }

        .footer-light .about a, .footer-dark .about a, .footer-area a, .footer-area p, .footer-area small{
                }

        .social-link-buttons li a{
            color: #232222;
            font-size: 15;
        }

        .header-full .navbar-header .social-buttons li a {
            font-size: 15;
        }

        progress.page-reading::-webkit-progress-value {
            background-color: ;
        }

        progress.page-reading::-moz-progress-bar {
            background-color: ;
        }

        .custom-breadcumb-class{
            background: rgba(255, 255, 255, 0.4);
        }


    </style>

    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.marieclaire.com.tr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.marieclaire.com.tr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">/** Mega Menu CSS: fs **/</style>

<!-- Begin Google Analytics Tag -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35140295-2', 'auto');
  ga('send', 'pageview');

</script>
<!-- End Google Analytics Tag -->

<!-- Begin Advancenative Code -->
<script async type="text/javascript" src="https://tagsadvancenative-glb8iionio2cozc.netdna-ssl.com/tag/marieclairev2.js"></script>
<!-- End Advancenative Code -->

 

</head>


<!-- Data -->
<img src="//tr-gmtdmp.mookie1.com/t/v2/activity?tagid=V2_189841&src.rand=[014859756]" style="display:none;"/>
<img src="//tr-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_189904&src.rand=[014859756]" style="display:none;"/>

<body class="post-template-default single single-post postid-193299 single-format-standard mega-menu-primary group-blog wpb-js-composer js-comp-ver-4.11.2 vc_responsive clearfix">


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TC9D2X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TC9D2X');</script>
<!-- End Google Tag Manager -->

<div id="sas_35072"></div>

<script type="application/javascript">

    sas.cmd.push(function() {

        sas.render("35072");  // Format : 1x1 1x1

    });

</script>


<div id="sas_53271"></div>

<script type="application/javascript">

    sas.cmd.push(function() {

        sas.render("53271");  // Format : 2x2 2x2

    });
</script>



 






        <div class="side-box">

            <span class="close-sidebox"></span>

            <div class="sidebox-widget"><h2 class="sidebox-widget-title">Kategoriler</h2><div class="menu-ana-menu-container"><ul id="menu-ana-menu" class="menu"><li id="menu-item-164610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164610"><a href="http://www.marieclaire.com.tr/kategori/moda/">MODA</a></li>
<li id="menu-item-164608" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-164608"><a href="http://www.marieclaire.com.tr/kategori/guzellik/">GÜZELLİK</a></li>
<li id="menu-item-164612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164612"><a href="http://www.marieclaire.com.tr/kategori/unluler/">ÜNLÜLER</a></li>
<li id="menu-item-164607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164607"><a href="http://www.marieclaire.com.tr/kategori/defile/">DEFİLE</a></li>
<li id="menu-item-164611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164611"><a href="http://www.marieclaire.com.tr/kategori/seks-iliskiler/">Seks &#038; İlişkiler</a></li>
<li id="menu-item-164614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164614"><a href="http://www.marieclaire.com.tr/kategori/astroloji/">ASTROLOJİ</a></li>
<li id="menu-item-164613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164613"><a href="http://www.marieclaire.com.tr/kategori/yasam/">YAŞAM</a></li>
<li id="menu-item-164609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164609"><a href="http://www.marieclaire.com.tr/kategori/marie-claire-video/">Marıe Claıre TV</a></li>
</ul></div></div><div class="sidebox-widget"><h2 class="sidebox-widget-title">İletişim</h2><div class="menu-3-container"><ul id="menu-3" class="menu"><li id="menu-item-415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-415"><a href="http://www.marieclaire.com.tr/reklam/">reklam</a></li>
<li id="menu-item-414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414"><a href="http://www.marieclaire.com.tr/kunye/">künye</a></li>
<li id="menu-item-408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-408"><a href="http://www.marieclaire.com.tr/abone-ol/">abone ol</a></li>
<li id="menu-item-420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420"><a href="http://www.marieclaire.com.tr/iletisim/">iletişim</a></li>
</ul></div></div>
        </div>
        
<div class="search-box">
    <div class="table">
        <div class="inner">

            <div class="search-close"></div>

            <form method="get" class="searchform" action="http://www.marieclaire.com.tr">

                <h6>Yazılarda Ara</h6>
                <div class="form-group">
                    <input name="s" type="text" placeholder="Site içi arama...">
                </div>

                <!-- end form-group -->
                <div class="form-group">
                    <button type="submit">ARA</button>
                </div>
                <!-- end form-group -->

            </form>
        </div>
        <!-- end inner -->
    </div>
    <!-- end table -->
</div>

<!-- end search-box -->
<header class="header-full">


<div style=" position:absolute;  margin-left:1000px;">

  <div style="position:fixed;">   
    <div id="sas_35066"></div>

<script type="application/javascript">

    sas.cmd.push(function() {

        sas.render("35066");  // Format : 160x600 160x600

    });

</script>
   
   </div>
 </div>


    
<div class="top-bar  ">
    <div class="container">

        <div class="row">

                            <div class="col-md-4   col-sm-6 col-xs-6    ">
                                    </div>
                                <div class="col-md-4 text-center   hidden-sm hidden-xs   ">
                                    </div>
                                <div class="col-md-4 text-right    col-sm-6 col-xs-6  ">
                                    </div>
                
        </div>

    </div>
    <!-- end container -->
</div>


    <!--SITE LOGO-->
    <div class="navbar-header">

    <div id="sol" style="float:left; position:fixed">
    
      </div>
      
      
          <div id="sag" style="float:right; position:fixed; right: 0;">
     
      </div>
      
        <div class="container">

            <div class="row">

                <div class="col-md-4 col-sm-4 col-xs-4">
                                <ul class="social-links social-buttons menu-centered-social social-link-buttons">
                                        <li>
                            <a class="social-icon" href="https://www.facebook.com/marieclairetr" target="_blank">
                                <i class="fa fa-facebook"></i>
                            </a>
                        </li>
                                                <li>
                            <a class="social-icon" href="https://twitter.com/MarieClaireTR" target="_blank">
                                <i class="fa fa-twitter"></i>
                            </a>
                        </li>
                                                <li>
                            <a class="social-icon" href="https://www.instagram.com/marieclairetr/" target="_blank">
                                <i class="fa fa-instagram"></i>
                            </a>
                        </li>
                                                <li>
                            <a class="social-icon" href="https://plus.google.com/106967595667756186181/posts" target="_blank">
                                <i class="fa fa-google-plus"></i>
                            </a>
                        </li>
                                                <li>
                            <a class="social-icon" href="https://www.pinterest.com/marieclairetr/" target="_blank">
                                <i class="fa fa-pinterest"></i>
                            </a>
                        </li>
                                                <li>
                            <a class="social-icon" href="https://www.youtube.com/channel/UCDh8TOE_1iMHLKeLMHM1a3A" target="_blank">
                                <i class="fa fa-youtube-play"></i>
                            </a>
                        </li>
                                    </ul>
                            </div>

                <!-- end col-4 -->
                <div class="col-md-4 col-sm-4 col-xs-4">

                    
                    <a class="navbar-brand" href="http://www.marieclaire.com.tr/">
                        <img src="http://www.marieclaire.com.tr/wp-content/uploads/2016/05/mc-logo.png" alt="Marie Claire Türkiye">
                    </a>

                </div>

                <div class="col-md-4 col-sm-4 col-xs-4 text-right">
                            <ul class="right-icons">
                            <li class="icon">
                    <a href="#" class="search-btn"><i class="ion-ios-search-strong"></i></a>
                </li>
                

            <!---->

                            <li class="icon">
                    <a href="#" class="side-menu"><i class="ion-android-menu"></i></a>
                </li>
                
        </ul>
                        </div>

            </div>

        </div>
        <!--/SITE LOGO-->

        <!-- Site Navigation menu-->
            <div class="nav-border"></div>

    <div id="mega-menu-wrap-primary" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-primary" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="disabled" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-164610' id='mega-menu-item-164610'><a class="mega-menu-link" href="http://www.marieclaire.com.tr/kategori/moda/" tabindex="0">MODA</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-align-bottom-left mega-menu-flyout mega-menu-item-164608' id='mega-menu-item-164608'><a class="mega-menu-link" href="http://www.marieclaire.com.tr/kategori/guzellik/" tabindex="0">GÜZELLİK</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-164612' id='mega-menu-item-164612'><a class="mega-menu-link" href="http://www.marieclaire.com.tr/kategori/unluler/" tabindex="0">ÜNLÜLER</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-164607' id='mega-menu-item-164607'><a class="mega-menu-link" href="http://www.marieclaire.com.tr/kategori/defile/" tabindex="0">DEFİLE</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-164611' id='mega-menu-item-164611'><a class="mega-menu-link" href="http://www.marieclaire.com.tr/kategori/seks-iliskiler/" tabindex="0">Seks & İlişkiler</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-164614' id='mega-menu-item-164614'><a class="mega-menu-link" href="http://www.marieclaire.com.tr/kategori/astroloji/" tabindex="0">ASTROLOJİ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-164613' id='mega-menu-item-164613'><a class="mega-menu-link" href="http://www.marieclaire.com.tr/kategori/yasam/" tabindex="0">YAŞAM</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-164609' id='mega-menu-item-164609'><a class="mega-menu-link" href="http://www.marieclaire.com.tr/kategori/marie-claire-video/" tabindex="0">Marıe Claıre TV</a></li></ul></div>    
    </div>
    <!-- end container -->

        
</header>
<!-- end header-centered -->
<div style="text-align:center; margin-bottom:15px"  align="center" >
 
   <div id="sas_41498"></div>

  <script type="application/javascript">

    sas.cmd.push(function() {

        sas.render("41498");  // Format : 970x250 970x250

    });

  </script>

</div>    
        <style>
            .article-header.article-bg {
                background: url(http://www.marieclaire.com.tr/wp-content/themes/mag/assets/images/article-cover.jpg) center no-repeat;
                background-size: cover;
                background-position: center;
            }
        </style>
    
    

    <progress class="page-reading" value="0"></progress>
    
    <div class="scroll-percentage"><span></span>%</div>
    
<section class="main-content">
    <div class="container">
        <div class="row">

            
            <!--col-md-9-->
            <div class="col-md-9 float-left col-sm-12 col-xs-12">

                <div class="left-content">


                    <!--MAIN CONTENT OF SINGLE PAGE-->
                    
                                                    <!--POST VIEW COUNT-->
                            
                            <div class="article-detail" id="post-193299" class="post-193299 post type-post status-publish format-standard has-post-thumbnail hentry category-bakim-sirlari-guzellik category-guzellik tag-genital-estetik-uygulamalar-saglik-acisindan-da-gerekli-olabilir">
                               
                                
                               <div class="article-detail" id="post-193299" class="post-193299 post type-post status-publish format-standard has-post-thumbnail hentry category-bakim-sirlari-guzellik category-guzellik tag-genital-estetik-uygulamalar-saglik-acisindan-da-gerekli-olabilir">
                                
                            
                              
                            
<h1 class="article-title post-title">
    GENİTAL ESTETİK UYGULAMALAR SAĞLIK AÇISINDAN DA GEREKLİ OLABİLİR</h1>



        <small class="author-date">

                    <a class="mag-author" href="http://www.marieclaire.com.tr/author/musra/">
                        Müşra Demir        </a>
        
             - OCA 03, 2018 ÇARşAMBA
        </small>
        

 <p>    
      <ins class="permato" data-tag="marieclaire.com.tr_Text_detay" data-size="1x1" data-callback="hide" style="display:inline-block;width:1px;height:1px"></ins>
<script async src="//s3.permato.com/js/loader.js"></script> 	
		</p>

<p class="lead">
   
   	
		 
    </p>



<div class="  ">

                <!--<figure class="single-image">
                <img src="" title="GENİTAL ESTETİK UYGULAMALAR SAĞLIK AÇISINDAN DA GEREKLİ OLABİLİR" alt="GENİTAL ESTETİK UYGULAMALAR SAĞLIK AÇISINDAN DA GEREKLİ OLABİLİR" />
            </figure>-->
            
   
   
   
    <div class="clearfix">
    	
    
    	
    </div>

    <div class="single-content">
      
       	<p>&nbsp;</p>                                                                        
   <div id="videodiv"></div>
    <script type="text/javascript">
    var playerInstance = jwplayer("videodiv");
    playerInstance.setup({
        file: "http://cdn.igtech.com.tr/burcu-esmersoy.mp4", //VİDEO URL
        // image: "https://www.bannerofisi.com/jwplayer/video.jpg", //ÖNİZLEME RESİM
        width: 640,
        height: 360,
        primary: "html5",
        title: '', //VİDEO BAŞLIK
        description: '', //VİDEO AÇIKLAMA
        autostart: true,
        mute: true, //optional, but recommended

    advertising: {
            client: 'vast',
            'skipoffset':15, 
            schedule: {
                adbreak1: {
                    offset: "pre",
                    tag: 'http://www3.smartadserver.com/ac?siteid=174665&pgid=852070&fmtid=34986&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]',
                },

                adbreak2: {
                    offset: "post",
                    tag: 'http://www3.smartadserver.com/ac?siteid=80801&pgid=586873&fmtid=34987&ab=3&tgt=&oc=1&out=vast&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]',
                } 
            },
              skipmessage:"xx Saniye Kaldı",
              skiptext:"Reklamı Geç",
              admessage:"Reklam xx Süre Sonra bitecektir."
        }

    });
    </script>
                                              
                                                                            
					<p>&nbsp;</p>   

       

     <div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_20 addtoany_list" data-a2a-url="http://www.marieclaire.com.tr/genital-estetik-uygulamalar-saglik-acisindan-da-gerekli-olabilir/" data-a2a-title="GENİTAL ESTETİK UYGULAMALAR SAĞLIK AÇISINDAN DA GEREKLİ OLABİLİR"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.marieclaire.com.tr%2Fgenital-estetik-uygulamalar-saglik-acisindan-da-gerekli-olabilir%2F&amp;linkname=GEN%C4%B0TAL%20ESTET%C4%B0K%20UYGULAMALAR%20SA%C4%9ELIK%20A%C3%87ISINDAN%20DA%20GEREKL%C4%B0%20OLAB%C4%B0L%C4%B0R" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.marieclaire.com.tr%2Fgenital-estetik-uygulamalar-saglik-acisindan-da-gerekli-olabilir%2F&amp;linkname=GEN%C4%B0TAL%20ESTET%C4%B0K%20UYGULAMALAR%20SA%C4%9ELIK%20A%C3%87ISINDAN%20DA%20GEREKL%C4%B0%20OLAB%C4%B0L%C4%B0R" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.marieclaire.com.tr%2Fgenital-estetik-uygulamalar-saglik-acisindan-da-gerekli-olabilir%2F&amp;linkname=GEN%C4%B0TAL%20ESTET%C4%B0K%20UYGULAMALAR%20SA%C4%9ELIK%20A%C3%87ISINDAN%20DA%20GEREKL%C4%B0%20OLAB%C4%B0L%C4%B0R" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest a2a_counter" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.marieclaire.com.tr%2Fgenital-estetik-uygulamalar-saglik-acisindan-da-gerekli-olabilir%2F&amp;linkname=GEN%C4%B0TAL%20ESTET%C4%B0K%20UYGULAMALAR%20SA%C4%9ELIK%20A%C3%87ISINDAN%20DA%20GEREKL%C4%B0%20OLAB%C4%B0L%C4%B0R" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.marieclaire.com.tr%2Fgenital-estetik-uygulamalar-saglik-acisindan-da-gerekli-olabilir%2F&amp;linkname=GEN%C4%B0TAL%20ESTET%C4%B0K%20UYGULAMALAR%20SA%C4%9ELIK%20A%C3%87ISINDAN%20DA%20GEREKL%C4%B0%20OLAB%C4%B0L%C4%B0R" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.marieclaire.com.tr%2Fgenital-estetik-uygulamalar-saglik-acisindan-da-gerekli-olabilir%2F&amp;linkname=GEN%C4%B0TAL%20ESTET%C4%B0K%20UYGULAMALAR%20SA%C4%9ELIK%20A%C3%87ISINDAN%20DA%20GEREKL%C4%B0%20OLAB%C4%B0L%C4%B0R" title="Email" rel="nofollow noopener" target="_blank"></a></div></div><div class="theiaPostSlider_header _header"></div><div id="tps_nav_upper_193299" class="theiaPostSlider_nav _right _upper"><div class="_buttons"><a href="http://www.marieclaire.com.tr/paris-hiltona-romantik-evlilik-teklifi/" class="_prev"><span class="_1"></span><span class="_2" ></span><span class="_3"></span></a><span class="_text"></span><a href="http://www.marieclaire.com.tr/yuzde-elliye-varan-buyuk-beymen-indirimi-basladi/" class="_next"><span class="_1"></span><span class="_2" ></span><span class="_3"></span></a></div><div class="_title"><span class="_helper"></span></div></div><div id="tps_dest_193299" class="theiaPostSlider_slides"></div><div id="tps_src_193299" class="theiaPostSlider_slides"><div>

<p><br />
<strong>
		<span class="pibfi_pinterest ">
		<img class="alignnone  wp-image-193300" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/01/fct1.jpg" alt="" width="493" height="1611" />
			<span class="xc_pin" onclick="pin_this(event, 'http://pinterest.com/pin/create/button/?url=http://www.marieclaire.com.tr/genital-estetik-uygulamalar-saglik-acisindan-da-gerekli-olabilir/&amp;media=http://www.marieclaire.com.tr/wp-content/uploads/2018/01/fct1.jpg&amp;description=GENİTAL ESTETİK UYGULAMALAR SAĞLIK AÇISINDAN DA GEREKLİ OLABİLİR')">
			</span>
		</span>
	</strong></p><div class='code-block code-block-1' style='margin: 8px 8px 8px 0; float: left;'>
  <div id="sas_47436"></div>

<script type="application/javascript">

    sas.cmd.push(function() {

        sas.render("47436");  // Format : 300x250_3 300x250

    });

</script>
</div>

<p><strong>Kadın Hastalıkları ve Doğum Uzmanı Op. Dr. Filiz Candan Topuz,</strong> <strong>kadınların genital </strong><strong>estetikle olan kaygılarının her yaşta olabileceğini, fakat cinsel yaşamın başlamasıyla birlikte bu kaygıların daha da arttığını, çünkü artık partnerin de memnuniyetinin söz konusu olduğunu kaydediyor.</strong></p>
<p>Genital estetiğin, estetik kaygılardan çok bedensel şikayetler nedeniyle gerekli olabildiğini söyleyen <strong>Topuz</strong>, şunları belirtiyor: “Bazı kadınların labia minora dediğimiz küçük dudakları doğuştan daha büyük olabilir, büyük dudaklar seviyesini aşıp sarkma yapabilir ve bu durum rahatsız edebilir. Hem görsel hem de bedensel olarak memnuniyetsizliğe neden olabilir. Dar kıyafetler giyildiğinde, bisiklet ve binicilik sporuyla uğraşanlarda sıkışma, rahatsızlık hissi  verebilir. Bunun için çeşitli tekniklerle yapılan ameliyatlar mümkün. Burada amaç, tüm estetik işlemlerde olduğu gibi ameliyat olmuş görüntüsü vermemek ve mümkün olduğunca dikiş izlerinin görünmemesini sağlamaktır.“</p>
<p><strong>Vajinal daraltma operasyonu nedir?</strong></p>
<p>Bazı kadınlarda doğum sonrası ve yaşla birlikte perine olarak tanımlanan vajenin giriş kısmında ve vajinada genişlemeler, sarkmalar olabileceğini kaydeden <strong>Topuz</strong>, “Hatta idrar kaçırma, dışkılamada zorluk gibi şikayetlerin yaşanabililir. Bu şikayetler vücudumuzda österojenin azaldığı menapoz döneminde, genetik olarak kollajen bağ dokusu zayıf hastalarda ve sigara içenlerde daha da belirginleşir. Hastalarımız, vajinal estetik kaygılar, cinsel ilişki sırasında ses gelmesi, genişlemeye bağlı partnerin memnuniyetsizliği gibi nedenlerle başvururlar“ bilgisini veriyor.</p>
<p><strong>Cerrahi ya da lazerle uygulama</strong></p>
<p>Vajinal daraltma işlemlerinin cerrahi ve lazer uygulamaları olarak ikiye ayrıldığını ifade eden <strong>Topuz</strong>, operasyonlar hakkında şunları söylüyor: “Vajinanın cerrahi olarak daraltılması ön duvar ve arka duvar olarak yapılır. Ön duvar mesane ile komşudur. Mesanenin sarkması (sistosel) ve idrar yolu ile mesane arasında anatomik kilit oluşturan ve idrar kaçmasına engel durum yaratan açının bozulmasına sebeb oluşturabilir. Bu nedenle ön duvarın düzeltilme ameliyatında bu şikayeti olan hastalara ek bir operasyonla bu açı düzeltilir. Ön duvar düzeltme ameliyatı ile vajeni aşırı derin olan hastalarda kısalma da sağlanır. Yapılan işlemde vajen mukozasının üçgen bir mukoza parçası çıkarıp mesana altına destekleyici dikişler koyulup ön duvar yaklaştırılıp daraltılır, mukoza fazlalıkları kesilir. Vajen arka duvarı rektum denilen kalın barsağın son kısmı ile komşudur. Büyük deformasyonlarda rektosel dediğimiz barsağın vajene doğru genişlemesi görülür. Bazen sadece normal doğuma bağlı perine dediğimiz vajen girişi ile anüs arasında yırtıklar olur. Bunun düzeltilme işlemine perino plasti denir. Vajende aşırı genişleme yoksa sadece perinoplasti ameliyatıyla hastalar mutlu olabilir. Rektoseli olan vakalarda vajendeki genişliğe göre çeşitli kas gruplarına yaklaştırıcı ve vajeni daraltıcı dikişler koyulur ve fazla mukoza çıkartılır. Vajen ön duvarına yapılan ameliyat vajende daha çok kısaltıcı, arka duvarına yapılan ameliyat daha çok daraltıcı etkiye sahiptir. Postmenapozal dönemdeki hastalara ameliyat öncesi lokal östrojen tedavisi, ameliyatı teknik olarak kolaylaştırıdığı gibi östrojenin vajen mukozasını kalınlaştıcı ve kanlanmayı artırıcı etkisiyle yara iyileşmesini artırır. Vajinanın lazerle daraltıcı ve mukozanın üzerine gençleştirici etkisi lazerin termal ve ablatif etkisiyle vajendeki bağ dokusu uyarısına bağlıdır. Böylece kollajen ve elastik bağ dokusu uyarılır ve sıkılaşma ve hücrelerde yenilenme olur. Bu tedavi anatomik olarak çok fazla deformasyonu olmayan hafif vakalarda tercih edilebilir. Cerrahi olarak düzeltildikten sonra bağ dokusunun uyarılması için ek tedavi olarak yapılabilir.“</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Op. Dr. Filiz Candan Topuz  &#8211; Op. Dr. Filiz Candan Topuz, İstanbul Tıp Fakültesi’nden mezun olduktan sonra  Cerrahpaşa  Tıp Fakültesi’nde kadın hastalıkları ve doğum uzmanlık  eğitimini tamamladı. Topuz, halen Acıbadem Kadıköy Hastanesi’nde çalışmaktadır. Riskli gebelikler,  ürojinekoloji  ve infertilite özel ilgi alanlarıdır.</p>
<p>&nbsp;<br />
</p>

</div></div><div id="tps_nav_lower_193299" class="theiaPostSlider_nav _right _lower"><div class="_buttons"><a href="http://www.marieclaire.com.tr/paris-hiltona-romantik-evlilik-teklifi/" class="_prev"><span class="_1"></span><span class="_2" ></span><span class="_3"></span></a><span class="_text"></span><a href="http://www.marieclaire.com.tr/yuzde-elliye-varan-buyuk-beymen-indirimi-basladi/" class="_next"><span class="_1"></span><span class="_2" ></span><span class="_3"></span></a></div><div class="_title"><span class="_helper"></span></div></div><div class="theiaPostSlider_footer _footer"></div>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://www.marieclaire.com.tr/genital-estetik-uygulamalar-saglik-acisindan-da-gerekli-olabilir/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
                <script type='text/javascript'>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</script>
            
     
        <!-- bir -->
    </div>
    
    
    
    
    

    <div class="clearfix">
    	
    	
    	
    	
    	
    </div>

</div>


<div id="ts-fab-below" class="ts-fab-wrapper"><div class="ts-fab-tabs">
	<div class="ts-fab-tab" id="ts-fab-bio-below">
		<div class="ts-fab-avatar">
			
		</div>
		
		<div class="ts-fab-text">
			<div class="ts-fab-header"><h4>Müşra Demir</h4></div><!-- /.ts-fab-header -->
			<div class="ts-fab-content"><div class="ts-fab-social-links"></div></div>
		</div>
	</div>
		</div>
	</div>                              
                              
            
                               
                            </div>
                                
                            </div>
  

                                                                           
   <div id="videodiv"></div>
    <script type="text/javascript">
    var playerInstance = jwplayer("videodiv");
    playerInstance.setup({
        file: "http://cdn.igtech.com.tr/burcu-esmersoy.mp4", //VİDEO URL
        // image: "https://www.bannerofisi.com/jwplayer/video.jpg", //ÖNİZLEME RESİM
        width: 640,
        height: 360,
        primary: "html5",
        title: '', //VİDEO BAŞLIK
        description: '', //VİDEO AÇIKLAMA
        autostart: true,
        mute: true, //optional, but recommended

    advertising: {
            client: 'vast',
            'skipoffset':15, 
            schedule: {
                adbreak1: {
                    offset: "pre",
                    tag: 'http://www3.smartadserver.com/ac?siteid=174665&pgid=852070&fmtid=34986&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]',
                },

                adbreak2: {
                    offset: "post",
                    tag: 'http://www3.smartadserver.com/ac?siteid=80801&pgid=586873&fmtid=34987&ab=3&tgt=&oc=1&out=vast&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]',
                } 
            },
              skipmessage:"xx Saniye Kaldı",
              skiptext:"Reklamı Geç",
              admessage:"Reklam xx Süre Sonra bitecektir."
        }

    });
    </script>
                                              
                                                                            
					<p>&nbsp;</p>                          
                           
  
<!-- Permato Widget: marieclaire.com.tr_1x1_desktop_content_2 -->
<div id="permatoWidget-16450" data-type="regular">
<script>
	(function (p, e, r, m, a, t, o) {
		p[r] = p[r] || function () {(p[r].q = p[r].q || []).push(arguments)};
		m = e.createElement("script"), a = e.getElementsByTagName("script")[0];
		m.async = 1;
		m.src = "//s3.permato.com/js/widget.js";
		a.parentNode.insertBefore(m, a)
	})(window, document, "getWidget");
	getWidget(function () { addWidget({ con: "permatoWidget-16450", tag : "marieclaire.com.tr_1x1_desktop_content_2", id: 16450, tid: 24830 }); });
</script>
</div>                
                           
                            




                        

                      
   
      
            
           

      <script src="https://www3.smartadserver.com/imp?imgid=19961098&pgid=585633&tmstp=[timestamp]&tgt=[targeting]"></script>
      										<p>&nbsp;</p>
       
                    
  



                    

                   
                    
                    
                </div>

            </div>
            <!--End col-9-->

            <!--Sidebar with widget-->
                            <div class="col-md-3 float-right col-sm-12 col-xs-12">
                    
<div id="secondary" class="widget-area" role="complementary">

    
	<div class="sidebar-widget">			<div class="textwidget"><p>&nbsp;</p>   
<div id="sas_35067"></div>

<script type="application/javascript">

    sas.cmd.push(function() {

        sas.render("35067");  // Format : 300x250 300x250

    });

</script>
</div>
		</div><div class="sidebar-widget"><h4 class="sidebar-widget-title">abone</h4>			<div class="textwidget"><a href="http://www.group-medya.com/abone-ol/?did=2" target="_blank"><img class="aligncenter size-full wp-image-182992" src="http://www.marieclaire.com.tr/wp-content/uploads/2017/12/Marie-Claire-01-2018-ABONE.jpg" alt="" width="300" height="250"></a>






</div>
		</div><div class="sidebar-widget"><h4 class="sidebar-widget-title">Abone Ol</h4>        <div class="mwznb-widget" data-ajaxurl="http://www.marieclaire.com.tr/wp-admin/admin-ajax.php">
            <div class="message"></div>
            <form method="post" data-uid="55c3383e91fe2">

<div class="form-group"><label>E-Posta Adresiniz<span class="required">*</span></label><input type="text" class="form-control" name="EMAIL" placeholder="" value="" required/></div>

<div class="form-group"><label>Adınız </label><input type="text" class="form-control" name="FNAME" placeholder="" value="" /></div>

<div class="form-group"><label>Soyadınız </label><input type="text" class="form-control" name="LNAME" placeholder="" value="" /></div>

<div class="clearfix"><!-- --></div><div class="actions pull-right"><button type="submit" class="btn btn-default btn-submit">Gönder</button></div><div class="clearfix"><!-- --></div>


<input type="hidden" name="mwznb_form_nonce" value="a47bb17e28" />
</form>        </div>
        </div><div class="sidebar-widget">			<div class="textwidget"><div id="sas_35077"></div>

<script type="application/javascript">

    sas.cmd.push(function() {

        sas.render("35077");  // Format : 300x600 300x600

    });

</script>
</div>
		</div><div class="sidebar-widget"><h4 class="sidebar-widget-title"><a href="http://www.marieclaire.com.tr/kategori/guzellik/dovme-modelleri-guzellik/">Dövme Modelleri</a></h4><ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.marieclaire.com.tr/miley-cyrusun-yeni-dovmesi/" rel="bookmark">MILEY CYRUS&#8217;UN YENİ DÖVMESİ</a> <a class="cat-post-thumbnail cat-post-none" href="http://www.marieclaire.com.tr/miley-cyrusun-yeni-dovmesi/" title="MILEY CYRUS&#8217;UN YENİ DÖVMESİ"><span><img width="100" height="82" src="http://www.marieclaire.com.tr/wp-content/uploads/2017/12/MILEY-CYRUSUN-YENİ-DÖVMESİ-fd.jpg" class="attachment-100x170 size-100x170 wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2017/12/MILEY-CYRUSUN-YENİ-DÖVMESİ-fd.jpg 665w, http://www.marieclaire.com.tr/wp-content/uploads/2017/12/MILEY-CYRUSUN-YENİ-DÖVMESİ-fd-300x246.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></span></a></li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.marieclaire.com.tr/parmaginiz-icin-44-kucuk-dovme-modeli/" rel="bookmark">PARMAĞINIZ İÇİN 44 KÜÇÜK DÖVME MODELİ</a> <a class="cat-post-thumbnail cat-post-none" href="http://www.marieclaire.com.tr/parmaginiz-icin-44-kucuk-dovme-modeli/" title="PARMAĞINIZ İÇİN 44 KÜÇÜK DÖVME MODELİ"><span><img width="100" height="82" src="http://www.marieclaire.com.tr/wp-content/uploads/2016/01/PARMAĞINIZ-İÇİN-44-KÜÇÜK-DÖVME-MODELİg.jpg" class="attachment-100x170 size-100x170 wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2016/01/PARMAĞINIZ-İÇİN-44-KÜÇÜK-DÖVME-MODELİg.jpg 665w, http://www.marieclaire.com.tr/wp-content/uploads/2016/01/PARMAĞINIZ-İÇİN-44-KÜÇÜK-DÖVME-MODELİg-300x246.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></span></a></li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.marieclaire.com.tr/kulak-ici-piercingi-hakkinda-bilmeniz-gerekenler/" rel="bookmark">KULAK İÇİ PIERCING&#8217;İ HAKKINDA BİLMENİZ GEREKENLER</a> <a class="cat-post-thumbnail cat-post-none" href="http://www.marieclaire.com.tr/kulak-ici-piercingi-hakkinda-bilmeniz-gerekenler/" title="KULAK İÇİ PIERCING&#8217;İ HAKKINDA BİLMENİZ GEREKENLER"><span><img width="100" height="48" src="http://www.marieclaire.com.tr/wp-content/uploads/2017/10/KULAK-İÇİ-PIERCINGİ-HAKKINDA-BİLMENİZ-GEREKENLER-1.jpg" class="attachment-100x170 size-100x170 wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2017/10/KULAK-İÇİ-PIERCINGİ-HAKKINDA-BİLMENİZ-GEREKENLER-1.jpg 640w, http://www.marieclaire.com.tr/wp-content/uploads/2017/10/KULAK-İÇİ-PIERCINGİ-HAKKINDA-BİLMENİZ-GEREKENLER-1-300x143.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></span></a></li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.marieclaire.com.tr/bikininizle-sergileyebileceginiz-13-yaz-dovmesi/" rel="bookmark">BİKİNİNİZLE SERGİLEYEBİLECEĞİNİZ 13 YAZ DÖVMESİ</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.marieclaire.com.tr/modern-dovme-trendine-dahil-olmak-icin-en-iyi-ornekler/" rel="bookmark">MODERN DÖVME TRENDİNE DAHİL OLMAK İÇİN EN İYİ ÖRNEKLER</a> <a class="cat-post-thumbnail cat-post-none" href="http://www.marieclaire.com.tr/modern-dovme-trendine-dahil-olmak-icin-en-iyi-ornekler/" title="MODERN DÖVME TRENDİNE DAHİL OLMAK İÇİN EN İYİ ÖRNEKLER"><span><img width="100" height="82" src="http://www.marieclaire.com.tr/wp-content/uploads/2017/04/MODERN-DÖVME-TRENDİNE-DAHİL-OLMAK-İÇİN-EN-İYİ-ÖRNEKLER-ss.jpg" class="attachment-100x170 size-100x170 wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2017/04/MODERN-DÖVME-TRENDİNE-DAHİL-OLMAK-İÇİN-EN-İYİ-ÖRNEKLER-ss.jpg 665w, http://www.marieclaire.com.tr/wp-content/uploads/2017/04/MODERN-DÖVME-TRENDİNE-DAHİL-OLMAK-İÇİN-EN-İYİ-ÖRNEKLER-ss-300x246.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></span></a></li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.marieclaire.com.tr/unlu-isimlerden-sik-ve-minimal-dovme-onerileri/" rel="bookmark">ÜNLÜ İSİMLERDEN ŞIK VE MİNİMAL DÖVME ÖNERİLERİ</a> <a class="cat-post-thumbnail cat-post-none" href="http://www.marieclaire.com.tr/unlu-isimlerden-sik-ve-minimal-dovme-onerileri/" title="ÜNLÜ İSİMLERDEN ŞIK VE MİNİMAL DÖVME ÖNERİLERİ"><span><img width="100" height="48" src="http://www.marieclaire.com.tr/wp-content/uploads/2017/03/ÜNLÜ-İSİMLERDEN-ŞIK-DÖVME-ÖNERİLERİ-3-1.jpg" class="attachment-100x170 size-100x170 wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2017/03/ÜNLÜ-İSİMLERDEN-ŞIK-DÖVME-ÖNERİLERİ-3-1.jpg 640w, http://www.marieclaire.com.tr/wp-content/uploads/2017/03/ÜNLÜ-İSİMLERDEN-ŞIK-DÖVME-ÖNERİLERİ-3-1-300x143.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></span></a></li></ul>
</div><div class="sidebar-widget"><div class="cameronjonesweb_facebook_page_plugin" data-version="1.6.2" data-implementation="widget" id="nHxIDOIEuzGcVTu"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.5&appId=846690882110183";fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://facebook.com/marieclairetr"  data-width="340" data-max-width="340" data-height="130" data-hide-cover="true" data-show-facepile="false" data-tabs="timeline,messages" data-hide-cta="false" data-small-header="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/marieclairetr"><a href="https://www.facebook.com/marieclairetr">https://www.facebook.com/marieclairetr</a></blockquote></div></div></div></div><div class="sidebar-widget">			<div class="textwidget"><div id="sas_35068"></div>

<script type="application/javascript">

    sas.cmd.push(function() {

        sas.render("35068");  // Format : 300x250_2 300x250

    });

</script>
</div>
		</div><div class="sidebar-widget"><h4 class="sidebar-widget-title"><a href="http://www.marieclaire.com.tr/kategori/defile/">Defile</a></h4><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-thumbnail cat-post-none" href="http://www.marieclaire.com.tr/chanel-2017-metiers-dart-defilesinden-one-cikan-gorunumler/" title="CHANEL 2017 MÉTIERS D&#8217;ART DEFİLESİNDEN ÖNE ÇIKAN GÖRÜNÜMLER"><span><img width="100" height="82" src="http://www.marieclaire.com.tr/wp-content/uploads/2017/12/CHANEL-2017-MÉTİERS-DART-DEFİLESİNDEN-ÖNE-ÇIKAN-GÖRÜNÜMLER.jpg" class="attachment-100x170 size-100x170 wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2017/12/CHANEL-2017-MÉTİERS-DART-DEFİLESİNDEN-ÖNE-ÇIKAN-GÖRÜNÜMLER.jpg 665w, http://www.marieclaire.com.tr/wp-content/uploads/2017/12/CHANEL-2017-MÉTİERS-DART-DEFİLESİNDEN-ÖNE-ÇIKAN-GÖRÜNÜMLER-300x246.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></span></a><a class="post-title cat-post-title" href="http://www.marieclaire.com.tr/chanel-2017-metiers-dart-defilesinden-one-cikan-gorunumler/" rel="bookmark">CHANEL 2017 MÉTIERS D&#8217;ART DEFİLESİNDEN ÖNE ÇIKAN GÖRÜNÜMLER</a> </li><li class='cat-post-item'><a class="cat-post-thumbnail cat-post-none" href="http://www.marieclaire.com.tr/paris-moda-haftasinda-chanel-ruzgari/" title="PARİS MODA HAFTASI&#8217;NDA CHANEL RÜZGARI"><span><img width="100" height="82" src="http://www.marieclaire.com.tr/wp-content/uploads/2017/10/PARİS-MODA-HAFTASINDA-CHANEL-RÜZGARI-6.jpg" class="attachment-100x170 size-100x170 wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2017/10/PARİS-MODA-HAFTASINDA-CHANEL-RÜZGARI-6.jpg 665w, http://www.marieclaire.com.tr/wp-content/uploads/2017/10/PARİS-MODA-HAFTASINDA-CHANEL-RÜZGARI-6-300x246.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></span></a><a class="post-title cat-post-title" href="http://www.marieclaire.com.tr/paris-moda-haftasinda-chanel-ruzgari/" rel="bookmark">PARİS MODA HAFTASI&#8217;NDA CHANEL RÜZGARI</a> </li><li class='cat-post-item'><a class="cat-post-thumbnail cat-post-none" href="http://www.marieclaire.com.tr/alexander-mcqueen-ilkbahar-yaz-2018-defilesinin-carpici-detaylari/" title="ALEXANDER MCQUEEN İLKBAHAR / YAZ 2018 DEFİLESİNİN ÇARPICI DETAYLARI"><span><img width="100" height="82" src="http://www.marieclaire.com.tr/wp-content/uploads/2017/10/ALEXANDER-MCQUEEN-İLKBAHAR-YAZ-2018-DEFİLESİNİN-ÇARPICI-DETAYLARI-15.jpg" class="attachment-100x170 size-100x170 wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2017/10/ALEXANDER-MCQUEEN-İLKBAHAR-YAZ-2018-DEFİLESİNİN-ÇARPICI-DETAYLARI-15.jpg 665w, http://www.marieclaire.com.tr/wp-content/uploads/2017/10/ALEXANDER-MCQUEEN-İLKBAHAR-YAZ-2018-DEFİLESİNİN-ÇARPICI-DETAYLARI-15-300x246.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></span></a><a class="post-title cat-post-title" href="http://www.marieclaire.com.tr/alexander-mcqueen-ilkbahar-yaz-2018-defilesinin-carpici-detaylari/" rel="bookmark">ALEXANDER MCQUEEN İLKBAHAR / YAZ 2018 DEFİLESİNİN ÇARPICI DETAYLARI</a> </li><li class='cat-post-item'><a class="cat-post-thumbnail cat-post-none" href="http://www.marieclaire.com.tr/balmain-ilkbaharyaz-2018-defilesinden-etkileyici-gorunumler/" title="BALMAIN İLKBAHAR/YAZ 2018 DEFİLESİNDEN ETKİLEYİCİ GÖRÜNÜMLER"><span><img width="100" height="82" src="http://www.marieclaire.com.tr/wp-content/uploads/2017/09/BALMAIN-İLKBAHARYAZ-2018-DEFİLESİNDEN-ETKİLEYİCİ-GÖRÜNÜMLER-1-1.jpg" class="attachment-100x170 size-100x170 wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2017/09/BALMAIN-İLKBAHARYAZ-2018-DEFİLESİNDEN-ETKİLEYİCİ-GÖRÜNÜMLER-1-1.jpg 665w, http://www.marieclaire.com.tr/wp-content/uploads/2017/09/BALMAIN-İLKBAHARYAZ-2018-DEFİLESİNDEN-ETKİLEYİCİ-GÖRÜNÜMLER-1-1-300x246.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></span></a><a class="post-title cat-post-title" href="http://www.marieclaire.com.tr/balmain-ilkbaharyaz-2018-defilesinden-etkileyici-gorunumler/" rel="bookmark">BALMAIN İLKBAHAR/YAZ 2018 DEFİLESİNDEN ETKİLEYİCİ GÖRÜNÜMLER</a> </li></ul>
</div>
</div>

<!-- #secondary -->
                </div>
                <!--end col-3-->
                

        </div>
        <!--end row-->
    </div>
    <!-- end container -->
</section>

    <footer class="footer-dark footer-area">
        <div class="container">
            <div class="row">
                                    <div class="col-md-3">
                                            </div>
                                    <div class="col-md-3">
                                            </div>
                                    <div class="col-md-3">
                                            </div>
                                    <div class="col-md-3">
                                            </div>
                            </div>
            <!-- end row -->
        </div>
        <!-- end container -->
    </footer>
    
<section class="sub-footer">
    <div class="container">
        <h5>
             Designed and Developed by Seda ÖZCAN        </h5>
    </div>
</section>

    <div class="scrollup pull-right">
        <i class="ion-chevron-up"></i>
    </div>
    
	<script>
	        window.wpigplugJS.jQuery(document).ready(function($) {
	        	try {
		                $("ul.wpinstagram").find("a").each(function(i, e) {
		                       	e = $(e);
        	        	        e.attr('data-href', e.attr('href'));
        		                e.attr('href', e.attr('data-original'));
		                });

        	        	var vids = $("ul.wpinstagram.live").find("a.mainI.video");
        	        	if (vids && vids.length && vids.length > 0) {
        	        		for (var i = 0; i < vids.length; i++) {
        	        			var elem = vids[i];
	        	        		elem.onclick = function(event){
	        	        		event.stopPropagation();
	        	        		var element = event.target || event.srcElement;
	        	        		var element = element.parentNode;
			        	        		$.fancybox({
				        	                "transitionIn":                 "elastic",
				        	                "height": '640',
				        	                "width": '640',
				        	                "content" : "<video width='640' height='640' controls poster='"+element.getAttribute('href')+"'> <source src='"+element.getAttribute('data-video')+"' type='video/mp4'><img src='"+element.getAttribute('href')+"'></video>",
				                        	"transitionOut":                "elastic",
			                        		"easingIn":                     "easeOutBack",
			                		        "easingOut":                    "easeInBack",
			        		                "titlePosition":                "over",   
					                        "padding":                              0,
			                        		"hideOnContentClick":   "false",
			                        		"titleShow": false,
			        		               			        	        })
									return false;
			        	        }
	    	        		}
	    	        	}
				       $("ul.wpinstagram.live").find("a.mainI.image").fancybox({
	        	                "transitionIn":                 "elastic",
	                        	"transitionOut":                "elastic",
                        		"easingIn":                     "easeOutBack",
                		        "easingOut":                    "easeInBack",
        		                "titlePosition":                "over",   
		                        "padding":                              0,
                        		"hideOnContentClick":   "false",
                		        "type":                                 "image",   
        		                titleFormat:                    function(x, y, z) {
        		                        var html = '<div id="fancybox-title-over">';
	
	                	                if (x && x.length > 0) {  
	                	                	x = x.replace(/^#([0-9a-zA-Z\u4E00-\u9FA5\-_]+)/g, '<a href="http://ink361.com/app/tag/$1" alt="View Instagram tag #$1" title="View Instagram tag #$1" target="_blank">#$1</a>');
	                	                	x = x.replace(/[ ]#([0-9a-zA-Z\u4E00-\u9FA5\-_]+)/g, ' <a href="http://ink361.com/app/tag/$1" alt="View Instagram tag #$1" title="View Instagram tag #$1" target="_blank">#$1</a>');
	                	                
        	                        	        html += x + ' - ';
	                        	        }

                        	        	html += '<a href="http://ink361.com" target="_blank" alt="INK361 Instagram web viewer" title="INK361 Instagram web viewer">INK361 Instagram web viewer</a></div>';
                	        	        return html;
        	        	        }
	        	        });
		                $('#fancybox-content').live('click', function(x) {
        	                	var src = $(this).find('img').attr('src');
	                	        var a = $("ul.wpinstagram.live").find('a.[href="' + src + '"]').attr('data-user-url');                  		
                		        document.getElementById('igTracker').src=$('ul.wpinstagram').find('a[href="' + src + '"]').attr('data-onclick');
        		                window.open(a, '_blank');
        		            });
			} catch(error) {
				console.log(error);
				$("ul.wpinstagram").find("a").each(function(i, e) {
		                       	e = $(e);
        	        	        e.attr('href', e.attr('data-href'));
        	        	        e.attr('target', '_blank');
				});
			}
        	});
	</script>
	<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-includes/js/jquery/ui/core.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-includes/js/jquery/ui/widget.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-includes/js/jquery/ui/mouse.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-includes/js/jquery/ui/resizable.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-includes/js/jquery/ui/draggable.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-includes/js/jquery/ui/button.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-includes/js/jquery/ui/position.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-includes/js/jquery/ui/dialog.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-includes/js/wpdialog.min.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.marieclaire.com.tr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/contact-form-7/includes/js/scripts.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var easy_social_share_buttons_ajax_vars = {"easy_social_share_buttons_ajax_nonce":"d8797ab3a9","easy_social_share_buttons_ajax_url":"http:\/\/www.marieclaire.com.tr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/easy-social-share-buttons/assets/js/scripts.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/mailwizz-newsletter-box/js/front.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/theia-post-slider/js/tps.js?v=22&#038;ver=1.5.6' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"10","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/mag/assets/js/bootstrap.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/mag/assets/js/slick.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/mag/assets/js/jquery.fancybox.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/mag/assets/js/fit-video.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/mag/assets/js/jquery.lazyload.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/mag/assets/js/jquery.smooth-scroll.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/mag/assets/js/scripts.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/mag/assets/js/mag.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-includes/js/comment-reply.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-includes/js/hoverIntent.min.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/megamenu/js/maxmegamenu.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-includes/js/wp-embed.min.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var facebook_page_plugin_language = {"language":"tr_TR"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/facebook-page-feed-graph-api/js/sdk.js' defer='defer'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/facebook-page-feed-graph-api/js/responsive.min.js' defer='defer'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&appId=225244914293779&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Sitemizden en iyi şekilde yararlanmanız için çerez kullanılmaktadır. Bu siteye giriş yaparak çerez kullanmayı kabul etmiş sayılırsınız. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.marieclaire.com.tr/cookie-policy/">Daha fazla bilgi için</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Kabul ediyorum.</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --><script>
        //hizala
        jQuery(document).ready(function(){
            var anaBody = jQuery(".vc_row.wpb_row.vc_inner.vc_row-fluid")[0];

            var samsung_reklam = jQuery("#samsung_reklam");
            samsung_reklam.css("top","0px");
            samsung_reklam.css("left",(anaBody.offsetLeft -160 )+"px");
        });
    </script>
</body>
</html> 