<!DOCTYPE html>
<html lang="tr-TR">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<style id="kirki-css-vars">:root{}</style><title>Marie Claire Türkiye | Kalıcı Rujun Püf Noktaları</title>

<!-- All in One SEO Pack 2.7.3 by Michael Torbert of Semper Fi Web Design[239,324] -->
<meta name="description"  content="Kalıcı Rujun Püf Noktaları" />

<meta name="keywords"  content="ruj,kalıcı ruj,kırmızı ruj,kırmızı ruj mat,kırmızı ruj makyajı,kırmızı ruj önerileri,kırmızı ruj tonları,ruj nasıl sabitlenir,rujun kalıcı olması için,makyaj" />

<link rel="canonical" href="http://www.marieclaire.com.tr/kirmizi-rujunuzu-gun-boyu-korumanin-puf-noktalari/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-35140295-2', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Marie Claire Türkiye &raquo; beslemesi" href="http://www.marieclaire.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Marie Claire Türkiye &raquo; yorum beslemesi" href="http://www.marieclaire.com.tr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.marieclaire.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-bootstrap-style-css'  href='http://www.marieclaire.com.tr/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/css/style.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='lity-css-css'  href='http://www.marieclaire.com.tr/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.marieclaire.com.tr/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='http://www.marieclaire.com.tr/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='csco-vendors-css'  href='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/css/vendors.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='csco-style-css'  href='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-csco_theme_mod-css'  href='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/framework/includes/kirki/assets/css/kirki-styles.css?ver=3.0.33' type='text/css' media='all' />
<style id='kirki-styles-csco_theme_mod-inline-css' type='text/css'>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</style>
<script type='text/javascript'>
/* <![CDATA[ */
var csco_mega_menu = {"rest_url":"http:\/\/www.marieclaire.com.tr\/wp-json\/csco\/v1\/menu-posts"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js'></script>
<script type='text/javascript' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://www.marieclaire.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.marieclaire.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.marieclaire.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Burcu Esmersoy&#8217;dan Eğlenceli ve Sağlıklı Yaşam Alışkanlıkları' href='http://www.marieclaire.com.tr/burcu-esmersoydan-eglenceli-ve-saglikli-yasam-aliskanliklari/' />
<link rel='next' title='5 Adımda Meghan Markle&#8217;ın Düşük Topuzu Nasıl Yapılır?' href='http://www.marieclaire.com.tr/5-adimda-meghan-marklein-dusuk-topuzu-nasil-yapilir/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.marieclaire.com.tr/?p=209653' />
<link rel="alternate" type="application/json+oembed" href="http://www.marieclaire.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marieclaire.com.tr%2Fkirmizi-rujunuzu-gun-boyu-korumanin-puf-noktalari%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.marieclaire.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marieclaire.com.tr%2Fkirmizi-rujunuzu-gun-boyu-korumanin-puf-noktalari%2F&#038;format=xml" />
<style type="text/css" media="screen">
	@font-face {
	  font-family: "body-font";
	  src: url("http://www.marieclaire.com.tr/wp-content/uploads/fonts/Graphik-RegularTRMC.ttf");
	}
	@font-face {
	  font-family: "custom-one";
	  src: url("http://www.marieclaire.com.tr/wp-content/uploads/fonts/Font-Bureau-MillerBanner-Roman.ttf");
	}
	@font-face {
	  font-family: "custom-two";
	  src: url("http://www.marieclaire.com.tr/wp-content/uploads/fonts/Font-Bureau-MillerBanner-Bold-Italic.ttf");
	}
	@font-face {
	  font-family: "custom-three";
	  src: url("http://www.marieclaire.com.tr/wp-content/uploads/fonts/Font-Bureau-MillerBanner-Roman.ttf");
	}p, em, div	{
		font-family: "body-font"!important;
	}.section-title,  .side-image-posts .post .caption .post-title	{
		font-family: "custom-one"!important;
	}.side-image-posts .post .caption .author-date a	{
		font-family: "custom-two"!important;
	}.news-grids .grids-inner ul li .post .caption .post-title a	{
		font-family: "custom-three"!important;
	}
</style><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script src="http://www.marieclaire.com.tr/jwplayer-8.0.0/jwplayer.js"></script>
<script>jwplayer.key="hx+ZGVf8PPnGNYZy04MYI8KbvxyzTR9GNudcMw==";</script>
<style>.jw-preview { background-size: 100% auto !important;}</style>		<style type="text/css">
			div.wpcf7 .ajax-loader {
				background-image: url('http://www.marieclaire.com.tr/wp-content/plugins/contact-form-7/images/ajax-loader.gif');
			}
		</style>
		<style type="text/css">#sticky-video--close-button{opacity:0;visibility:hidden;transition:opacity .3s ease,visibility .3s ease;width:38px;height:22px;background:#FFF;border:1px solid #888;position:fixed;z-index:99999;cursor:pointer;top:auto;bottom:auto;left:auto;right:auto;}#sticky-video--close-button:after,#sticky-video--close-button:before{content:'';position:absolute;top:50%;left:50%;height:0;width:0;}#sticky-video--close-button:before{border:8px solid #555;border-color:transparent transparent #5D5D5D transparent;margin-top:-13px;margin-left:-8px;}#sticky-video--close-button:after{border:6px solid #FFF;border-color:transparent transparent #FFF transparent;margin-top:-9px;margin-left:-6px;}#sticky-video--close-button.sticky-video--close-button-visible{opacity:1;visibility:visible;}#sticky-video--placeholder{width:100%;top:0;left:0;background:#e5e5e5;}</style>	<script type="text/javascript" async defer src="http://ps.eyeota.net/pixel?pid=1m4m4ou&t=ajs&sid=marieclaire&cat=domain"></script>
	
<script type="application/javascript" src="//ced.sascdn.com/tag/1543/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1543, domain: "//www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 174665,
            pageId: 852070,
            formats: [
                 { id: 35066 }
                ,{ id: 35072 }
                ,{ id: 53271 }
                ,{ id: 35067 }
                ,{ id: 35068 }
                ,{ id: 47436 }
                ,{ id: 35077 }
                ,{ id: 64838 }
                ,{ id: 35069 }
                ,{ id: 41498 }
                ,{ id: 61715 }
                ,{ id: 66259 }
                ,{ id: 35071 }
                ,{ id: 34986 }
                ,{ id: 34987 }
            ],
            target: ''
        });
    });
</script>
</head>

<body class="post-template-default single single-post postid-209653 single-format-standard header-enabled layout-sidebar layout-sidebar-right page-header-type-simple pin-it-enabled lightbox-enabled parallax-enabled sticky-sidebar-enabled stick-to-bottom navbar-sticky-enabled style-align-center">

		<div id="fb-root"></div>
		<script>( function( d, s, id ) {
			var js, fjs = d.getElementsByTagName( s )[0];
			if ( d.getElementById( id ) ) return;
			js = d.createElement( s ); js.id = id;
			js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.5&appId=175442736505433";
			fjs.parentNode.insertBefore( js, fjs );
		}( document, 'script', 'facebook-jssdk' ) );</script>
	
<div class="offcanvas-header">

	
	
	<nav class="navbar navbar-offcanvas  navbar-border">

		
			
						<a class="navbar-brand site-title" href="http://www.marieclaire.com.tr/">
				marie claire			</a>
			
		
		<button type="button" class="offcanvas-toggle navbar-toggle">
		  <i class="icon icon-cross"></i>
		</button>

	</nav>

	
</div>

<div class="offcanvas">
	<aside class="sidebar-offcanvas" role="complementary">
	<div class="widget nav_menu-4 widget_nav_menu"><div class="menu-3-container"><ul id="menu-3" class="menu"><li id="menu-item-415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-415"><a href="http://www.marieclaire.com.tr/reklam/">reklam</a></li>
<li id="menu-item-414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414"><a href="http://www.marieclaire.com.tr/kunye/">künye</a></li>
<li id="menu-item-408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-408"><a href="http://www.marieclaire.com.tr/abone-ol/">abone ol</a></li>
<li id="menu-item-203488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203488"><a href="http://www.marieclaire.com.tr/gizlilik-bildirimi/">gizlilik politikası</a></li>
<li id="menu-item-420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420"><a href="http://www.marieclaire.com.tr/iletisim/">iletişim</a></li>
</ul></div></div><div class="widget basic_mailchimp_widget-4 basic_mailchimp_widget">
		<div class="widget-body">

			<div class="bmc-wrap">

				
									<p class="bmc-message">Trendlerden ilk siz haberdar olun.</p>
				
									<form method="post" class="bmc-form mailchimp-subscription">

						<input type="hidden" name="list_id" value="fae6b628ce">

						<div class="input-group">
							<input type="text" name="EMAIL" class="email form-control" placeholder="Enter Email">
							<span class="input-group-btn">
								<button type="submit" class="btn btn-primary btn-effect"><span>Subscribe</span><span><i class="icon icon-mail"></i></span></button>
							</span>
						</div>

						<input type="hidden" id="bmc_mailchimp_nonce" name="bmc_mailchimp_nonce" value="7b423360d5" /><input type="hidden" name="_wp_http_referer" value="/kirmizi-rujunuzu-gun-boyu-korumanin-puf-noktalari/" />
					</form>
				
			</div>

		</div>

		</div><div class="widget basic_social_accounts_widget-2 basic_social_accounts_widget">
		<div class="widget-body">
				<div class="bsa-wrap bsa-horizontal bsa-titles-enabled bsa-counts-enabled bsa-labels-enabled bsa-mode-rest">
		<div class="bsa-items">
								<div class="bsa-item bsa-instagram " data-id="instagram">
													<a href="https://www.instagram.com/marieclairetr" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-instagram"></i>
																	<span class="bsa-title">Instagram</span>
								
																				<span class="bsa-count-rest"></span>
											
																	<span class="bsa-label">Followers</span>
															</a>
											</div>
									<div class="bsa-item bsa-twitter " data-id="twitter">
													<a href="https://twitter.com/MarieClaireTR" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-twitter"></i>
																	<span class="bsa-title">Twitter</span>
								
																				<span class="bsa-count-rest"></span>
											
																	<span class="bsa-label">Followers</span>
															</a>
											</div>
									<div class="bsa-item bsa-youtube " data-id="youtube">
													<a href="https://www.youtube.com/channel/UCDh8TOE_1iMHLKeLMHM1a3A" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-youtube"></i>
																	<span class="bsa-title">YouTube</span>
								
																				<span class="bsa-count-rest"></span>
											
																	<span class="bsa-label">Subscribers</span>
															</a>
											</div>
									<div class="bsa-item bsa-pinterest " data-id="pinterest">
													<a href="https://pinterest.com/marieclairetr" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-pinterest"></i>
																	<span class="bsa-title">Pinterest</span>
								
																				<span class="bsa-count-rest"></span>
											
																	<span class="bsa-label">Followers</span>
															</a>
											</div>
									<div class="bsa-item bsa-google-plus " data-id="google-plus">
													<a href="https://plus.google.com/u/0/106967595667756186181" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-google-plus"></i>
																	<span class="bsa-title">Google Plus</span>
								
																				<span class="bsa-count-rest"></span>
											
																	<span class="bsa-label">Followers</span>
															</a>
											</div>
									<div class="bsa-item bsa-facebook " data-id="facebook">
													<a href="https://facebook.com/marieclairetr" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-facebook"></i>
																	<span class="bsa-title">Facebook</span>
								
																				<span class="bsa-count-rest"></span>
											
																	<span class="bsa-label">Likes</span>
															</a>
											</div>
						</div>
	</div>
			</div>

		</div>	</aside>
</div>

<div class="site-overlay"></div>
	
<div id="sas_35072"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35072");  // Format : 1x1 1x1
    });
</script>
	
	<div id="sas_53271"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("53271");  // Format : 2x2 2x2
    });
</script>
<div id="page" class="site">

	
	<div class="site-inner">

		
		<header id="masthead" class="site-header" role="banner">
			
	<div align="center" id="sas_35069"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35069");  // Format : 728x90 728x90
    });
</script>


			
			
<div class="header header-center header-light d-none d-lg-block header-background parallax" >
	<div class="container-fluid">

					<div class="header-col header-col-left">
				<div>
					
		
			<a href="https://www.group-medya.com/odeme/?did=2" class="btn btn-primary btn-effect">
				<span>Abone ol</span>
				<span><i class="icon icon-mail"></i></span>
			</a>

						</div>
			</div>
		
		<div class="header-col header-col-center">
			<div>

								<a href="http://www.marieclaire.com.tr/" class="site-logo">
					<img class="logo-image" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/05/marieclaire-white.png" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/05/marieclaire-white.png 1x, http://www.marieclaire.com.tr/wp-content/uploads/2018/05/marieclaire-2x-white.png 2x" alt="Marie Claire Türkiye">
				</a>
				
				
				
			</div>
		</div>

					<div class="header-col header-col-right">
				<div>
					
		
			<a href="#search" class="navbar-search"><i class="icon icon-search"></i></a>

						</div>
			</div>
		
	</div>
</div>

<div class="navbar-primary navbar-left">
	<div class="container-fluid">
		<nav class="navbar">

			<div class="navbar-col">
				<div>

					<button class="navbar-toggle offcanvas-toggle" type="button">
						<i class="icon icon-menu"></i>
					</button>

											<a class="navbar-brand" href="http://www.marieclaire.com.tr/">
							<img class="logo-image" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/05/logo-small-white.png" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/05/logo-small-white.png 1x, http://www.marieclaire.com.tr/wp-content/uploads/2018/05/logo-small-white-2x.png 2x" alt="Marie Claire Türkiye">
													</a>
					
					
				</div>
			</div>

			<ul id="menu-4" class="nav navbar-nav"><li id="menu-item-14941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14941"><a href="http://www.marieclaire.com.tr/kategori/moda/">Moda</a>
<ul class="sub-menu">
	<li id="menu-item-69608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69608"><a href="http://www.marieclaire.com.tr/kategori/moda/alisveris-listesi/">Alışveriş Listesi</a></li>
	<li id="menu-item-68900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68900"><a href="http://www.marieclaire.com.tr/kategori/moda/stil-onerileri/">Ne Giysem?</a></li>
</ul>
</li>
<li id="menu-item-14945" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-14945"><a href="http://www.marieclaire.com.tr/kategori/guzellik/">Güzellik</a>
<ul class="sub-menu">
	<li id="menu-item-14947" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14947"><a href="http://www.marieclaire.com.tr/kategori/guzellik/makyaj-guzellik/">Makyaj</a></li>
	<li id="menu-item-87859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87859"><a href="http://www.marieclaire.com.tr/kategori/guzellik/cilt-bakimi/">Cilt Bakımı</a></li>
	<li id="menu-item-87860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87860"><a href="http://www.marieclaire.com.tr/kategori/guzellik/sac-bakimi/">Saç Bakımı</a></li>
	<li id="menu-item-87862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87862"><a href="http://www.marieclaire.com.tr/kategori/guzellik/bakim-sirlari-guzellik/">Bakım Sırları</a></li>
	<li id="menu-item-14949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14949"><a href="http://www.marieclaire.com.tr/kategori/guzellik/dovme-modelleri-guzellik/">Dövme Modelleri</a></li>
	<li id="menu-item-67035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67035"><a href="http://www.marieclaire.com.tr/kategori/guzellik/zayiflama-beslenme/">Zayıflama &#038; Beslenme</a></li>
</ul>
</li>
<li id="menu-item-14950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14950"><a href="http://www.marieclaire.com.tr/kategori/unluler/">Ünlüler</a>
<ul class="sub-menu">
	<li id="menu-item-14951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14951"><a href="http://www.marieclaire.com.tr/kategori/unluler/dedikodu-unluler/">Dedikodu</a></li>
	<li id="menu-item-14952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14952"><a href="http://www.marieclaire.com.tr/kategori/unluler/roportaj-unluler/">Röportaj</a></li>
	<li id="menu-item-18967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18967"><a href="http://www.marieclaire.com.tr/kategori/unluler/kirmizi-hali-unluler/">Kırmızı Halı</a></li>
	<li id="menu-item-65555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65555"><a href="http://www.marieclaire.com.tr/kategori/unluler/unlu-stili/">Ünlü Stili</a></li>
</ul>
</li>
<li id="menu-item-15008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15008"><a href="http://www.marieclaire.com.tr/kategori/defile/">Defile</a></li>
<li id="menu-item-16757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16757"><a href="http://www.marieclaire.com.tr/kategori/seks-iliskiler/">Seks &#038; İlişkiler</a></li>
<li id="menu-item-14960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14960"><a href="http://www.marieclaire.com.tr/kategori/astroloji/">Astroloji</a>
<ul class="sub-menu">
	<li id="menu-item-70815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70815"><a href="http://www.marieclaire.com.tr/kategori/astroloji/burclar/">Burçlar</a></li>
	<li id="menu-item-70816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70816"><a href="http://www.marieclaire.com.tr/kategori/astroloji/haftalik-burc-yorumu/">Haftalık Burç Yorumu</a></li>
	<li id="menu-item-70814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70814"><a href="http://www.marieclaire.com.tr/kategori/astroloji/aylik-burc-yorumlari/">Aylık Burç Yorumları</a></li>
	<li id="menu-item-70872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70872"><a href="http://www.marieclaire.com.tr/kategori/astroloji/yillik-burc-yorumu/">Yıllık Burç Yorumu</a></li>
	<li id="menu-item-70813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70813"><a href="http://www.marieclaire.com.tr/kategori/astroloji/burclara-ozel/">Burçlara Özel</a></li>
</ul>
</li>
<li id="menu-item-14959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14959"><a href="http://www.marieclaire.com.tr/kategori/yasam/">Yaşam</a>
<ul class="sub-menu">
	<li id="menu-item-14954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14954"><a href="http://www.marieclaire.com.tr/kategori/yasam/etkinlikler/">Etkinlikler</a></li>
	<li id="menu-item-14958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14958"><a href="http://www.marieclaire.com.tr/kategori/yasam/sinema-muzik/">Sinema &#038; Müzik</a></li>
	<li id="menu-item-14955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14955"><a href="http://www.marieclaire.com.tr/kategori/yasam/gurme-yasam/">Gurme</a></li>
</ul>
</li>
<li id="menu-item-14962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14962"><a href="http://www.marieclaire.com.tr/kategori/marie-claire-video/">Video</a>
<ul class="sub-menu">
	<li id="menu-item-202981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202981"><a href="http://www.marieclaire.com.tr/kategori/marie-claire-video/kapak-hikayesi/">Kapak Hikayesi</a></li>
	<li id="menu-item-202982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202982"><a href="http://www.marieclaire.com.tr/kategori/marie-claire-video/soru-cevap/">Soru-Cevap</a></li>
	<li id="menu-item-202983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202983"><a href="http://www.marieclaire.com.tr/kategori/marie-claire-video/marka-isbirlikleri/">Marka İşbirlikleri</a></li>
	<li id="menu-item-202984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202984"><a href="http://www.marieclaire.com.tr/kategori/marie-claire-video/fragman/">Fragman</a></li>
</ul>
</li>
</ul>
			<div class="navbar-col">
				<div>

						<div class="bsa-wrap bsa-nav d-none d-lg-block bsa-titles-disabled bsa-counts-enabled bsa-labels-disabled bsa-mode-rest">
		<div class="bsa-items">
								<div class="bsa-item bsa-instagram " data-id="instagram">
													<a href="https://www.instagram.com/marieclairetr" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-instagram"></i>
								
																				<span class="bsa-count-rest"></span>
											
															</a>
											</div>
									<div class="bsa-item bsa-twitter " data-id="twitter">
													<a href="https://twitter.com/MarieClaireTR" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-twitter"></i>
								
																				<span class="bsa-count-rest"></span>
											
															</a>
											</div>
									<div class="bsa-item bsa-youtube " data-id="youtube">
													<a href="https://www.youtube.com/channel/UCDh8TOE_1iMHLKeLMHM1a3A" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-youtube"></i>
								
																				<span class="bsa-count-rest"></span>
											
															</a>
											</div>
						</div>
	</div>
	
					
					<a href="#search" class="navbar-search"><i class="icon icon-search"></i></a>

				</div>
			</div>

		</nav>
		
	
	</div>
</div><!-- .navbar-primary -->




			
		</header>

<br>

<div align="center" id="sas_41498"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("41498");  // Format : 970x250 970x250
    });
	</script>

		<div class="site-orta">
				

		
		
		<span class="site-content">

			
			<div class="container">

				
				<div id="content" class="main-content">
					</span>
					
	<div id="primary" class="content-area">

		
		<main id="main" class="site-main" role="main">

							
				
				<article id="post-209653" class="post-209653 post type-post status-publish format-standard has-post-thumbnail hentry category-makyaj-guzellik tag-kalici-ruj tag-kirmizi-ruj tag-kirmizi-ruj-makyaji tag-kirmizi-ruj-mat tag-kirmizi-ruj-onerileri tag-kirmizi-ruj-tonlari tag-ruj tag-ruj-nasil-sabitlenir tag-rujun-kalici-olmasi-icin">

							<header class="page-header page-header-simple">

			<span class="meta-category"><ul class="post-categories">
	<li><a href="http://www.marieclaire.com.tr/kategori/guzellik/makyaj-guzellik/" rel="category tag">Makyaj</a></li></ul></span><h1 class="entry-title">Kırmızı Rujunuzu Gün Boyu Korumanın Püf Noktaları</h1><ul class="post-meta"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/kirmizi-rujunuzu-gun-boyu-korumanin-puf-noktalari/" rel="bookmark"><time class="entry-date published" datetime="2018-10-04T15:45:15+03:00">4 Ekim 2018</time><time class="updated" datetime="2018-10-04T18:11:28+03:00">4 Ekim 2018</time></a></li><li class="meta-views">2.7K görüntülendi</li><li class="meta-reading-time">1 dakika okundu</li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/kubra-elmali/" title="Tüm mesajları görüntüle Kubra Elmali">Kubra Elmali</a></span></li></ul>
		</header>
			<section class="post-media">
		<figure>
			<a href="http://www.marieclaire.com.tr/wp-content/uploads/2018/10/tum-gun-kalici-rujun-puf-noktalari.jpg">
				<img width="800" height="533" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/10/tum-gun-kalici-rujun-puf-noktalari-800x533.jpg" class="attachment-csco-800 size-csco-800 wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/10/tum-gun-kalici-rujun-puf-noktalari.jpg 800w, http://www.marieclaire.com.tr/wp-content/uploads/2018/10/tum-gun-kalici-rujun-puf-noktalari-320x213.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/10/tum-gun-kalici-rujun-puf-noktalari-560x373.jpg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2018/10/tum-gun-kalici-rujun-puf-noktalari-640x426.jpg 640w" sizes="(max-width: 800px) 100vw, 800px" />			</a>
					</figure>
	</section>
	
<p>&nbsp;</p>
<p>
	<div id="sas_64838"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("64838");  // Format : 640x450 640x450
    });
</script>
	
	
</p>
	
	

					<div class="post-wrap">

						
						<div class="post-main">

									<section class="section-share">
					<div class="bsb-wrap bsb-default bsb-has-counts bsb-has-total-counts bsb-before-post bsb-mode-php" data-post-id="209653" data-share-url="http://www.marieclaire.com.tr/kirmizi-rujunuzu-gun-boyu-korumanin-puf-noktalari/">

			
			<div class="bsb-items">

										<div class="bsb-item bsb-facebook bsb-no-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?u=http://www.marieclaire.com.tr/kirmizi-rujunuzu-gun-boyu-korumanin-puf-noktalari/" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-facebook"></i>

																	<span class="bsb-label">Like</span>
								
															</a>
						</div>
											<div class="bsb-item bsb-twitter bsb-no-count" data-id="twitter">

							<a href="https://twitter.com/share?url=http://www.marieclaire.com.tr/kirmizi-rujunuzu-gun-boyu-korumanin-puf-noktalari/&text=Kırmızı%20Rujunuzu%20Gün%20Boyu%20Korumanın%20Püf%20Noktaları&via=MarieClaireTR" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-twitter"></i>

																	<span class="bsb-label">Tweet</span>
								
															</a>
						</div>
											<div class="bsb-item bsb-pinterest bsb-no-count" data-id="pinterest">

							<a href="https://pinterest.com/pin/create/bookmarklet/?url=http://www.marieclaire.com.tr/kirmizi-rujunuzu-gun-boyu-korumanin-puf-noktalari/&media=http://www.marieclaire.com.tr/wp-content/uploads/2018/10/tum-gun-kalici-rujun-puf-noktalari.jpg" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-pinterest"></i>

																	<span class="bsb-label">Pin it</span>
								
															</a>
						</div>
											<div class="bsb-item bsb-googleplus bsb-no-count" data-id="googleplus">

							<a href="https://plus.google.com/share?url=http://www.marieclaire.com.tr/kirmizi-rujunuzu-gun-boyu-korumanin-puf-noktalari/" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-googleplus"></i>

																	<span class="bsb-label">+1</span>
								
															</a>
						</div>
											<div class="bsb-item bsb-whatsapp bsb-no-count" data-id="whatsapp">

							<a href="whatsapp://send?text=http://www.marieclaire.com.tr/kirmizi-rujunuzu-gun-boyu-korumanin-puf-noktalari/" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-whatsapp"></i>

																	<span class="bsb-label">Paylaş</span>
								
															</a>
						</div>
											<div class="bsb-item bsb-mail bsb-no-count" data-id="mail">

							<a href="mailto:?subject=Kırmızı%20Rujunuzu%20Gün%20Boyu%20Korumanın%20Püf%20Noktaları&body=Kırmızı%20Rujunuzu%20Gün%20Boyu%20Korumanın%20Püf%20Noktaları%20http://www.marieclaire.com.tr/kirmizi-rujunuzu-gun-boyu-korumanin-puf-noktalari/" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-mail"></i>

																	<span class="bsb-label">Paylaş</span>
								
															</a>
						</div>
								</div>
		</div>
			</section>
		
							<section class="content entry-content">

								<p>Özellikle koyu ve <a href="http://www.marieclaire.com.tr/olmazsa-olmaz-15-ikonik-kirmizi-ruj/" target="_blank" rel="noopener">kırmızı renk rujlar</a> gün içerisinde sürekli tazelenmeyi gerektirebiliyor. Peki bu süreyi nasıl uzatabiliriz? Cevap makyaj artisti Elsa Morgan&#8217;dan geliyor.</p>
<p><img class="alignnone size-full wp-image-209654" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/10/tum-gun-kalici-rujun-puf-noktalari1.jpg" alt="" width="800" height="533" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/10/tum-gun-kalici-rujun-puf-noktalari1.jpg 800w, http://www.marieclaire.com.tr/wp-content/uploads/2018/10/tum-gun-kalici-rujun-puf-noktalari1-320x213.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/10/tum-gun-kalici-rujun-puf-noktalari1-560x373.jpg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2018/10/tum-gun-kalici-rujun-puf-noktalari1-640x426.jpg 640w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>Morgan dudakları ruja hazırlamanın en önemli aşama olduğunu belirtiyor. Bunun için çatlamış dudaklara peeling yapmak yararlı olacaktır. Unutmayın, nemini kaybetmemiş sağlıklı bir dudakta ruj rengini daha çarpıcı şekilde gösterecektir.</p>
<p>Bu aşamadan sonra yapmanız gereken dudak kalemi kullanmak olacak. Dudak kalemiyle dudağınızı çerçeveleyin, ardından rujunuzu sürün.</p>
<p><img class="alignnone size-full wp-image-209655" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/10/tum-gun-kalici-rujun-puf-noktalari2.jpg" alt="" width="800" height="533" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/10/tum-gun-kalici-rujun-puf-noktalari2.jpg 800w, http://www.marieclaire.com.tr/wp-content/uploads/2018/10/tum-gun-kalici-rujun-puf-noktalari2-320x213.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/10/tum-gun-kalici-rujun-puf-noktalari2-560x373.jpg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2018/10/tum-gun-kalici-rujun-puf-noktalari2-640x426.jpg 640w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>Ve son dokunuş: Pudra! Elsa Morgan ruju sabitlemek için yumuşak bir fırça yardımıyla hafif dokunuşlarla uygulayacağınız pudranın rujunuzun kalıcılığını arttıracağını belirtiyor.</p>

							</section>

									<section class="section-share">
					<div class="bsb-wrap bsb-default bsb-has-counts bsb-has-total-counts bsb-after-post bsb-mode-php" data-post-id="209653" data-share-url="http://www.marieclaire.com.tr/kirmizi-rujunuzu-gun-boyu-korumanin-puf-noktalari/">

			
			<div class="bsb-items">

										<div class="bsb-item bsb-facebook bsb-no-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?u=http://www.marieclaire.com.tr/kirmizi-rujunuzu-gun-boyu-korumanin-puf-noktalari/" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-facebook"></i>

																	<span class="bsb-label">Like</span>
								
															</a>
						</div>
											<div class="bsb-item bsb-pinterest bsb-no-count" data-id="pinterest">

							<a href="https://pinterest.com/pin/create/bookmarklet/?url=http://www.marieclaire.com.tr/kirmizi-rujunuzu-gun-boyu-korumanin-puf-noktalari/&media=http://www.marieclaire.com.tr/wp-content/uploads/2018/10/tum-gun-kalici-rujun-puf-noktalari.jpg" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-pinterest"></i>

																	<span class="bsb-label">Pin it</span>
								
															</a>
						</div>
											<div class="bsb-item bsb-twitter bsb-no-count" data-id="twitter">

							<a href="https://twitter.com/share?url=http://www.marieclaire.com.tr/kirmizi-rujunuzu-gun-boyu-korumanin-puf-noktalari/&text=Kırmızı%20Rujunuzu%20Gün%20Boyu%20Korumanın%20Püf%20Noktaları&via=MarieClaireTR" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-twitter"></i>

																	<span class="bsb-label">Tweet</span>
								
															</a>
						</div>
											<div class="bsb-item bsb-googleplus bsb-no-count" data-id="googleplus">

							<a href="https://plus.google.com/share?url=http://www.marieclaire.com.tr/kirmizi-rujunuzu-gun-boyu-korumanin-puf-noktalari/" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-googleplus"></i>

																	<span class="bsb-label">+1</span>
								
															</a>
						</div>
											<div class="bsb-item bsb-whatsapp bsb-no-count" data-id="whatsapp">

							<a href="whatsapp://send?text=http://www.marieclaire.com.tr/kirmizi-rujunuzu-gun-boyu-korumanin-puf-noktalari/" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-whatsapp"></i>

																	<span class="bsb-label">Paylaş</span>
								
															</a>
						</div>
											<div class="bsb-item bsb-mail bsb-no-count" data-id="mail">

							<a href="mailto:?subject=Kırmızı%20Rujunuzu%20Gün%20Boyu%20Korumanın%20Püf%20Noktaları&body=Kırmızı%20Rujunuzu%20Gün%20Boyu%20Korumanın%20Püf%20Noktaları%20http://www.marieclaire.com.tr/kirmizi-rujunuzu-gun-boyu-korumanin-puf-noktalari/" class="bsb-link" target="_blank">

								<i class="bsb-icon icon icon-mail"></i>

																	<span class="bsb-label">Paylaş</span>
								
															</a>
						</div>
								</div>
		</div>
			</section>
		<section class="post-tags"><h5>Benzer Konular</h5><ul><li><a href="http://www.marieclaire.com.tr/tag/kalici-ruj/" rel="tag">kalıcı ruj</a></li><li><a href="http://www.marieclaire.com.tr/tag/kirmizi-ruj/" rel="tag">kırmızı ruj</a></li><li><a href="http://www.marieclaire.com.tr/tag/kirmizi-ruj-makyaji/" rel="tag">kırmızı ruj makyajı</a></li><li><a href="http://www.marieclaire.com.tr/tag/kirmizi-ruj-mat/" rel="tag">kırmızı ruj mat</a></li><li><a href="http://www.marieclaire.com.tr/tag/kirmizi-ruj-onerileri/" rel="tag">kırmızı ruj önerileri</a></li><li><a href="http://www.marieclaire.com.tr/tag/kirmizi-ruj-tonlari/" rel="tag">kırmızı ruj tonları</a></li><li><a href="http://www.marieclaire.com.tr/tag/ruj/" rel="tag">ruj</a></li><li><a href="http://www.marieclaire.com.tr/tag/ruj-nasil-sabitlenir/" rel="tag">ruj nasıl sabitlenir</a></li><li><a href="http://www.marieclaire.com.tr/tag/rujun-kalici-olmasi-icin/" rel="tag">rujun kalıcı olması için</a></li></ul></section>
						</div><!-- .post-main -->

						
					</div><!-- .entry-wrap -->

					

<section class="post-author">

	<div class="authors-default">

			<div class="vcard">
			<div class="author">
				<div class="author-avatar">
					<a href="http://www.marieclaire.com.tr/author/kubra-elmali/" rel="author"><img src="http://1.gravatar.com/avatar/4fda279207bd6ea5f151e8f184960430?s=120&#038;d=retro&#038;r=g" width="120" height="120" alt="" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 photo avatar-default" /></a>
				</div>
				<div class="author-description">
					<h5><span class="fn"><a href="http://www.marieclaire.com.tr/author/kubra-elmali/" rel="author">Kubra Elmali</a></span></h5>
					<p class="note"></p>
					
		<div class="bsa-wrap bsa-default">
			<div class="bsa-items">

				
			</div>
		</div>

						</div>
			</div>
		</div>
	
	</div>

</section>


	
	<section class="posts-pagination">

		
			<article class="post-pagination post-previous">
				<a href="http://www.marieclaire.com.tr/burcu-esmersoydan-eglenceli-ve-saglikli-yasam-aliskanliklari/" class="pagination-title">Önceki Makale</a>
				<div class="pagination-content">
					<div class="overlay">
						<div class="overlay-media">
							<img width="560" height="420" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/10/Burcu-Esmersoydan-Eğlenceli-ve-Sağlıklı-Yaşam-Alışkanlıkları-560x420.jpg" class="jarallax-img wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/10/Burcu-Esmersoydan-Eğlenceli-ve-Sağlıklı-Yaşam-Alışkanlıkları-560x420.jpg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2018/10/Burcu-Esmersoydan-Eğlenceli-ve-Sağlıklı-Yaşam-Alışkanlıkları-320x240.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/10/Burcu-Esmersoydan-Eğlenceli-ve-Sağlıklı-Yaşam-Alışkanlıkları-640x480.jpg 640w" sizes="(max-width: 560px) 100vw, 560px" />						</div>
						<div class="overlay-outer">
							<div class="overlay-inner">
								<span class="meta-category"><ul class="post-categories">
	<li><a href="http://www.marieclaire.com.tr/kategori/marie-claire-video/" rel="category tag">Marie Claire TV</a></li>
	<li><a href="http://www.marieclaire.com.tr/kategori/marie-claire-video/soru-cevap/" rel="category tag">Soru-Cevap</a></li></ul></span>								<h4>Burcu Esmersoy&#8217;dan Eğlenceli ve Sağlıklı Yaşam Alışkanlıkları</h4>
								<ul class="post-meta"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/burcu-esmersoydan-eglenceli-ve-saglikli-yasam-aliskanliklari/" rel="bookmark"><time class="entry-date published" datetime="2018-10-04T14:58:50+03:00">4 Ekim 2018</time><time class="updated" datetime="2018-10-04T15:00:21+03:00">4 Ekim 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/nurdan/" title="Tüm mesajları görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li></ul>								<div class="post-more"><a href="http://www.marieclaire.com.tr/burcu-esmersoydan-eglenceli-ve-saglikli-yasam-aliskanliklari/" class="btn btn-primary btn-effect"><span>Devamı</span><span><i class="icon icon-arrow-left"></i></span></a></div>							</div>
						</div>
						<a href="http://www.marieclaire.com.tr/burcu-esmersoydan-eglenceli-ve-saglikli-yasam-aliskanliklari/" class="overlay-link"></a>
					</div>
				</div>
			</article>

		
			<article class="post-pagination post-next">
				<a href="http://www.marieclaire.com.tr/5-adimda-meghan-marklein-dusuk-topuzu-nasil-yapilir/" class="pagination-title">Sonraki Makale</a>
				<div class="pagination-content">
					<div class="overlay">
						<div class="overlay-media">
							<img width="560" height="420" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/10/5-Adımda-Meghan-Markleın-Düşük-Topuzu-Nasıl-Yapılır_-4-560x420.jpg" class="jarallax-img wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/10/5-Adımda-Meghan-Markleın-Düşük-Topuzu-Nasıl-Yapılır_-4-560x420.jpg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2018/10/5-Adımda-Meghan-Markleın-Düşük-Topuzu-Nasıl-Yapılır_-4-320x240.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/10/5-Adımda-Meghan-Markleın-Düşük-Topuzu-Nasıl-Yapılır_-4-640x480.jpg 640w" sizes="(max-width: 560px) 100vw, 560px" />						</div>
						<div class="overlay-outer">
							<div class="overlay-inner">
								<span class="meta-category"><ul class="post-categories">
	<li><a href="http://www.marieclaire.com.tr/kategori/genel/" rel="category tag">Genel</a></li></ul></span>								<h4>5 Adımda Meghan Markle&#8217;ın Düşük Topuzu Nasıl Yapılır?</h4>
								<ul class="post-meta"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/5-adimda-meghan-marklein-dusuk-topuzu-nasil-yapilir/" rel="bookmark"><time class="entry-date published updated" datetime="2018-10-04T16:43:53+03:00">4 Ekim 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/nurdan/" title="Tüm mesajları görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li></ul>								<div class="post-more"><a href="http://www.marieclaire.com.tr/5-adimda-meghan-marklein-dusuk-topuzu-nasil-yapilir/" class="btn btn-primary btn-effect"><span>Devamı</span><span><i class="icon icon-arrow-right"></i></span></a></div>							</div>
						</div>
						<a href="http://www.marieclaire.com.tr/5-adimda-meghan-marklein-dusuk-topuzu-nasil-yapilir/" class="overlay-link"></a>
					</div>
				</div>
			</article>

		
	</section>

	
	

	
	<section class="section-carousel">
		
							<h3 class="title-block">Bunlar da hoşunuza gidebilir</h3>
			
			<div class="slider-container slider-loop" data-columns="3">
				<div class="owl-carousel">
											<article class="post-76425 post type-post status-publish format-standard has-post-thumbnail hentry category-guzellik category-makyaj-guzellik">
							<div class="post-thumbnail">
								<img width="320" height="240" src="http://www.marieclaire.com.tr/wp-content/uploads/2017/08/Ünlülerin-Sosyal-Medyadaki-Makyajsız-Halleri-1-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2017/08/Ünlülerin-Sosyal-Medyadaki-Makyajsız-Halleri-1-320x240.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2017/08/Ünlülerin-Sosyal-Medyadaki-Makyajsız-Halleri-1-560x420.jpg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2017/08/Ünlülerin-Sosyal-Medyadaki-Makyajsız-Halleri-1-640x480.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /><div class="post-more"><a href="http://www.marieclaire.com.tr/unlulerin-sosyal-medyadaki-makyajsiz-halleri/" class="btn-link"><span>Devamı</span></a></div>							  <a href="http://www.marieclaire.com.tr/unlulerin-sosyal-medyadaki-makyajsiz-halleri/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="http://www.marieclaire.com.tr/kategori/guzellik/" rel="category tag">GÜZELLİK</a></li>
	<li><a href="http://www.marieclaire.com.tr/kategori/guzellik/makyaj-guzellik/" rel="category tag">Makyaj</a></li></ul></span>							<h2 class="entry-title"><a href="http://www.marieclaire.com.tr/unlulerin-sosyal-medyadaki-makyajsiz-halleri/">Ünlülerin Sosyal Medyadaki Makyajsız Halleri</a></h2>
							<ul class="post-meta"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/unlulerin-sosyal-medyadaki-makyajsiz-halleri/" rel="bookmark"><time class="entry-date published" datetime="2018-10-04T10:32:11+03:00">4 Ekim 2018</time><time class="updated" datetime="2018-10-04T11:38:51+03:00">4 Ekim 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/nurdan/" title="Tüm mesajları görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li></ul>						</article>
											<article class="post-209436 post type-post status-publish format-standard has-post-thumbnail hentry category-guzellik category-makyaj-guzellik">
							<div class="post-thumbnail">
								<img width="320" height="240" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/10/Alexa-Chungın-Alışveriş-Listenize-Eklemeniz-Gereken-Maskarası-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/10/Alexa-Chungın-Alışveriş-Listenize-Eklemeniz-Gereken-Maskarası-320x240.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/10/Alexa-Chungın-Alışveriş-Listenize-Eklemeniz-Gereken-Maskarası-560x420.jpg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2018/10/Alexa-Chungın-Alışveriş-Listenize-Eklemeniz-Gereken-Maskarası-640x480.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /><div class="post-more"><a href="http://www.marieclaire.com.tr/alexa-chungin-alisveris-listenize-eklemeniz-gereken-maskarasi/" class="btn-link"><span>Devamı</span></a></div>							  <a href="http://www.marieclaire.com.tr/alexa-chungin-alisveris-listenize-eklemeniz-gereken-maskarasi/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="http://www.marieclaire.com.tr/kategori/guzellik/" rel="category tag">GÜZELLİK</a></li>
	<li><a href="http://www.marieclaire.com.tr/kategori/guzellik/makyaj-guzellik/" rel="category tag">Makyaj</a></li></ul></span>							<h2 class="entry-title"><a href="http://www.marieclaire.com.tr/alexa-chungin-alisveris-listenize-eklemeniz-gereken-maskarasi/">Alexa Chung&#8217;ın Alışveriş Listenize Eklemeniz Gereken Maskarası</a></h2>
							<ul class="post-meta"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/alexa-chungin-alisveris-listenize-eklemeniz-gereken-maskarasi/" rel="bookmark"><time class="entry-date published updated" datetime="2018-10-02T16:02:10+03:00">2 Ekim 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/nurdan/" title="Tüm mesajları görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li></ul>						</article>
											<article class="post-209319 post type-post status-publish format-standard has-post-thumbnail hentry category-guzellik category-makyaj-guzellik tag-2018-ekim-urunleri tag-anastasia-beverly-hills-sultry-eye-shadow-palette tag-beauty-blender-bounce-foundation tag-chanel-rouge-allure-liquid-powder tag-e-l-f-modern-metals-blush-and-highlighter-palette tag-ekim-ayinda-alinmasi-gereken-urunler tag-ekim-ayinda-edinmeniz-gereken-guzellik-urunleri tag-en-yeni-cikan-guzellik-urunleri tag-giorgio-armani-limited-edition-si-nacre tag-m-a-c-powder-kiss-lipstick tag-mdna-skin-beauty-roller tag-nars-soft-velvet-pressed-powder tag-origins-blooming-sheer-lip-balm tag-origins-clear-improvement-charcoal-honey-mask tag-pat-mcgrath-tinted-lip-fetish-balm tag-salvatore-ferragamo-tuscan-creations tag-sisley-velvet-nourishing-cream-with-saffron-flowers tag-tiffany-co-intense tag-urban-decay-naked-cherry-eyeshadow-palette">
							<div class="post-thumbnail">
								<img width="320" height="240" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/10/Ekim-Ayında-Edinmeniz-Gereken-Güzellik-Ürünleri-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/10/Ekim-Ayında-Edinmeniz-Gereken-Güzellik-Ürünleri-320x240.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/10/Ekim-Ayında-Edinmeniz-Gereken-Güzellik-Ürünleri-560x420.jpg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2018/10/Ekim-Ayında-Edinmeniz-Gereken-Güzellik-Ürünleri-640x480.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /><div class="post-more"><a href="http://www.marieclaire.com.tr/ekim-ayinda-edinmeniz-gereken-guzellik-urunleri/" class="btn-link"><span>Devamı</span></a></div>							  <a href="http://www.marieclaire.com.tr/ekim-ayinda-edinmeniz-gereken-guzellik-urunleri/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="http://www.marieclaire.com.tr/kategori/guzellik/" rel="category tag">GÜZELLİK</a></li>
	<li><a href="http://www.marieclaire.com.tr/kategori/guzellik/makyaj-guzellik/" rel="category tag">Makyaj</a></li></ul></span>							<h2 class="entry-title"><a href="http://www.marieclaire.com.tr/ekim-ayinda-edinmeniz-gereken-guzellik-urunleri/">Ekim Ayında Edinmeniz Gereken Güzellik Ürünleri</a></h2>
							<ul class="post-meta"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/ekim-ayinda-edinmeniz-gereken-guzellik-urunleri/" rel="bookmark"><time class="entry-date published updated" datetime="2018-10-02T15:18:51+03:00">2 Ekim 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>						</article>
											<article class="post-209259 post type-post status-publish format-standard has-post-thumbnail hentry category-guzellik category-makyaj-guzellik tag-2018-aydinlatici tag-artist-couture-diamond-glow-powder tag-aydinlatici tag-becca-shimmering-skin-perfector-pressed-highlighter-gold-lava tag-bobbi-brown-highlighting-powder tag-bu-sonbaharda-denemeniz-gereken-cok-satan-8-aydinlatici tag-dior-diorskin-nude-luminizer-shimmering-glow-powder tag-en-yeni-aydinlaticilar tag-fenty-beauty-diamond-bomb-all-over-diamond-veil tag-laura-mercier-stardust-radiant-glow-trio-limited-edition tag-urban-decay-elements-space-powder tag-yeni-cikan-aydinlaticilar tag-yeni-highlighterlar tag-yves-saint-laurent-couture-highlighter">
							<div class="post-thumbnail">
								<img width="320" height="240" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/10/Bu-Sonbaharda-Denemeniz-Gereken-Çok-Satan-8-Aydınlatıcı-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/10/Bu-Sonbaharda-Denemeniz-Gereken-Çok-Satan-8-Aydınlatıcı-320x240.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/10/Bu-Sonbaharda-Denemeniz-Gereken-Çok-Satan-8-Aydınlatıcı-560x420.jpg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2018/10/Bu-Sonbaharda-Denemeniz-Gereken-Çok-Satan-8-Aydınlatıcı-640x480.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /><div class="post-more"><a href="http://www.marieclaire.com.tr/bu-sonbaharda-denemeniz-gereken-cok-satan-8-aydinlatici/" class="btn-link"><span>Devamı</span></a></div>							  <a href="http://www.marieclaire.com.tr/bu-sonbaharda-denemeniz-gereken-cok-satan-8-aydinlatici/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="http://www.marieclaire.com.tr/kategori/guzellik/" rel="category tag">GÜZELLİK</a></li>
	<li><a href="http://www.marieclaire.com.tr/kategori/guzellik/makyaj-guzellik/" rel="category tag">Makyaj</a></li></ul></span>							<h2 class="entry-title"><a href="http://www.marieclaire.com.tr/bu-sonbaharda-denemeniz-gereken-cok-satan-8-aydinlatici/">Bu Sonbaharda Denemeniz Gereken Çok Satan 8 Aydınlatıcı</a></h2>
							<ul class="post-meta"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/bu-sonbaharda-denemeniz-gereken-cok-satan-8-aydinlatici/" rel="bookmark"><time class="entry-date published updated" datetime="2018-10-01T15:47:58+03:00">1 Ekim 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>						</article>
											<article class="post-208691 post type-post status-publish format-standard has-post-thumbnail hentry category-guzellik category-makyaj-guzellik tag-gunluk-lens tag-krem-far tag-lens-kullananlar-hangi-makyaj-urunlerini-kullanmali tag-lens-kullananlar-icin-gozleri-yasartmadan-makyaj-yapmak-icin-tuyolar tag-lens-kullananlar-makyaj-yapabilir-mi tag-lens-kullanirken-goz-sulanmasi tag-lens-kullanirken-makyaj tag-lens-makyaj-sonrasi-mi-takilmali tag-lens-makyajdan-once-mi-takilmali tag-lens-takarken-eyeliner-cekmek">
							<div class="post-thumbnail">
								<img width="320" height="240" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Lens-Kullananlar-İçin-Gözleri-Yaşartmadan-Makyaj-Yapmak-İçin-Tüyolar-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Lens-Kullananlar-İçin-Gözleri-Yaşartmadan-Makyaj-Yapmak-İçin-Tüyolar-320x240.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Lens-Kullananlar-İçin-Gözleri-Yaşartmadan-Makyaj-Yapmak-İçin-Tüyolar-560x420.jpg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Lens-Kullananlar-İçin-Gözleri-Yaşartmadan-Makyaj-Yapmak-İçin-Tüyolar-640x480.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /><div class="post-more"><a href="http://www.marieclaire.com.tr/lens-kullananlara-gozleri-yasartmadan-makyaj-yapmak-icin-tuyolar/" class="btn-link"><span>Devamı</span></a></div>							  <a href="http://www.marieclaire.com.tr/lens-kullananlara-gozleri-yasartmadan-makyaj-yapmak-icin-tuyolar/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="http://www.marieclaire.com.tr/kategori/guzellik/" rel="category tag">GÜZELLİK</a></li>
	<li><a href="http://www.marieclaire.com.tr/kategori/guzellik/makyaj-guzellik/" rel="category tag">Makyaj</a></li></ul></span>							<h2 class="entry-title"><a href="http://www.marieclaire.com.tr/lens-kullananlara-gozleri-yasartmadan-makyaj-yapmak-icin-tuyolar/">Lens Kullananlara Gözleri Yaşartmadan Makyaj Yapmak İçin Tüyolar</a></h2>
							<ul class="post-meta"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/lens-kullananlara-gozleri-yasartmadan-makyaj-yapmak-icin-tuyolar/" rel="bookmark"><time class="entry-date published" datetime="2018-09-30T19:54:11+03:00">30 Eylül 2018</time><time class="updated" datetime="2018-09-28T18:15:29+03:00">28 Eylül 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>						</article>
											<article class="post-208857 post type-post status-publish format-standard has-post-thumbnail hentry category-guzellik category-makyaj-guzellik tag-2018-maskaralar tag-2018-sonbaharini-guclu-bakislarla-gecirmek-icin-denemeniz-gereken-11-yeni-maskara tag-benefit-badgal-bang-volumizing-mascara tag-camera tag-charlotte-tilbury-legendary-lashes-volume-2 tag-en-yeni-maskaralar tag-givenchy-noir-interdit-lash-extension-effect-mascara tag-hacim-veren-maskaralar tag-hourglass-caution-extreme-lash-mascara tag-kirpikleri-uzatan-maskara tag-lashes-4-in-1-mascara tag-lashfood-ultra-rich-volumizing-mascara tag-nars-climax-mascara tag-nyx-worth-the-hype-volumizing-lengthening-mascara-in-purple tag-shiseido-imperial-lash-mascara-ink tag-sonbahar-icin-maskara-onerileri tag-tarte-limited-edition-lights tag-tom-ford-ultra-length-mascara-ultra-raven tag-too-faced-better-than-birthday-sex tag-uzatan-maskara">
							<div class="post-thumbnail">
								<img width="320" height="240" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/09/2018-Sonbaharını-Güçlü-Bakışlarla-Geçirmek-İçin-Denemeniz-Gereken-11-Yeni-Maskara-320x240.jpeg" class="size-carousel wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/09/2018-Sonbaharını-Güçlü-Bakışlarla-Geçirmek-İçin-Denemeniz-Gereken-11-Yeni-Maskara-320x240.jpeg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/09/2018-Sonbaharını-Güçlü-Bakışlarla-Geçirmek-İçin-Denemeniz-Gereken-11-Yeni-Maskara-560x420.jpeg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2018/09/2018-Sonbaharını-Güçlü-Bakışlarla-Geçirmek-İçin-Denemeniz-Gereken-11-Yeni-Maskara-640x480.jpeg 640w" sizes="(max-width: 320px) 100vw, 320px" /><div class="post-more"><a href="http://www.marieclaire.com.tr/2018-sonbaharini-guclu-bakislarla-gecirmek-icin-denemeniz-gereken-11-yeni-maskara/" class="btn-link"><span>Devamı</span></a></div>							  <a href="http://www.marieclaire.com.tr/2018-sonbaharini-guclu-bakislarla-gecirmek-icin-denemeniz-gereken-11-yeni-maskara/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="http://www.marieclaire.com.tr/kategori/guzellik/" rel="category tag">GÜZELLİK</a></li>
	<li><a href="http://www.marieclaire.com.tr/kategori/guzellik/makyaj-guzellik/" rel="category tag">Makyaj</a></li></ul></span>							<h2 class="entry-title"><a href="http://www.marieclaire.com.tr/2018-sonbaharini-guclu-bakislarla-gecirmek-icin-denemeniz-gereken-11-yeni-maskara/">2018 Sonbaharını Güçlü Bakışlarla Geçirmek İçin Denemeniz Gereken 11 Yeni Maskara</a></h2>
							<ul class="post-meta"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/2018-sonbaharini-guclu-bakislarla-gecirmek-icin-denemeniz-gereken-11-yeni-maskara/" rel="bookmark"><time class="entry-date published" datetime="2018-09-30T15:32:52+03:00">30 Eylül 2018</time><time class="updated" datetime="2018-09-28T18:15:09+03:00">28 Eylül 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>						</article>
											<article class="post-181396 post type-post status-publish format-standard has-post-thumbnail hentry category-guzellik category-makyaj-guzellik tag-allik-konusunda-herkesin-yaptigi-5-hata tag-alligi-aydinlatici-olarak-kullanmak tag-alligi-karistirmak tag-allik tag-allik-konusunda-sik-yapilan-hatalar tag-allik-nasil-surulur tag-allik-tercihi tag-beyaz-tenliler-icin-allik tag-dogru-allik-rengi-nasil-bulunur tag-dogru-allik-rengini-bulmak tag-esmerler-icin-allik tag-hangi-alligi-tercih-etmeli-yagli-ciltler-icin-allik tag-krem-allik-mi-toz-allik-mi tag-kuru-ciltler-icin-allik">
							<div class="post-thumbnail">
								<img width="320" height="240" src="http://www.marieclaire.com.tr/wp-content/uploads/2017/03/Allık-Konusunda-Herkesin-Yaptığı-5-Hata--320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2017/03/Allık-Konusunda-Herkesin-Yaptığı-5-Hata--320x240.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2017/03/Allık-Konusunda-Herkesin-Yaptığı-5-Hata--560x420.jpg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2017/03/Allık-Konusunda-Herkesin-Yaptığı-5-Hata--640x480.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /><div class="post-more"><a href="http://www.marieclaire.com.tr/allik-konusunda-herkesin-yaptigi-5-hata/" class="btn-link"><span>Devamı</span></a></div>							  <a href="http://www.marieclaire.com.tr/allik-konusunda-herkesin-yaptigi-5-hata/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="http://www.marieclaire.com.tr/kategori/guzellik/" rel="category tag">GÜZELLİK</a></li>
	<li><a href="http://www.marieclaire.com.tr/kategori/guzellik/makyaj-guzellik/" rel="category tag">Makyaj</a></li></ul></span>							<h2 class="entry-title"><a href="http://www.marieclaire.com.tr/allik-konusunda-herkesin-yaptigi-5-hata/">Allık Konusunda Herkesin Yaptığı 5 Hata</a></h2>
							<ul class="post-meta"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/allik-konusunda-herkesin-yaptigi-5-hata/" rel="bookmark"><time class="entry-date published" datetime="2018-09-29T18:00:04+03:00">29 Eylül 2018</time><time class="updated" datetime="2018-09-28T18:01:26+03:00">28 Eylül 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>						</article>
											<article class="post-207180 post type-post status-publish format-standard has-post-thumbnail hentry category-guzellik category-makyaj-guzellik tag-anastasia-beverly-hills-beauty-express-brow-kit tag-benefit-brow-tryouts-mini-eyebrow-set tag-covergirl-easy-breezy-brow-kit tag-en-basarili-kas-urunleri tag-en-iyi-kas-kiti-hangisi tag-en-iyi-kas-kitleri tag-en-iyi-kas-urunleri tag-esmerler-icin-kas-pudrasi tag-kaslari-boyamak-icin-en-iyi-urunler tag-kaslari-guclendirmek tag-nudestix-eyebrow-stylus-pencil-gel tag-sarisinlar-icin-kas-pudrasi tag-too-faced-brow-envy-kit">
							<div class="post-thumbnail">
								<img width="320" height="240" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Kalın-ve-Güçlü-Kaşlar-İçin-En-İyi-Kaş-Kitleri-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Kalın-ve-Güçlü-Kaşlar-İçin-En-İyi-Kaş-Kitleri-320x240.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Kalın-ve-Güçlü-Kaşlar-İçin-En-İyi-Kaş-Kitleri-560x420.jpg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Kalın-ve-Güçlü-Kaşlar-İçin-En-İyi-Kaş-Kitleri-640x480.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /><div class="post-more"><a href="http://www.marieclaire.com.tr/kalin-ve-guclu-kaslar-icin-en-iyi-kas-kitleri/" class="btn-link"><span>Devamı</span></a></div>							  <a href="http://www.marieclaire.com.tr/kalin-ve-guclu-kaslar-icin-en-iyi-kas-kitleri/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="http://www.marieclaire.com.tr/kategori/guzellik/" rel="category tag">GÜZELLİK</a></li>
	<li><a href="http://www.marieclaire.com.tr/kategori/guzellik/makyaj-guzellik/" rel="category tag">Makyaj</a></li></ul></span>							<h2 class="entry-title"><a href="http://www.marieclaire.com.tr/kalin-ve-guclu-kaslar-icin-en-iyi-kas-kitleri/">Kalın ve Güçlü Kaşlar İçin En İyi Kaş Kitleri</a></h2>
							<ul class="post-meta"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/kalin-ve-guclu-kaslar-icin-en-iyi-kas-kitleri/" rel="bookmark"><time class="entry-date published" datetime="2018-09-29T15:54:48+03:00">29 Eylül 2018</time><time class="updated" datetime="2018-09-28T18:00:26+03:00">28 Eylül 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>						</article>
									</div>
				<div class="owl-dots"></div>
			</div>

						</section>

	

				</article>

				
				
						
		

		</main>

		
	</div><!-- .content-area -->


	<aside id="secondary" class="sidebar-area widget-area" role="complementary">

		
		<div class="sidebar sidebar-1">
						<div class="widget text-116 widget_text">			<div class="textwidget"><p>&nbsp;</p>   
<div id="sas_35067"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35067");  // Format : 300x250 300x250
    });
</script>
</div>
		</div><div class="widget text-120 widget_text">			<div class="textwidget"><p><a href="http://www.pilioo.com/join-now/" target="_blank" rel="noopener"><img class="alignnone size-thumbnail wp-image-205403" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/07/PİLİOO3-320x240.jpg" alt="" width="320" height="240" /></a></p>
</div>
		</div><div class="widget basic_mailchimp_widget-2 basic_mailchimp_widget">
		<div class="widget-body">

			<div class="bmc-wrap">

				
				
									<form method="post" class="bmc-form mailchimp-subscription">

						<input type="hidden" name="list_id" value="fae6b628ce">

						<div class="input-group">
							<input type="text" name="EMAIL" class="email form-control" placeholder="Enter Email">
							<span class="input-group-btn">
								<button type="submit" class="btn btn-primary btn-effect"><span>Subscribe</span><span><i class="icon icon-mail"></i></span></button>
							</span>
						</div>

						<input type="hidden" id="bmc_mailchimp_nonce" name="bmc_mailchimp_nonce" value="7b423360d5" /><input type="hidden" name="_wp_http_referer" value="/kirmizi-rujunuzu-gun-boyu-korumanin-puf-noktalari/" />
					</form>
				
			</div>

		</div>

		</div><div class="widget authentic_widget_posts-2 authentic_widget_posts">
			<div class="widget-body layout-slider posts-per-page-5">

			
				<div class="slider-container slider-flip">
					<div class="owl-carousel">

						
							<div class="owl-slide">

								<article class="overlay ratio ratio-portrait post-209686 post type-post status-publish format-standard has-post-thumbnail hentry category-dedikodu-unluler category-unluler tag-beren-saat tag-carpisma tag-carpisma-1-bolum-izle tag-carpisma-1-bolum-yayin-tarihi tag-carpisma-ne-zaman-yayinlanacak tag-elcin-sangu tag-kivanc-tatlitug tag-kivanc-tatlitug-dizi tag-kivanc-tatlitug-dizi-yayin-tarihi tag-kivanc-tatlitug-yeni-dizisi tag-kivanc-tatlitug-yeni-dizisi-ne-zaman-basliyor tag-kivanc-tatlitug-yeni-kadin-rol-arkadasi tag-kivanc-tatlitug-yeni-partneri tag-kivanc-tatlitug-yeni-partneri-kim tag-kivanc-tatlitug-yeni-partnerini-secin tag-kivanc-tatlitug-yeni-rol-arkadasi-kim tag-sizce-kivanc-tatlitugun-yeni-dizisinde-partneri-kim-olmali">
									<div class="overlay-media">
										<img width="320" height="427" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/10/kivanc-tatlitug-yeni-rol-arkadasi-320x427.jpg" class="attachment-csco-320-portrait size-csco-320-portrait wp-post-image" alt="" />										<a href="http://www.marieclaire.com.tr/sizce-kivanc-tatlitugun-yeni-dizisinde-partneri-kim-olmali/" class="overlay-link"></a>
									</div>
									<div class="overlay-outer">
										<div class="overlay-inner">
																						<h3 class="entry-title"><a href="http://www.marieclaire.com.tr/sizce-kivanc-tatlitugun-yeni-dizisinde-partneri-kim-olmali/">Sizce Kıvanç Tatlıtuğ&#8217;un Yeni Dizisinde Partneri Kim Olmalı?</a></h3>
											<ul class="post-meta"><li class="meta-author d-none"><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/sizce-kivanc-tatlitugun-yeni-dizisinde-partneri-kim-olmali/" rel="bookmark"><time class="entry-date published" datetime="2018-10-04T18:02:33+03:00">04.10.18</time><time class="updated" datetime="2018-10-04T18:14:53+03:00">4 Ekim 2018</time></a></li><li class="meta-reading-time"><i class="icon icon-clock"></i>1 dakika</li></ul>											<div class="post-more"><a href="http://www.marieclaire.com.tr/sizce-kivanc-tatlitugun-yeni-dizisinde-partneri-kim-olmali/" class="btn btn-primary btn-effect"><span>Devamı</span><span><i class="icon icon-arrow-right"></i></span></a></div>										</div>
									</div>
								</article>

							</div>

						
							<div class="owl-slide">

								<article class="overlay ratio ratio-portrait post-209659 post type-post status-publish format-standard has-post-thumbnail hentry category-cilt-bakimi category-guzellik tag-cildi-asiri-kurutmak tag-dermatoloji tag-dermatoloji-uzmanlarindan-sonbaharda-uymaniz-gereken-cilt-bakim-kurallari tag-en-iyi-cilt-bakim-urunleri tag-en-iyi-hafif-nemlendirici tag-gunes-koruma-ne-zaman-birakilmali tag-nemlendirici tag-sicak-dus-cilt-icin-zararli-mi tag-sonbahar-cilt-bakim-kurallari tag-sonbaharda-gunes-koruma-kremi-birakilmali tag-sonbaharda-kullanilacak-cilt-bakim-urunleri tag-uzman-dermatologlar">
									<div class="overlay-media">
										<img width="320" height="427" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/10/Dermatoloji-Uzmanlarından-Sonbaharda-Uymanız-Gereken-Cilt-Bakım-Kuralları-320x427.jpg" class="attachment-csco-320-portrait size-csco-320-portrait wp-post-image" alt="" />										<a href="http://www.marieclaire.com.tr/dermatoloji-uzmanlarindan-sonbaharda-uymaniz-gereken-cilt-bakim-kurallari/" class="overlay-link"></a>
									</div>
									<div class="overlay-outer">
										<div class="overlay-inner">
																						<h3 class="entry-title"><a href="http://www.marieclaire.com.tr/dermatoloji-uzmanlarindan-sonbaharda-uymaniz-gereken-cilt-bakim-kurallari/">Dermatoloji Uzmanlarından Sonbaharda Uymanız Gereken Cilt Bakım Kuralları</a></h3>
											<ul class="post-meta"><li class="meta-author d-none"><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/dermatoloji-uzmanlarindan-sonbaharda-uymaniz-gereken-cilt-bakim-kurallari/" rel="bookmark"><time class="entry-date published updated" datetime="2018-10-04T16:49:08+03:00">04.10.18</time></a></li><li class="meta-reading-time"><i class="icon icon-clock"></i>2 dakika</li></ul>											<div class="post-more"><a href="http://www.marieclaire.com.tr/dermatoloji-uzmanlarindan-sonbaharda-uymaniz-gereken-cilt-bakim-kurallari/" class="btn btn-primary btn-effect"><span>Devamı</span><span><i class="icon icon-arrow-right"></i></span></a></div>										</div>
									</div>
								</article>

							</div>

						
							<div class="owl-slide">

								<article class="overlay ratio ratio-portrait post-209657 post type-post status-publish format-standard has-post-thumbnail hentry category-genel">
									<div class="overlay-media">
										<img width="320" height="427" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/10/5-Adımda-Meghan-Markleın-Düşük-Topuzu-Nasıl-Yapılır_-4-320x427.jpg" class="attachment-csco-320-portrait size-csco-320-portrait wp-post-image" alt="" />										<a href="http://www.marieclaire.com.tr/5-adimda-meghan-marklein-dusuk-topuzu-nasil-yapilir/" class="overlay-link"></a>
									</div>
									<div class="overlay-outer">
										<div class="overlay-inner">
																						<h3 class="entry-title"><a href="http://www.marieclaire.com.tr/5-adimda-meghan-marklein-dusuk-topuzu-nasil-yapilir/">5 Adımda Meghan Markle&#8217;ın Düşük Topuzu Nasıl Yapılır?</a></h3>
											<ul class="post-meta"><li class="meta-author d-none"><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/nurdan/" title="Tüm mesajları görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/5-adimda-meghan-marklein-dusuk-topuzu-nasil-yapilir/" rel="bookmark"><time class="entry-date published updated" datetime="2018-10-04T16:43:53+03:00">04.10.18</time></a></li><li class="meta-reading-time"><i class="icon icon-clock"></i>2 dakika</li></ul>											<div class="post-more"><a href="http://www.marieclaire.com.tr/5-adimda-meghan-marklein-dusuk-topuzu-nasil-yapilir/" class="btn btn-primary btn-effect"><span>Devamı</span><span><i class="icon icon-arrow-right"></i></span></a></div>										</div>
									</div>
								</article>

							</div>

						
							<div class="owl-slide">

								<article class="overlay ratio ratio-portrait post-209653 post type-post status-publish format-standard has-post-thumbnail hentry category-makyaj-guzellik tag-kalici-ruj tag-kirmizi-ruj tag-kirmizi-ruj-makyaji tag-kirmizi-ruj-mat tag-kirmizi-ruj-onerileri tag-kirmizi-ruj-tonlari tag-ruj tag-ruj-nasil-sabitlenir tag-rujun-kalici-olmasi-icin">
									<div class="overlay-media">
										<img width="320" height="427" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/10/tum-gun-kalici-rujun-puf-noktalari-320x427.jpg" class="attachment-csco-320-portrait size-csco-320-portrait wp-post-image" alt="" />										<a href="http://www.marieclaire.com.tr/kirmizi-rujunuzu-gun-boyu-korumanin-puf-noktalari/" class="overlay-link"></a>
									</div>
									<div class="overlay-outer">
										<div class="overlay-inner">
																						<h3 class="entry-title"><a href="http://www.marieclaire.com.tr/kirmizi-rujunuzu-gun-boyu-korumanin-puf-noktalari/">Kırmızı Rujunuzu Gün Boyu Korumanın Püf Noktaları</a></h3>
											<ul class="post-meta"><li class="meta-author d-none"><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/kubra-elmali/" title="Tüm mesajları görüntüle Kubra Elmali">Kubra Elmali</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/kirmizi-rujunuzu-gun-boyu-korumanin-puf-noktalari/" rel="bookmark"><time class="entry-date published" datetime="2018-10-04T15:45:15+03:00">04.10.18</time><time class="updated" datetime="2018-10-04T18:11:28+03:00">4 Ekim 2018</time></a></li><li class="meta-reading-time"><i class="icon icon-clock"></i>1 dakika</li></ul>											<div class="post-more"><a href="http://www.marieclaire.com.tr/kirmizi-rujunuzu-gun-boyu-korumanin-puf-noktalari/" class="btn btn-primary btn-effect"><span>Devamı</span><span><i class="icon icon-arrow-right"></i></span></a></div>										</div>
									</div>
								</article>

							</div>

						
							<div class="owl-slide">

								<article class="overlay ratio ratio-portrait post-209621 post type-post status-publish format-video has-post-thumbnail hentry category-marie-claire-video category-soru-cevap post_format-post-format-video">
									<div class="overlay-media">
										<img width="320" height="427" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/10/Burcu-Esmersoydan-Eğlenceli-ve-Sağlıklı-Yaşam-Alışkanlıkları-320x427.jpg" class="attachment-csco-320-portrait size-csco-320-portrait wp-post-image" alt="" />										<a href="http://www.marieclaire.com.tr/burcu-esmersoydan-eglenceli-ve-saglikli-yasam-aliskanliklari/" class="overlay-link"></a>
									</div>
									<div class="overlay-outer">
										<div class="overlay-inner">
																						<h3 class="entry-title"><a href="http://www.marieclaire.com.tr/burcu-esmersoydan-eglenceli-ve-saglikli-yasam-aliskanliklari/">Burcu Esmersoy&#8217;dan Eğlenceli ve Sağlıklı Yaşam Alışkanlıkları</a></h3>
											<ul class="post-meta"><li class="meta-author d-none"><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/nurdan/" title="Tüm mesajları görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/burcu-esmersoydan-eglenceli-ve-saglikli-yasam-aliskanliklari/" rel="bookmark"><time class="entry-date published" datetime="2018-10-04T14:58:50+03:00">04.10.18</time><time class="updated" datetime="2018-10-04T15:00:21+03:00">4 Ekim 2018</time></a></li><li class="meta-reading-time"><i class="icon icon-clock"></i>1 dakika</li></ul>											<div class="post-more"><a href="http://www.marieclaire.com.tr/burcu-esmersoydan-eglenceli-ve-saglikli-yasam-aliskanliklari/" class="btn btn-primary btn-effect"><span>Devamı</span><span><i class="icon icon-arrow-right"></i></span></a></div>										</div>
									</div>
								</article>

							</div>

						
					</div>
					<div class="owl-dots"></div>
				</div>

			
			</div>

			</div><div class="widget text-118 widget_text">			<div class="textwidget"><div id="sas_35077"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35077");  // Format : 300x600 300x600
    });
</script></div>
		</div><div class="widget basic_facebook_page_widget-3 basic_facebook_page_widget">
		<div class="widget-body">
							<div class="fb-page-wrapper">
					<div class="fb-page"
						 data-href="https://facebook.com/marieclairetr"
						 data-hide-cover=""
						 data-show-facepile="on"
						 data-show-posts=""
						 data-small-header=""
						 data-adapt-container-width="1"
						 data-width="500px">
					</div>
				</div>
					</div>

		</div><div class="widget authentic_widget_posts-4 authentic_widget_posts"><h5 class="title-block title-widget">Trend İçerikler</h5>
			<div class="widget-body layout-numbered posts-per-page-5">

			
				<ul>
					
						<li>
							<article class="post-17324 post type-post status-publish format-standard has-post-thumbnail hentry category-anaslide category-dedikodu-unluler category-unluler tag-alanis-morisetti tag-brad-pitt tag-drew-barrymore tag-eski-sevgili tag-eskiden-beraber-olan-ciftler tag-eskiden-sevgili-olan-ciftler tag-gwyneth-paltrow tag-heath-ledger tag-josh-hartnett tag-joshua-jackson tag-kate-bosworth tag-mila-kunis tag-naom tag-nostalji tag-ryan-reynolds tag-sasirtici-ciftler tag-scarlett-johansson tag-slide tag-unlu-adamlar tag-unlu-bayanlar tag-unlu-ciftler tag-unlu-erkekler tag-unlu-kadinlar tag-unlu-takintilari tag-unlu-yakisiklilar tag-unluler tag-unlulerin-eski-halleri tag-unlulerin-eski-sevgilileri tag-unlulerin-genclik-halleri tag-unlulerin-hayati tag-unlulerin-lise-mezuniyetleri tag-unlulerin-lisedeki-halleri tag-unlulerin-mezuniyetleri tag-unlulerin-takintisi tag-watts tag-yakisikli-adam tag-yasli-unluler tag-zayiflama">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/tbt-bir-zamanlar-sevgili-olduklarina-sasiracaginiz-15-unlu-cift/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/05/Tbt-Bir-Zamanlar-Sevgili-Olduklarına-Şaşıracağınız-15-Ünlü-Çift-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/05/Tbt-Bir-Zamanlar-Sevgili-Olduklarına-Şaşıracağınız-15-Ünlü-Çift-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2018/05/Tbt-Bir-Zamanlar-Sevgili-Olduklarına-Şaşıracağınız-15-Ünlü-Çift-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/05/Tbt-Bir-Zamanlar-Sevgili-Olduklarına-Şaşıracağınız-15-Ünlü-Çift-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>1</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/tbt-bir-zamanlar-sevgili-olduklarina-sasiracaginiz-15-unlu-cift/">Tbt: Bir Zamanlar Sevgili Olduklarına Şaşıracağınız 15 Ünlü Çift</a></h5>
										<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/tbt-bir-zamanlar-sevgili-olduklarina-sasiracaginiz-15-unlu-cift/" rel="bookmark"><time class="entry-date published" datetime="2018-10-04T11:20:07+03:00">4 Ekim 2018</time><time class="updated" datetime="2018-10-04T11:30:15+03:00">4 Ekim 2018</time></a></li><li class="meta-views">10.3K görüntülendi</li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-209207 post type-post status-publish format-standard has-post-thumbnail hentry category-guzellik category-makyaj-guzellik">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/guclu-bir-goz-makyaji-icin-ihtiyaciniz-olan-maskaralar/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Güçlü-Bir-Göz-Makyajı-İçin-İhtiyacınız-Olan-Maskaralar-7-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Güçlü-Bir-Göz-Makyajı-İçin-İhtiyacınız-Olan-Maskaralar-7-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Güçlü-Bir-Göz-Makyajı-İçin-İhtiyacınız-Olan-Maskaralar-7-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Güçlü-Bir-Göz-Makyajı-İçin-İhtiyacınız-Olan-Maskaralar-7-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>2</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/guclu-bir-goz-makyaji-icin-ihtiyaciniz-olan-maskaralar/">Güçlü Bir Göz Makyajı İçin İhtiyacınız Olan Maskaralar</a></h5>
										<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/damla/" title="Tüm mesajları görüntüle Damla Suay">Damla Suay</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/guclu-bir-goz-makyaji-icin-ihtiyaciniz-olan-maskaralar/" rel="bookmark"><time class="entry-date published" datetime="2018-09-28T17:02:04+03:00">28 Eylül 2018</time><time class="updated" datetime="2018-09-28T17:03:20+03:00">28 Eylül 2018</time></a></li><li class="meta-views">10K görüntülendi</li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-204676 post type-post status-publish format-standard has-post-thumbnail hentry category-moda category-radar tag-brigitte-lacombe tag-christian-dior tag-coach tag-elise-crombez tag-glen-luchford tag-gucci tag-inez-vinoodh tag-jennifer-lawrence tag-kate-moss tag-loewe tag-saint-laurent tag-selena-gomez tag-sonbahar-2018-kampanyalari tag-sonbahar-2018-koleksiyonlari tag-sonbahar-2018-sezonunda-moda-evlerinin-dikkat-cekici-kampanyalari tag-stella-tennant tag-steven-meisel">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/sonbahar-2018-sezonunda-moda-evlerinin-dikkat-cekici-kampanyalari/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/08/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-1-1-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/08/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-1-1-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2018/08/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-1-1-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/08/Sonbahar-2018-Sezonunda-Moda-Evlerinin-Dikkat-Çekici-Kampanyaları-1-1-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>3</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/sonbahar-2018-sezonunda-moda-evlerinin-dikkat-cekici-kampanyalari/">Sonbahar 2018 Sezonunda Moda Evlerinin Dikkat Çekici Kampanyaları</a></h5>
										<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/sonbahar-2018-sezonunda-moda-evlerinin-dikkat-cekici-kampanyalari/" rel="bookmark"><time class="entry-date published" datetime="2018-09-26T13:00:27+03:00">26 Eylül 2018</time><time class="updated" datetime="2018-09-26T13:07:19+03:00">26 Eylül 2018</time></a></li><li class="meta-views">9.7K görüntülendi</li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-208964 post type-post status-publish format-standard has-post-thumbnail hentry category-guzellik category-makyaj-guzellik tag-5-dakikalik-makyaj tag-en-kolay-makyaj-urunleri tag-en-kolay-uygulanan-makyaj-urunleri tag-flesh-fleshpot-eye-cheek-gloss tag-giorgio-armani-eye-brow-maestro tag-glossier-balm-dotcom-in-rose tag-kolay-uygulanan-makyaj-urunleri tag-m-a-c-prep-prime-bb-beauty-balm-spf-35 tag-milk-makeup-lip-cheek tag-smashbox-l-a-lights-lip-cheek-color tag-tembel-kizlar-icin-sabahlari-hazirlanmayi-kolaylastiracak-guzellik-urunleri tag-yeni-baslayanlar-icin-makyaj-urunleri">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/tembel-kizlar-icin-sabahlari-hazirlanmayi-kolaylastiracak-guzellik-urunleri/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Tembel-Kızlar-İçin-Sabahları-Hazırlanmayı-Kolaylaştıracak-Güzellik-Ürünleri-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Tembel-Kızlar-İçin-Sabahları-Hazırlanmayı-Kolaylaştıracak-Güzellik-Ürünleri-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Tembel-Kızlar-İçin-Sabahları-Hazırlanmayı-Kolaylaştıracak-Güzellik-Ürünleri-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/09/Tembel-Kızlar-İçin-Sabahları-Hazırlanmayı-Kolaylaştıracak-Güzellik-Ürünleri-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>4</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/tembel-kizlar-icin-sabahlari-hazirlanmayi-kolaylastiracak-guzellik-urunleri/">Tembel Kızlar İçin Sabahları Hazırlanmayı Kolaylaştıracak Güzellik Ürünleri</a></h5>
										<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/tembel-kizlar-icin-sabahlari-hazirlanmayi-kolaylastiracak-guzellik-urunleri/" rel="bookmark"><time class="entry-date published updated" datetime="2018-09-26T15:56:56+03:00">26 Eylül 2018</time></a></li><li class="meta-views">8.6K görüntülendi</li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-194541 post type-post status-publish format-standard has-post-thumbnail hentry category-cilt-bakimi category-guzellik tag-clinique-pep-start-eye-cream tag-dior-hydra-life-pro-youth-sorbet-eye-creme tag-dr-brandt-skincare-needles-no-more-baggage-eye-de-puffing-gel tag-en-iyi-goz-alti-kremleri tag-en-iyi-goz-kremleri tag-estee-lauder-anr-eye-serum-synchronized-recovery-complex-ii tag-fresh-black-tea-age-delay-eye-concentrate tag-goz-kremleri tag-hangi-goz-alti-kremi-kullanilmali tag-iyi-bir-uyku-etkisi-yaratan-10-goz-alti-kremi tag-koyu-halkalari-gideren-goz-alti-kremleri tag-la-roche-posay-pigmentclar-eyes tag-neutrogena-hydro-boost-eye-gel-cream tag-sk-ii-lxp-ultimate-revival-eye-cream tag-tata-harper-restorative-eye-creme">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/iyi-bir-uyku-etkisi-yaratan-10-goz-alti-kremi/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/03/İyi-Bir-Uyku-Etkisi-Yaratan-10-Göz-Altı-Kremi__-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/03/İyi-Bir-Uyku-Etkisi-Yaratan-10-Göz-Altı-Kremi__-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2018/03/İyi-Bir-Uyku-Etkisi-Yaratan-10-Göz-Altı-Kremi__-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/03/İyi-Bir-Uyku-Etkisi-Yaratan-10-Göz-Altı-Kremi__-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>5</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/iyi-bir-uyku-etkisi-yaratan-10-goz-alti-kremi/">İyi Bir Uyku Etkisi Yaratan 10 Göz Altı Kremi</a></h5>
										<ul class="post-meta"><li class="meta-author d-none"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/iyi-bir-uyku-etkisi-yaratan-10-goz-alti-kremi/" rel="bookmark"><time class="entry-date published" datetime="2018-09-22T14:00:56+03:00">22 Eylül 2018</time><time class="updated" datetime="2018-09-21T17:40:45+03:00">21 Eylül 2018</time></a></li><li class="meta-views">8.6K görüntülendi</li></ul>									</div>
								</div>
							</article>
						</li>

									</ul>

			
			</div>

			</div><div class="widget text-117 widget_text">			<div class="textwidget"><div id="sas_35068"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35068");  // Format : 300x250_2 300x250
    });
</script></div>
		</div>					</div>
		<div class="sidebar sidebar-2"></div>

		
	</aside><!-- .sidebar-area .widget-area -->


					
				</div><!-- .main-content -->

				
			</div><!-- .container -->

			
		</div><!-- .site-content -->

		
		
		<footer class="site-footer">

			
			
<div class="footer-section">
	<div class="container">
		<div class="footer-subscribe">
		  <div class="subscribe-container">

					<div class="bmc-wrap">

					<h2 class="bmc-title">Abone ol!</h2>
		
					<p class="bmc-message">Haber bültenimize şimdi abone olun</p>
		
							<form method="post" class="bmc-form mailchimp-subscription">

						<input type="hidden" name="list_id" value="fae6b628ce">

						<div class="input-group">
							<input type="text" name="EMAIL" class="email form-control" placeholder="Enter Email">
							<span class="input-group-btn">
								<button type="submit" class="btn btn-primary btn-effect"><span>Subscribe</span><span><i class="icon icon-mail"></i></span></button>
							</span>
						</div>

						<input type="hidden" id="bmc_mailchimp_nonce" name="bmc_mailchimp_nonce" value="7b423360d5" /><input type="hidden" name="_wp_http_referer" value="/kirmizi-rujunuzu-gun-boyu-korumanin-puf-noktalari/" />
					</form>
				
	</div>

	
		  </div>
		</div>
	</div>
</div>

<div class="footer-section">
	<div class="container">
		<div class="footer-widgets">
		  <div class="footer-sidebars">

							<div class="sidebar-footer">
					<div class="widget text-119 widget_text"><h5 class="title-block title-widget">Mobil uygulamamızı indir</h5>			<div class="textwidget"><p><strong>iPhone ve iPad  ve Android cihazlarınız için Marie Claire.</strong></p>
<p><a href="https://itunes.apple.com/tr/app/marie-claire-dergisi/id1022779344?mt=8" target="_blank" rel="noopener"><img class="&lt;code&gt;&lt;/code&gt; aligncenter" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/05/appstore.png" alt="" width="180" height="251" /></a></p>
<p>&nbsp;</p>
<p><a href="https://play.google.com/store/apps/details?id=com.marieclaire.groupmedia" target="_blank" rel="noopener"><img class="aligncenter  wp-image-205789" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Google_Play_logo.svg_-1280x294.png" alt="" width="178" height="41" /></a></p>
</div>
		</div><div class="widget authentic_widget_about-2 authentic_widget_about">				<div class="widget-media">
					<img src="http://www.marieclaire.com.tr/wp-content/uploads/2018/09/1.jpg" alt="Marie Claire Türkiye">				</div>
			<h5 class="title-block title-widget">Marie Claire</h5><p class="text-small">Moda, Güzellik ve Ünlüler</p><div class="widget-content">Türkiye’de yayımlanan ilk lisanslı dergi Marie Claire’in dijital platformu olan Marieclaire.com.tr; kendini tekrar etmeden yenileyen güncel konu başlıkları ve gündemin ruhunu taşıyan içerikleriyle 8 yıldan uzun süredir yayın hayatına devam etmekte. </div>
					<a href="http://www.hatiradergi.com/abone.php?did=10" class="btn btn-secondary btn-effect">
				<span>Dergi Aboneliği</span>
				<span><i class="icon icon-arrow-right"></i></span>
			</a>
		
			<div class="bsa-wrap bsa-default bsa-titles-disabled bsa-counts-disabled bsa-labels-disabled bsa-mode-rest">
		<div class="bsa-items">
								<div class="bsa-item bsa-instagram " data-id="instagram">
													<a href="https://www.instagram.com/marieclairetr" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-instagram"></i>
								
								
															</a>
											</div>
									<div class="bsa-item bsa-twitter " data-id="twitter">
													<a href="https://twitter.com/MarieClaireTR" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-twitter"></i>
								
								
															</a>
											</div>
									<div class="bsa-item bsa-youtube " data-id="youtube">
													<a href="https://www.youtube.com/channel/UCDh8TOE_1iMHLKeLMHM1a3A" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-youtube"></i>
								
								
															</a>
											</div>
									<div class="bsa-item bsa-pinterest " data-id="pinterest">
													<a href="https://pinterest.com/marieclairetr" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-pinterest"></i>
								
								
															</a>
											</div>
									<div class="bsa-item bsa-google-plus " data-id="google-plus">
													<a href="https://plus.google.com/u/0/106967595667756186181" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-google-plus"></i>
								
								
															</a>
											</div>
									<div class="bsa-item bsa-facebook " data-id="facebook">
													<a href="https://facebook.com/marieclairetr" class="bsa-link" target="_blank" rel="nofollow">
								<i class="bsa-icon icon icon-facebook"></i>
								
								
															</a>
											</div>
						</div>
	</div>
	</div>				</div>
			
							<div class="sidebar-footer">
					<div class="widget nav_menu-5 widget_nav_menu"><h5 class="title-block title-widget">Navigasyon</h5><div class="menu-4-container"><ul id="menu-5" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14941"><a href="http://www.marieclaire.com.tr/kategori/moda/">Moda</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69608"><a href="http://www.marieclaire.com.tr/kategori/moda/alisveris-listesi/">Alışveriş Listesi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68900"><a href="http://www.marieclaire.com.tr/kategori/moda/stil-onerileri/">Ne Giysem?</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-14945"><a href="http://www.marieclaire.com.tr/kategori/guzellik/">Güzellik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14947"><a href="http://www.marieclaire.com.tr/kategori/guzellik/makyaj-guzellik/">Makyaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87859"><a href="http://www.marieclaire.com.tr/kategori/guzellik/cilt-bakimi/">Cilt Bakımı</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87860"><a href="http://www.marieclaire.com.tr/kategori/guzellik/sac-bakimi/">Saç Bakımı</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87862"><a href="http://www.marieclaire.com.tr/kategori/guzellik/bakim-sirlari-guzellik/">Bakım Sırları</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14949"><a href="http://www.marieclaire.com.tr/kategori/guzellik/dovme-modelleri-guzellik/">Dövme Modelleri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67035"><a href="http://www.marieclaire.com.tr/kategori/guzellik/zayiflama-beslenme/">Zayıflama &#038; Beslenme</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14950"><a href="http://www.marieclaire.com.tr/kategori/unluler/">Ünlüler</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14951"><a href="http://www.marieclaire.com.tr/kategori/unluler/dedikodu-unluler/">Dedikodu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14952"><a href="http://www.marieclaire.com.tr/kategori/unluler/roportaj-unluler/">Röportaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18967"><a href="http://www.marieclaire.com.tr/kategori/unluler/kirmizi-hali-unluler/">Kırmızı Halı</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65555"><a href="http://www.marieclaire.com.tr/kategori/unluler/unlu-stili/">Ünlü Stili</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15008"><a href="http://www.marieclaire.com.tr/kategori/defile/">Defile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16757"><a href="http://www.marieclaire.com.tr/kategori/seks-iliskiler/">Seks &#038; İlişkiler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14960"><a href="http://www.marieclaire.com.tr/kategori/astroloji/">Astroloji</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70815"><a href="http://www.marieclaire.com.tr/kategori/astroloji/burclar/">Burçlar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70816"><a href="http://www.marieclaire.com.tr/kategori/astroloji/haftalik-burc-yorumu/">Haftalık Burç Yorumu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70814"><a href="http://www.marieclaire.com.tr/kategori/astroloji/aylik-burc-yorumlari/">Aylık Burç Yorumları</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70872"><a href="http://www.marieclaire.com.tr/kategori/astroloji/yillik-burc-yorumu/">Yıllık Burç Yorumu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70813"><a href="http://www.marieclaire.com.tr/kategori/astroloji/burclara-ozel/">Burçlara Özel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14959"><a href="http://www.marieclaire.com.tr/kategori/yasam/">Yaşam</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14954"><a href="http://www.marieclaire.com.tr/kategori/yasam/etkinlikler/">Etkinlikler</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14958"><a href="http://www.marieclaire.com.tr/kategori/yasam/sinema-muzik/">Sinema &#038; Müzik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14955"><a href="http://www.marieclaire.com.tr/kategori/yasam/gurme-yasam/">Gurme</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14962"><a href="http://www.marieclaire.com.tr/kategori/marie-claire-video/">Video</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202981"><a href="http://www.marieclaire.com.tr/kategori/marie-claire-video/kapak-hikayesi/">Kapak Hikayesi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202982"><a href="http://www.marieclaire.com.tr/kategori/marie-claire-video/soru-cevap/">Soru-Cevap</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202983"><a href="http://www.marieclaire.com.tr/kategori/marie-claire-video/marka-isbirlikleri/">Marka İşbirlikleri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202984"><a href="http://www.marieclaire.com.tr/kategori/marie-claire-video/fragman/">Fragman</a></li>
</ul>
</li>
</ul></div></div><div class="widget tag_cloud-2 widget_tag_cloud"><h5 class="title-block title-widget">Etiketler</h5><div class="tagcloud"><a href="http://www.marieclaire.com.tr/tag/2014/" class="tag-cloud-link tag-link-51481 tag-link-position-1" style="font-size: 8.752688172043pt;" aria-label="2014 (281 öge)">2014</a>
<a href="http://www.marieclaire.com.tr/tag/2015/" class="tag-cloud-link tag-link-8332 tag-link-position-2" style="font-size: 9.9569892473118pt;" aria-label="2015 (339 öge)">2015</a>
<a href="http://www.marieclaire.com.tr/tag/akrep/" class="tag-cloud-link tag-link-3577 tag-link-position-3" style="font-size: 8.752688172043pt;" aria-label="akrep (281 öge)">akrep</a>
<a href="http://www.marieclaire.com.tr/tag/alisveris-2/" class="tag-cloud-link tag-link-98 tag-link-position-4" style="font-size: 10.408602150538pt;" aria-label="alışveriş (366 öge)">alışveriş</a>
<a href="http://www.marieclaire.com.tr/tag/aslan/" class="tag-cloud-link tag-link-3576 tag-link-position-5" style="font-size: 8.6021505376344pt;" aria-label="aslan (272 öge)">aslan</a>
<a href="http://www.marieclaire.com.tr/tag/astroloji/" class="tag-cloud-link tag-link-1474 tag-link-position-6" style="font-size: 9.9569892473118pt;" aria-label="Astroloji (338 öge)">Astroloji</a>
<a href="http://www.marieclaire.com.tr/tag/ayakkabi/" class="tag-cloud-link tag-link-605 tag-link-position-7" style="font-size: 8pt;" aria-label="ayakkabı (250 öge)">ayakkabı</a>
<a href="http://www.marieclaire.com.tr/tag/ask/" class="tag-cloud-link tag-link-79 tag-link-position-8" style="font-size: 11.010752688172pt;" aria-label="aşk (397 öge)">aşk</a>
<a href="http://www.marieclaire.com.tr/tag/balik/" class="tag-cloud-link tag-link-3578 tag-link-position-9" style="font-size: 8.752688172043pt;" aria-label="balık (282 öge)">balık</a>
<a href="http://www.marieclaire.com.tr/tag/basak/" class="tag-cloud-link tag-link-3862 tag-link-position-10" style="font-size: 8.3010752688172pt;" aria-label="BAŞAK (260 öge)">BAŞAK</a>
<a href="http://www.marieclaire.com.tr/tag/beyonce/" class="tag-cloud-link tag-link-1245 tag-link-position-11" style="font-size: 10.709677419355pt;" aria-label="beyonce (375 öge)">beyonce</a>
<a href="http://www.marieclaire.com.tr/tag/boga/" class="tag-cloud-link tag-link-3572 tag-link-position-12" style="font-size: 8.3010752688172pt;" aria-label="boğa (264 öge)">boğa</a>
<a href="http://www.marieclaire.com.tr/tag/burclar/" class="tag-cloud-link tag-link-1896 tag-link-position-13" style="font-size: 9.3548387096774pt;" aria-label="burçlar (307 öge)">burçlar</a>
<a href="http://www.marieclaire.com.tr/tag/chanel/" class="tag-cloud-link tag-link-527 tag-link-position-14" style="font-size: 10.10752688172pt;" aria-label="Chanel (347 öge)">Chanel</a>
<a href="http://www.marieclaire.com.tr/tag/cinsellik/" class="tag-cloud-link tag-link-307 tag-link-position-15" style="font-size: 9.6559139784946pt;" aria-label="cinsellik (323 öge)">cinsellik</a>
<a href="http://www.marieclaire.com.tr/tag/defile-2/" class="tag-cloud-link tag-link-389 tag-link-position-16" style="font-size: 11.913978494624pt;" aria-label="defile (454 öge)">defile</a>
<a href="http://www.marieclaire.com.tr/tag/elegan/" class="tag-cloud-link tag-link-12949 tag-link-position-17" style="font-size: 10.709677419355pt;" aria-label="elegan (382 öge)">elegan</a>
<a href="http://www.marieclaire.com.tr/tag/erkekler/" class="tag-cloud-link tag-link-311 tag-link-position-18" style="font-size: 9.2043010752688pt;" aria-label="erkekler (303 öge)">erkekler</a>
<a href="http://www.marieclaire.com.tr/tag/evlilik/" class="tag-cloud-link tag-link-473 tag-link-position-19" style="font-size: 8.4516129032258pt;" aria-label="evlilik (267 öge)">evlilik</a>
<a href="http://www.marieclaire.com.tr/tag/fashion-2/" class="tag-cloud-link tag-link-4289 tag-link-position-20" style="font-size: 10.860215053763pt;" aria-label="fashion (391 öge)">fashion</a>
<a href="http://www.marieclaire.com.tr/tag/guzellik-2/" class="tag-cloud-link tag-link-258 tag-link-position-21" style="font-size: 12.064516129032pt;" aria-label="güzellik (464 öge)">güzellik</a>
<a href="http://www.marieclaire.com.tr/tag/ikizler/" class="tag-cloud-link tag-link-2186 tag-link-position-22" style="font-size: 8pt;" aria-label="ikizler (248 öge)">ikizler</a>
<a href="http://www.marieclaire.com.tr/tag/iliski/" class="tag-cloud-link tag-link-65 tag-link-position-23" style="font-size: 9.8064516129032pt;" aria-label="ilişki (327 öge)">ilişki</a>
<a href="http://www.marieclaire.com.tr/tag/instagram/" class="tag-cloud-link tag-link-1797 tag-link-position-24" style="font-size: 10.258064516129pt;" aria-label="instagram (356 öge)">instagram</a>
<a href="http://www.marieclaire.com.tr/tag/kadin/" class="tag-cloud-link tag-link-104 tag-link-position-25" style="font-size: 13.870967741935pt;" aria-label="kadın (615 öge)">kadın</a>
<a href="http://www.marieclaire.com.tr/tag/kadinlar/" class="tag-cloud-link tag-link-335 tag-link-position-26" style="font-size: 12.817204301075pt;" aria-label="kadınlar (519 öge)">kadınlar</a>
<a href="http://www.marieclaire.com.tr/tag/kate-moss/" class="tag-cloud-link tag-link-794 tag-link-position-27" style="font-size: 8.752688172043pt;" aria-label="kate moss (278 öge)">kate moss</a>
<a href="http://www.marieclaire.com.tr/tag/kendall-jenner/" class="tag-cloud-link tag-link-2934 tag-link-position-28" style="font-size: 10.258064516129pt;" aria-label="kendall jenner (353 öge)">kendall jenner</a>
<a href="http://www.marieclaire.com.tr/tag/kim-kardashian/" class="tag-cloud-link tag-link-1290 tag-link-position-29" style="font-size: 12.215053763441pt;" aria-label="kim kardashian (480 öge)">kim kardashian</a>
<a href="http://www.marieclaire.com.tr/tag/koleksiyon/" class="tag-cloud-link tag-link-668 tag-link-position-30" style="font-size: 11.311827956989pt;" aria-label="koleksiyon (420 öge)">koleksiyon</a>
<a href="http://www.marieclaire.com.tr/tag/kova/" class="tag-cloud-link tag-link-3574 tag-link-position-31" style="font-size: 8pt;" aria-label="kova (252 öge)">kova</a>
<a href="http://www.marieclaire.com.tr/tag/koc/" class="tag-cloud-link tag-link-491 tag-link-position-32" style="font-size: 8pt;" aria-label="koç (248 öge)">koç</a>
<a href="http://www.marieclaire.com.tr/tag/kiyafet/" class="tag-cloud-link tag-link-518 tag-link-position-33" style="font-size: 8.6021505376344pt;" aria-label="kıyafet (274 öge)">kıyafet</a>
<a href="http://www.marieclaire.com.tr/tag/moda-2/" class="tag-cloud-link tag-link-46 tag-link-position-34" style="font-size: 15.52688172043pt;" aria-label="moda (787 öge)">moda</a>
<a href="http://www.marieclaire.com.tr/tag/new-york-moda-haftasi/" class="tag-cloud-link tag-link-989 tag-link-position-35" style="font-size: 8.1505376344086pt;" aria-label="new york moda haftası (254 öge)">new york moda haftası</a>
<a href="http://www.marieclaire.com.tr/tag/rihanna/" class="tag-cloud-link tag-link-1166 tag-link-position-36" style="font-size: 11.010752688172pt;" aria-label="rihanna (393 öge)">rihanna</a>
<a href="http://www.marieclaire.com.tr/tag/seks/" class="tag-cloud-link tag-link-297 tag-link-position-37" style="font-size: 11.612903225806pt;" aria-label="seks (432 öge)">seks</a>
<a href="http://www.marieclaire.com.tr/tag/seksi/" class="tag-cloud-link tag-link-1770 tag-link-position-38" style="font-size: 11.010752688172pt;" aria-label="seksi (395 öge)">seksi</a>
<a href="http://www.marieclaire.com.tr/tag/slide/" class="tag-cloud-link tag-link-12205 tag-link-position-39" style="font-size: 22pt;" aria-label="slide (2.153 öge)">slide</a>
<a href="http://www.marieclaire.com.tr/tag/sokak-modasi/" class="tag-cloud-link tag-link-735 tag-link-position-40" style="font-size: 10.258064516129pt;" aria-label="sokak modası (354 öge)">sokak modası</a>
<a href="http://www.marieclaire.com.tr/tag/stil/" class="tag-cloud-link tag-link-525 tag-link-position-41" style="font-size: 11.462365591398pt;" aria-label="stil (424 öge)">stil</a>
<a href="http://www.marieclaire.com.tr/tag/tasarim/" class="tag-cloud-link tag-link-544 tag-link-position-42" style="font-size: 8.3010752688172pt;" aria-label="tasarım (262 öge)">tasarım</a>
<a href="http://www.marieclaire.com.tr/tag/terazi/" class="tag-cloud-link tag-link-3579 tag-link-position-43" style="font-size: 8pt;" aria-label="terazi (251 öge)">terazi</a>
<a href="http://www.marieclaire.com.tr/tag/trend/" class="tag-cloud-link tag-link-381 tag-link-position-44" style="font-size: 8.6021505376344pt;" aria-label="trend (274 öge)">trend</a>
<a href="http://www.marieclaire.com.tr/tag/unluler/" class="tag-cloud-link tag-link-228 tag-link-position-45" style="font-size: 10.408602150538pt;" aria-label="ünlüler (358 öge)">ünlüler</a></div>
</div>				</div>
			
							<div class="sidebar-footer">
					<div class="widget authentic_widget_posts-7 authentic_widget_posts"><h5 class="title-block title-widget">Yeni İçerikler</h5>
			<div class="widget-body layout-numbered posts-per-page-10">

			
				<ul>
					
						<li>
							<article class="post-209686 post type-post status-publish format-standard has-post-thumbnail hentry category-dedikodu-unluler category-unluler tag-beren-saat tag-carpisma tag-carpisma-1-bolum-izle tag-carpisma-1-bolum-yayin-tarihi tag-carpisma-ne-zaman-yayinlanacak tag-elcin-sangu tag-kivanc-tatlitug tag-kivanc-tatlitug-dizi tag-kivanc-tatlitug-dizi-yayin-tarihi tag-kivanc-tatlitug-yeni-dizisi tag-kivanc-tatlitug-yeni-dizisi-ne-zaman-basliyor tag-kivanc-tatlitug-yeni-kadin-rol-arkadasi tag-kivanc-tatlitug-yeni-partneri tag-kivanc-tatlitug-yeni-partneri-kim tag-kivanc-tatlitug-yeni-partnerini-secin tag-kivanc-tatlitug-yeni-rol-arkadasi-kim tag-sizce-kivanc-tatlitugun-yeni-dizisinde-partneri-kim-olmali">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/sizce-kivanc-tatlitugun-yeni-dizisinde-partneri-kim-olmali/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/10/kivanc-tatlitug-yeni-rol-arkadasi-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/10/kivanc-tatlitug-yeni-rol-arkadasi-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2018/10/kivanc-tatlitug-yeni-rol-arkadasi-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/10/kivanc-tatlitug-yeni-rol-arkadasi-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>1</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/sizce-kivanc-tatlitugun-yeni-dizisinde-partneri-kim-olmali/">Sizce Kıvanç Tatlıtuğ&#8217;un Yeni Dizisinde Partneri Kim Olmalı?</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/sizce-kivanc-tatlitugun-yeni-dizisinde-partneri-kim-olmali/" rel="bookmark"><time class="entry-date published" datetime="2018-10-04T18:02:33+03:00">4 Ekim 2018</time><time class="updated" datetime="2018-10-04T18:14:53+03:00">4 Ekim 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-209659 post type-post status-publish format-standard has-post-thumbnail hentry category-cilt-bakimi category-guzellik tag-cildi-asiri-kurutmak tag-dermatoloji tag-dermatoloji-uzmanlarindan-sonbaharda-uymaniz-gereken-cilt-bakim-kurallari tag-en-iyi-cilt-bakim-urunleri tag-en-iyi-hafif-nemlendirici tag-gunes-koruma-ne-zaman-birakilmali tag-nemlendirici tag-sicak-dus-cilt-icin-zararli-mi tag-sonbahar-cilt-bakim-kurallari tag-sonbaharda-gunes-koruma-kremi-birakilmali tag-sonbaharda-kullanilacak-cilt-bakim-urunleri tag-uzman-dermatologlar">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/dermatoloji-uzmanlarindan-sonbaharda-uymaniz-gereken-cilt-bakim-kurallari/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/10/Dermatoloji-Uzmanlarından-Sonbaharda-Uymanız-Gereken-Cilt-Bakım-Kuralları-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/10/Dermatoloji-Uzmanlarından-Sonbaharda-Uymanız-Gereken-Cilt-Bakım-Kuralları-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2018/10/Dermatoloji-Uzmanlarından-Sonbaharda-Uymanız-Gereken-Cilt-Bakım-Kuralları-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/10/Dermatoloji-Uzmanlarından-Sonbaharda-Uymanız-Gereken-Cilt-Bakım-Kuralları-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>2</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/dermatoloji-uzmanlarindan-sonbaharda-uymaniz-gereken-cilt-bakim-kurallari/">Dermatoloji Uzmanlarından Sonbaharda Uymanız Gereken Cilt Bakım Kuralları</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/dermatoloji-uzmanlarindan-sonbaharda-uymaniz-gereken-cilt-bakim-kurallari/" rel="bookmark"><time class="entry-date published updated" datetime="2018-10-04T16:49:08+03:00">4 Ekim 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-209657 post type-post status-publish format-standard has-post-thumbnail hentry category-genel">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/5-adimda-meghan-marklein-dusuk-topuzu-nasil-yapilir/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/10/5-Adımda-Meghan-Markleın-Düşük-Topuzu-Nasıl-Yapılır_-4-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/10/5-Adımda-Meghan-Markleın-Düşük-Topuzu-Nasıl-Yapılır_-4-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2018/10/5-Adımda-Meghan-Markleın-Düşük-Topuzu-Nasıl-Yapılır_-4-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/10/5-Adımda-Meghan-Markleın-Düşük-Topuzu-Nasıl-Yapılır_-4-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>3</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/5-adimda-meghan-marklein-dusuk-topuzu-nasil-yapilir/">5 Adımda Meghan Markle&#8217;ın Düşük Topuzu Nasıl Yapılır?</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/5-adimda-meghan-marklein-dusuk-topuzu-nasil-yapilir/" rel="bookmark"><time class="entry-date published updated" datetime="2018-10-04T16:43:53+03:00">4 Ekim 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/nurdan/" title="Tüm mesajları görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-209653 post type-post status-publish format-standard has-post-thumbnail hentry category-makyaj-guzellik tag-kalici-ruj tag-kirmizi-ruj tag-kirmizi-ruj-makyaji tag-kirmizi-ruj-mat tag-kirmizi-ruj-onerileri tag-kirmizi-ruj-tonlari tag-ruj tag-ruj-nasil-sabitlenir tag-rujun-kalici-olmasi-icin">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/kirmizi-rujunuzu-gun-boyu-korumanin-puf-noktalari/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/10/tum-gun-kalici-rujun-puf-noktalari-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/10/tum-gun-kalici-rujun-puf-noktalari-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2018/10/tum-gun-kalici-rujun-puf-noktalari-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/10/tum-gun-kalici-rujun-puf-noktalari-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>4</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/kirmizi-rujunuzu-gun-boyu-korumanin-puf-noktalari/">Kırmızı Rujunuzu Gün Boyu Korumanın Püf Noktaları</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/kirmizi-rujunuzu-gun-boyu-korumanin-puf-noktalari/" rel="bookmark"><time class="entry-date published" datetime="2018-10-04T15:45:15+03:00">4 Ekim 2018</time><time class="updated" datetime="2018-10-04T18:11:28+03:00">4 Ekim 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/kubra-elmali/" title="Tüm mesajları görüntüle Kubra Elmali">Kubra Elmali</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-209621 post type-post status-publish format-video has-post-thumbnail hentry category-marie-claire-video category-soru-cevap post_format-post-format-video">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/burcu-esmersoydan-eglenceli-ve-saglikli-yasam-aliskanliklari/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/10/Burcu-Esmersoydan-Eğlenceli-ve-Sağlıklı-Yaşam-Alışkanlıkları-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/10/Burcu-Esmersoydan-Eğlenceli-ve-Sağlıklı-Yaşam-Alışkanlıkları-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2018/10/Burcu-Esmersoydan-Eğlenceli-ve-Sağlıklı-Yaşam-Alışkanlıkları-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/10/Burcu-Esmersoydan-Eğlenceli-ve-Sağlıklı-Yaşam-Alışkanlıkları-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>5</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/burcu-esmersoydan-eglenceli-ve-saglikli-yasam-aliskanliklari/">Burcu Esmersoy&#8217;dan Eğlenceli ve Sağlıklı Yaşam Alışkanlıkları</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/burcu-esmersoydan-eglenceli-ve-saglikli-yasam-aliskanliklari/" rel="bookmark"><time class="entry-date published" datetime="2018-10-04T14:58:50+03:00">4 Ekim 2018</time><time class="updated" datetime="2018-10-04T15:00:21+03:00">4 Ekim 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/nurdan/" title="Tüm mesajları görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-209610 post type-post status-publish format-standard has-post-thumbnail hentry category-dedikodu-unluler category-unluler tag-danny-fujikawa tag-kate-hudson">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/kate-hudsonin-kizi-rani-rose-dunyaya-geldi/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/10/Kate-Hudsonın-Kızı-Rani-Rose-Dünyaya-Geldi-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/10/Kate-Hudsonın-Kızı-Rani-Rose-Dünyaya-Geldi-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2018/10/Kate-Hudsonın-Kızı-Rani-Rose-Dünyaya-Geldi-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/10/Kate-Hudsonın-Kızı-Rani-Rose-Dünyaya-Geldi-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>6</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/kate-hudsonin-kizi-rani-rose-dunyaya-geldi/">Kate Hudson&#8217;ın Kızı Rani Rose Dünyaya Geldi</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/kate-hudsonin-kizi-rani-rose-dunyaya-geldi/" rel="bookmark"><time class="entry-date published" datetime="2018-10-04T14:55:59+03:00">4 Ekim 2018</time><time class="updated" datetime="2018-10-04T15:15:12+03:00">4 Ekim 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/kubra-elmali/" title="Tüm mesajları görüntüle Kubra Elmali">Kubra Elmali</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-209596 post type-post status-publish format-standard has-post-thumbnail hentry category-dedikodu-unluler category-unluler tag-4-ekim-hayvanlari-koruma-gunu tag-amanda-seyfried tag-emmy-rossum tag-eva-longoria tag-ezgi-mola tag-gisele-bundchen tag-hayvanlar tag-hilary-swank tag-ian-somerhalder tag-kivanc-tatlitug tag-liam-hemsworth tag-miley-cyrus tag-nikki-reed tag-olivia-munn tag-zac-efron">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/4-ekim-hayvanlari-koruma-gunune-ozel-unluler-ve-can-dostlari/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/10/Gisele-Bündchen-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/10/Gisele-Bündchen-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2018/10/Gisele-Bündchen-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/10/Gisele-Bündchen-560x560.jpg 560w, http://www.marieclaire.com.tr/wp-content/uploads/2018/10/Gisele-Bündchen-180x180.jpg 180w, http://www.marieclaire.com.tr/wp-content/uploads/2018/10/Gisele-Bündchen.jpg 589w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>7</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/4-ekim-hayvanlari-koruma-gunune-ozel-unluler-ve-can-dostlari/">4 Ekim Hayvanları Koruma Günü&#8217;ne Özel: Ünlüler ve Can Dostları</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/4-ekim-hayvanlari-koruma-gunune-ozel-unluler-ve-can-dostlari/" rel="bookmark"><time class="entry-date published" datetime="2018-10-04T13:57:35+03:00">4 Ekim 2018</time><time class="updated" datetime="2018-10-04T14:47:01+03:00">4 Ekim 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/kubra-elmali/" title="Tüm mesajları görüntüle Kubra Elmali">Kubra Elmali</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-209592 post type-post status-publish format-standard has-post-thumbnail hentry category-dedikodu-unluler category-unluler tag-cok-satan-kozmetik-firmalari tag-dedikodu tag-kylie-jenner tag-kylie-jenner-cilt-bakim-markasi tag-kylie-jenner-cilt-bakim-markasi-cikariyor tag-kylie-jenner-kac-yasinda tag-kylie-jenner-kozmetik-markasi tag-kylie-jenner-markasi tag-kylie-jenner-serveti tag-kylie-skin tag-unluler">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/kylie-jenner-cilt-bakim-markasi-cikariyor/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/10/Kylie-Jenner-Cilt-Bakım-Markası-Çıkarıyor-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/10/Kylie-Jenner-Cilt-Bakım-Markası-Çıkarıyor-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2018/10/Kylie-Jenner-Cilt-Bakım-Markası-Çıkarıyor-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/10/Kylie-Jenner-Cilt-Bakım-Markası-Çıkarıyor-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>8</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/kylie-jenner-cilt-bakim-markasi-cikariyor/">Kylie Jenner Cilt Bakım Markası Çıkarıyor!</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/kylie-jenner-cilt-bakim-markasi-cikariyor/" rel="bookmark"><time class="entry-date published updated" datetime="2018-10-04T11:52:56+03:00">4 Ekim 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-17324 post type-post status-publish format-standard has-post-thumbnail hentry category-anaslide category-dedikodu-unluler category-unluler tag-alanis-morisetti tag-brad-pitt tag-drew-barrymore tag-eski-sevgili tag-eskiden-beraber-olan-ciftler tag-eskiden-sevgili-olan-ciftler tag-gwyneth-paltrow tag-heath-ledger tag-josh-hartnett tag-joshua-jackson tag-kate-bosworth tag-mila-kunis tag-naom tag-nostalji tag-ryan-reynolds tag-sasirtici-ciftler tag-scarlett-johansson tag-slide tag-unlu-adamlar tag-unlu-bayanlar tag-unlu-ciftler tag-unlu-erkekler tag-unlu-kadinlar tag-unlu-takintilari tag-unlu-yakisiklilar tag-unluler tag-unlulerin-eski-halleri tag-unlulerin-eski-sevgilileri tag-unlulerin-genclik-halleri tag-unlulerin-hayati tag-unlulerin-lise-mezuniyetleri tag-unlulerin-lisedeki-halleri tag-unlulerin-mezuniyetleri tag-unlulerin-takintisi tag-watts tag-yakisikli-adam tag-yasli-unluler tag-zayiflama">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/tbt-bir-zamanlar-sevgili-olduklarina-sasiracaginiz-15-unlu-cift/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/05/Tbt-Bir-Zamanlar-Sevgili-Olduklarına-Şaşıracağınız-15-Ünlü-Çift-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/05/Tbt-Bir-Zamanlar-Sevgili-Olduklarına-Şaşıracağınız-15-Ünlü-Çift-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2018/05/Tbt-Bir-Zamanlar-Sevgili-Olduklarına-Şaşıracağınız-15-Ünlü-Çift-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2018/05/Tbt-Bir-Zamanlar-Sevgili-Olduklarına-Şaşıracağınız-15-Ünlü-Çift-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>9</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/tbt-bir-zamanlar-sevgili-olduklarina-sasiracaginiz-15-unlu-cift/">Tbt: Bir Zamanlar Sevgili Olduklarına Şaşıracağınız 15 Ünlü Çift</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/tbt-bir-zamanlar-sevgili-olduklarina-sasiracaginiz-15-unlu-cift/" rel="bookmark"><time class="entry-date published" datetime="2018-10-04T11:20:07+03:00">4 Ekim 2018</time><time class="updated" datetime="2018-10-04T11:30:15+03:00">4 Ekim 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/musra/" title="Tüm mesajları görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

					
						<li>
							<article class="post-76425 post type-post status-publish format-standard has-post-thumbnail hentry category-guzellik category-makyaj-guzellik">
								<div class="post-outer">
									<div class="post-inner">
										<a href="http://www.marieclaire.com.tr/unlulerin-sosyal-medyadaki-makyajsiz-halleri/" class="post-thumbnail">
											<img width="90" height="90" src="http://www.marieclaire.com.tr/wp-content/uploads/2017/08/Ünlülerin-Sosyal-Medyadaki-Makyajsız-Halleri-1-90x90.jpg" class="attachment-csco-90-square size-csco-90-square wp-post-image" alt="" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2017/08/Ünlülerin-Sosyal-Medyadaki-Makyajsız-Halleri-1-90x90.jpg 90w, http://www.marieclaire.com.tr/wp-content/uploads/2017/08/Ünlülerin-Sosyal-Medyadaki-Makyajsız-Halleri-1-320x320.jpg 320w, http://www.marieclaire.com.tr/wp-content/uploads/2017/08/Ünlülerin-Sosyal-Medyadaki-Makyajsız-Halleri-1-180x180.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />											<span class="post-number-wrap">
												<span class="post-number">
													<span>10</span>
													<span><i class="icon icon-arrow-right"></i></span>
												</span>
											</span>
										</a>
									</div>
									<div class="post-inner">
																				<h5 class="media-heading entry-title"><a href="http://www.marieclaire.com.tr/unlulerin-sosyal-medyadaki-makyajsiz-halleri/">Ünlülerin Sosyal Medyadaki Makyajsız Halleri</a></h5>
										<ul class="post-meta d-none"><li class="meta-date"><span class="screen-reader-text">Posted on</span> <a href="http://www.marieclaire.com.tr/unlulerin-sosyal-medyadaki-makyajsiz-halleri/" rel="bookmark"><time class="entry-date published" datetime="2018-10-04T10:32:11+03:00">4 Ekim 2018</time><time class="updated" datetime="2018-10-04T11:38:51+03:00">4 Ekim 2018</time></a></li><li class="meta-author"><span class="meta-separator"></span><span class="author vcard"><a class="url fn n" href="http://www.marieclaire.com.tr/author/nurdan/" title="Tüm mesajları görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li></ul>									</div>
								</div>
							</article>
						</li>

									</ul>

			
			</div>

			</div>				</div>
			
		  </div><!-- .footer-sidebars -->
		</div><!-- .footer-widgets -->
	</div><!-- .container -->
</div><!-- .footer-section -->

<div class="footer-section">
	<div class="container">
		<div class="footer-info">

						<a href="http://www.marieclaire.com.tr/" class="site-logo">
				<img class="logo-image" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/05/logo-overlay-small.png" srcset="http://www.marieclaire.com.tr/wp-content/uploads/2018/05/logo-overlay-small.png 1x, http://www.marieclaire.com.tr/wp-content/uploads/2018/05/marieclaire-white.png 2x" alt="Marie Claire Türkiye">
			</a>
			
			
			<nav class="nav navbar-footer navbar-lonely"><ul id="menu-6" class="nav navbar-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-415"><a href="http://www.marieclaire.com.tr/reklam/">reklam</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414"><a href="http://www.marieclaire.com.tr/kunye/">künye</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-408"><a href="http://www.marieclaire.com.tr/abone-ol/">abone ol</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203488"><a href="http://www.marieclaire.com.tr/gizlilik-bildirimi/">gizlilik politikası</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420"><a href="http://www.marieclaire.com.tr/iletisim/">iletişim</a></li>
</ul></nav>			<br><div align="center" style="text-align: center; font-size: 12px;">©2018 Group Medya ve Bilgi Teknolojileri A.Ş. | All Rights Reserved</div></div>
			
		</div><!-- .footer-info -->
	</div><!-- .container -->
</div><!-- .footer-section -->

<div class="footer-instagram">

	<div class="widget null-instagram-feed"><ul class="instagram-pics instagram-size-small">
<li class="">
	<div class="overlay overlay-zoom ratio ratio-square">
		<div class="overlay-media">

						<img src="//instagram.fist1-1.fna.fbcdn.net/vp/69dbec10f6707898fd7e28620b10a8cc/5C58D563/t51.2885-15/e35/c0.50.840.840/s320x320/41869640_470217070053265_3529243533881241798_n.jpg" srcset="//instagram.fist1-1.fna.fbcdn.net/vp/618c970e5b3dceeb944aeec2cdb00aae/5C5BEA93/t51.2885-15/e35/c0.50.840.840/s150x150/41869640_470217070053265_3529243533881241798_n.jpg 150w, //instagram.fist1-1.fna.fbcdn.net/vp/69dbec10f6707898fd7e28620b10a8cc/5C58D563/t51.2885-15/e35/c0.50.840.840/s320x320/41869640_470217070053265_3529243533881241798_n.jpg 320w, //instagram.fist1-1.fna.fbcdn.net/vp/1eb58bf876b909c363c2381c8cc71b29/5C625ADA/t51.2885-15/sh0.08/e35/c0.50.840.840/s640x640/41869640_470217070053265_3529243533881241798_n.jpg 640w" class="" sizes="(max-width: 320px) 100vw, 320px" alt="Doğum günün kutlu olsun #DakotaJohnson 🎂
 #29 #happybirthday #marieclairetr"/>
					
		<a href="//instagram.com/p/BohZvuUHox1/" target="_blank"  class="overlay-link "></a>
		</div>

		<div class="overlay-outer">
			<div class="overlay-inner">
				<span class="instagram-meta">
					<span class="instagram-likes"><i class="icon icon-heart"></i> 148</span>
					<span class="instagram-comments"><i class="icon icon-speech-bubble"></i> 0</span>
				</span>
			</div>
		</div>
	</div>
</li>


<li class="">
	<div class="overlay overlay-zoom ratio ratio-square">
		<div class="overlay-media">

						<img src="//instagram.fist1-1.fna.fbcdn.net/vp/c7fc1910809981ec2c612972e8c820e1/5C3D32BA/t51.2885-15/e35/s320x320/42002956_584098542008328_3714501208257942213_n.jpg" srcset="//instagram.fist1-1.fna.fbcdn.net/vp/b93226a4be29116e21fcb8dfea4d0b86/5C504C4A/t51.2885-15/e35/s150x150/42002956_584098542008328_3714501208257942213_n.jpg 150w, //instagram.fist1-1.fna.fbcdn.net/vp/c7fc1910809981ec2c612972e8c820e1/5C3D32BA/t51.2885-15/e35/s320x320/42002956_584098542008328_3714501208257942213_n.jpg 320w, //instagram.fist1-1.fna.fbcdn.net/vp/2f395f64fda1b7077f5d89259932b11e/5C4E8DED/t51.2885-15/sh0.08/e35/s640x640/42002956_584098542008328_3714501208257942213_n.jpg 640w" class="" sizes="(max-width: 320px) 100vw, 320px" alt="#TBT: Gwyneth Paltrow, Kate Moss ve Liv Tyler
🙋🏻‍♀️
O güzel eski günlere geri dönmek istediğiniz arkadaşınızı etiketleyin.
#marieclairetr #gwynethpaltrow #katemoss #livtyler"/>
					
		<a href="//instagram.com/p/Bog9gHFnI4k/" target="_blank"  class="overlay-link "></a>
		</div>

		<div class="overlay-outer">
			<div class="overlay-inner">
				<span class="instagram-meta">
					<span class="instagram-likes"><i class="icon icon-heart"></i> 148</span>
					<span class="instagram-comments"><i class="icon icon-speech-bubble"></i> 1</span>
				</span>
			</div>
		</div>
	</div>
</li>


<li class="">
	<div class="overlay overlay-zoom ratio ratio-square">
		<div class="overlay-media">

						<img src="//instagram.fist1-1.fna.fbcdn.net/vp/8c05766f9076a10388c90d611084b75f/5C5493A9/t51.2885-15/e35/c0.135.1080.1080/s320x320/41944064_567690376998049_6197471280701818317_n.jpg" srcset="//instagram.fist1-1.fna.fbcdn.net/vp/99c49fe227f198b0d258f7cd24e6e3f5/5C3D4959/t51.2885-15/e35/c0.135.1080.1080/s150x150/41944064_567690376998049_6197471280701818317_n.jpg 150w, //instagram.fist1-1.fna.fbcdn.net/vp/8c05766f9076a10388c90d611084b75f/5C5493A9/t51.2885-15/e35/c0.135.1080.1080/s320x320/41944064_567690376998049_6197471280701818317_n.jpg 320w, //instagram.fist1-1.fna.fbcdn.net/vp/264072bc308830632a16e830ccae5406/5C5B8E42/t51.2885-15/sh0.08/e35/c0.135.1080.1080/s640x640/41944064_567690376998049_6197471280701818317_n.jpg 640w" class="" sizes="(max-width: 320px) 100vw, 320px" alt="- Bir süper gücün olsaydı bu ne olurdu?
- Uçmak isterdim. İstediğim yere istediğim gibi gitmek. Belki ışınlanmak da olabilir. Ne kadar güzel olurdu. ⚡️
#SerenaySarıkaya #marieclairetr #bakmaoku #serenayxmaviicon @serenayss @handetokmak 
Röportaj: @gozdeeyibilir 
Fotoğraflar: @koraybirand 
Moda Editörü: @ceylanatinc 
Saç: @ibrahimzengin 
Makyaj: @elcinmutlu_ 
Makyaj Asistanı: @bediraydinn 
Prodüksiyon Amiri: @gunkutaltun 
Moda Editörü Asistanları: @atahankucukatalay, @aydinsiila 
Fotoğrafçı Asistanları: @sonertunca, @mertabedan @baristeksan 
Video: @aytekerdem @semihergunn"/>
					
		<a href="//instagram.com/p/BogMpcgn4OE/" target="_blank"  class="overlay-link "></a>
		</div>

		<div class="overlay-outer">
			<div class="overlay-inner">
				<span class="instagram-meta">
					<span class="instagram-likes"><i class="icon icon-heart"></i> 1400</span>
					<span class="instagram-comments"><i class="icon icon-speech-bubble"></i> 7</span>
				</span>
			</div>
		</div>
	</div>
</li>


<li class="">
	<div class="overlay overlay-zoom ratio ratio-square">
		<div class="overlay-media">

						<img src="//instagram.fist1-1.fna.fbcdn.net/vp/12678afc6a6e87c0961359e1860918a5/5C3E6F96/t51.2885-15/e35/c5.0.726.726/s320x320/42069086_1724828890960832_1316385271741745013_n.jpg" srcset="//instagram.fist1-1.fna.fbcdn.net/vp/43004801dfed7071992792424a065fba/5C6108EE/t51.2885-15/e35/c5.0.726.726/s150x150/42069086_1724828890960832_1316385271741745013_n.jpg 150w, //instagram.fist1-1.fna.fbcdn.net/vp/12678afc6a6e87c0961359e1860918a5/5C3E6F96/t51.2885-15/e35/c5.0.726.726/s320x320/42069086_1724828890960832_1316385271741745013_n.jpg 320w, //instagram.fist1-1.fna.fbcdn.net/vp/dcda23ffffcc503bc3c0371bab7cff94/5C5813FB/t51.2885-15/sh0.08/e35/c5.0.726.726/s640x640/42069086_1724828890960832_1316385271741745013_n.jpg 640w" class="" sizes="(max-width: 320px) 100vw, 320px" alt="Evet, bugün de cuma değil!
#marieclairetr #thursday #4ekim 🐱: @hosico_cat"/>
					
		<a href="//instagram.com/p/Bof-dxOHTav/" target="_blank"  class="overlay-link "></a>
		</div>

		<div class="overlay-outer">
			<div class="overlay-inner">
				<span class="instagram-meta">
					<span class="instagram-likes"><i class="icon icon-heart"></i> 368</span>
					<span class="instagram-comments"><i class="icon icon-speech-bubble"></i> 4</span>
				</span>
			</div>
		</div>
	</div>
</li>


<li class="">
	<div class="overlay overlay-zoom ratio ratio-square">
		<div class="overlay-media">

						<img src="//instagram.fist1-1.fna.fbcdn.net/vp/73d26291dd707b70b149fdd31a0d7f34/5C427C15/t51.2885-15/e35/s320x320/42671994_255128651817395_3786988288349412270_n.jpg" srcset="//instagram.fist1-1.fna.fbcdn.net/vp/251fe774bc1489e9b0baa508857557a7/5C517DE5/t51.2885-15/e35/s150x150/42671994_255128651817395_3786988288349412270_n.jpg 150w, //instagram.fist1-1.fna.fbcdn.net/vp/73d26291dd707b70b149fdd31a0d7f34/5C427C15/t51.2885-15/e35/s320x320/42671994_255128651817395_3786988288349412270_n.jpg 320w, //instagram.fist1-1.fna.fbcdn.net/vp/b31565f26d6dc56c6afd27648ace5644/5C612142/t51.2885-15/sh0.08/e35/s640x640/42671994_255128651817395_3786988288349412270_n.jpg 640w" class="" sizes="(max-width: 320px) 100vw, 320px" alt="Meghan Markle ve Prens Harry’nin ilk resmi Sussex ziyaretlerinden kalp çalan kareler.♥️
#marieclairetr #meghanmarkle #princeharry #sussex #kensingtonpalace"/>
					
		<a href="//instagram.com/p/BoenXROHIGS/" target="_blank"  class="overlay-link "></a>
		</div>

		<div class="overlay-outer">
			<div class="overlay-inner">
				<span class="instagram-meta">
					<span class="instagram-likes"><i class="icon icon-heart"></i> 862</span>
					<span class="instagram-comments"><i class="icon icon-speech-bubble"></i> 5</span>
				</span>
			</div>
		</div>
	</div>
</li>


<li class="">
	<div class="overlay overlay-zoom ratio ratio-square">
		<div class="overlay-media">

						<img src="//instagram.fist1-1.fna.fbcdn.net/vp/786261d7aa128fa913a5ffa949cccfcd/5C3EF782/t51.2885-15/e35/c2.0.742.742/s320x320/41837744_687753924925122_6289767730077168154_n.jpg" srcset="//instagram.fist1-1.fna.fbcdn.net/vp/b1971802a3dfec71886499f226fcee4f/5C455772/t51.2885-15/e35/c2.0.742.742/s150x150/41837744_687753924925122_6289767730077168154_n.jpg 150w, //instagram.fist1-1.fna.fbcdn.net/vp/786261d7aa128fa913a5ffa949cccfcd/5C3EF782/t51.2885-15/e35/c2.0.742.742/s320x320/41837744_687753924925122_6289767730077168154_n.jpg 320w, //instagram.fist1-1.fna.fbcdn.net/vp/c4a7fa2d2a8140b0cc114f9aaff15814/5C4EDA2C/t51.2885-15/sh0.08/e35/c2.0.742.742/s640x640/41837744_687753924925122_6289767730077168154_n.jpg 640w" class="" sizes="(max-width: 320px) 100vw, 320px" alt="Cambridge Düşesi Kate Middleton, üçüncü çocuğu Prens Louis’i dünyaya getirdikten sonraki ilk resmi ziyaretini Londra’da bir okula gerçekleştirdi.
Middleton’ın keyifli kareleri için👈🏻 #marieclairetr #katemiddleton #kensingtonroyal"/>
					
		<a href="//instagram.com/p/BoeKOWGH642/" target="_blank"  class="overlay-link "></a>
		</div>

		<div class="overlay-outer">
			<div class="overlay-inner">
				<span class="instagram-meta">
					<span class="instagram-likes"><i class="icon icon-heart"></i> 435</span>
					<span class="instagram-comments"><i class="icon icon-speech-bubble"></i> 2</span>
				</span>
			</div>
		</div>
	</div>
</li>

</ul></div>
</div>

			
		</footer>

		
	</div><!-- .site-inner -->

	
</div><!-- .site -->

<a href="#top" class="scroll-to-top d-none d-sm-block"></a>


<div class="site-search" id="search">
	<button type="button" class="close"></button>
	<div class="form-container">
		<div class="container">
			<div class="row">
				<div class="col-lg-6 ml-lg-auto mr-lg-auto">
					
<form role="search" method="get" class="search-form form" action="http://www.marieclaire.com.tr/">
	<label class="sr-only">Search for:</label>
	<div class="input-group">
		<input type="search" value="" name="s" class="search-field form-control" placeholder="Enter Keyword" required>
		<span class="input-group-btn">
			<button type="submit" class="search-submit btn btn-primary btn-effect"><span>Search</span><span><i class="icon icon-search"></i></span></button>
		</span>
	</div>
</form>
					<p>Input your search keywords and press Enter.</p>
				</div>
			</div>
		</div>
	</div>
</div>

<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/sticky-video/assets/sticky-video.min.js?ver=2.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_data = {"ajax_url":"http:\/\/www.marieclaire.com.tr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/basic-mailchimp/public/js/basic-mailchimp-public.js?ver=1.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.marieclaire.com.tr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/js/scripts.min.js?ver=1.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"10","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript'>
$ = jQuery;
</script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/bootstrap/util.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/bootstrap/alert.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/bootstrap/collapse.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/bootstrap/tab.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/owl.carousel.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/jquery.justifiedGallery.min.js?ver=3.6.3'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/colcade.js?ver=0.2.0'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/jquery.waypoints.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/sticky.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/ofi.min.js?ver=3.2.3'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/jarallax.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/jarallax-video.min.js?ver=1.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var translation = {"next":"\u0130leri","previous":"Geri","close":"Kapat","loading":"Y\u00fckleniyor"};
var csco_ajax_pagination = {"type":"ajax_restapi","nonce":"789f51081d","url":"http:\/\/www.marieclaire.com.tr\/wp-admin\/admin-ajax.php","rest_url":"http:\/\/www.marieclaire.com.tr\/wp-json\/csco\/v1\/more-posts","query_args":"{\"archive_type\":\"list\",\"show_first\":false,\"columns\":\"4\",\"meta_cat\":true,\"meta\":true,\"summary\":true,\"standard_summary\":\"excerpt\",\"more_button\":false,\"reduce_margin\":true,\"orientation\":\"landscape\",\"list_width\":\"6\",\"widgets\":true,\"widgets_sidebar\":\"sidebar-archive\",\"widgets_after\":\"3\",\"widgets_repeat\":true,\"highlight\":\"featured\",\"pagination_type\":\"ajax\",\"infinite_load\":true}","query_vars":"{\"page\":0,\"name\":\"kirmizi-rujunuzu-gun-boyu-korumanin-puf-noktalari\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"static\":\"\",\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":16,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","translation":{"load_more":"Load More","loading":"Loading"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/js/scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.marieclaire.com.tr/wp-content/themes/authentic/authentic/framework/includes/kirki/modules/webfont-loader/vendor-typekit/webfontloader.js?ver=3.0.28'></script>
<script type='text/javascript'>
WebFont.load({google:{families:['Lora:400,400,400i,700,700i:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai', 'Montserrat:300:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai']}});
WebFont.load({google:{families:['Lora:400,400,400i,700,700i:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai', 'Montserrat:300:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai']}});
</script>
<script type="text/javascript">window.stickyVideo=window.stickyVideo||{};window.stickyVideo.params={"video-width":400,"video-width-mobile":225,"video-position":"bottom-right","transition-type":"motion","enable-close-button":true,"selecting-method":"auto-select","position-vertical-offset":70,"position-vertical-offset-mobile":10,"position-side-offset":32,"position-side-offset-mobile":10,"enable-on-mobile":true,"mobile-breakpoint":768,"enable-on-pause":true};if(window.addEventListener)window.addEventListener("load",function(){window.stickyVideo.init()});</script>	<script type="text/javascript">
		"use strict";

		(function($) {

			$( window ).load( function() {

				// Get all accounts.
				var bsaIds = [],
					bsaRestBox = $( '.bsa-mode-rest' );

				bsaRestBox.find( '.bsa-item' ).each( function() {
					if ( $( this ).attr( 'data-id' ).length > 0 ) {
						bsaIds.push( $( this ).attr( 'data-id' ) );
					}
				});

				// Generate accounts data.
				var bsaData = {};

				if( bsaIds.length > 0 ) {
					bsaData = { 'ids' : bsaIds.join() };
				}

				// Get results by REST API.
				$.ajax({
					type: 'GET',
					url: 'http://www.marieclaire.com.tr/wp-json/social-counts/v1/get-counts',
					data: bsaData,
					beforeSend: function(){

						// Add Loading Class.
						bsaRestBox.addClass( 'bsa-loading' );
					},
					success: function( response ) {

						if ( ! $.isEmptyObject( response ) && ! response.hasOwnProperty( 'code' ) ) {

							// Accounts loop.
							$.each( response, function( index, data ) {

								// Find Bsa Item.
								var bsaItem = bsaRestBox.find( '.bsa-item[data-id="' + index + '"]');

								// Set Class.
								if ( data.hasOwnProperty( 'class' ) ) {
									bsaItem.addClass( data.class );
								}

								// Set Count.
								if ( data.hasOwnProperty( 'result' ) && data.result !== null && data.result.hasOwnProperty( 'count' ) ) {

									// Bsa Item.
									bsaItem.addClass( 'bsa-item-count' );

									// Count item.
									bsaItem.find( '.bsa-count-rest' ).addClass( 'bsa-count' ).html( data.result.count );
								} else {
									bsaItem.addClass( 'bsa-no-count' );
								}

							});
						}

						// Remove Loading Class.
						bsaRestBox.removeClass( 'bsa-loading' );
					},
					error: function() {

						// Remove Loading Class.
						bsaRestBox.removeClass( 'bsa-loading' );
					}
				});
			});

		})(jQuery);
	</script>
				
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=" use_x_close"><div class="ctcc-inner "><span class="ctcc-left-side">Sitemizden en iyi şekilde yararlanmanız için çerez kullanılmaktadır. Bu siteye giriş yaparak çerez kullanmayı kabul etmiş sayılırsınız. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.marieclaire.com.tr/cookie-policy/">Daha fazla bilgi için</a></span><span class="ctcc-right-side"></span><div class="x_close"><span></span><span></span></div></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body>
</html>
