<!DOCTYPE html><html lang="tr" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="google-site-verification" content="ktvMYnVqdOcBnEPdQwWvbqdvDO_sVbN82R-14pnmqxI" /><link rel="profile" href="//gmpg.org/xfn/11"> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><title>Coronavirüs Moda Dünyasını Etkisi Altına Aldı |  | Marie Claire</title><!-- All in One SEO Pack 3.3.5 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] --><meta name="description"  content="Tüm dünyada tehlike yaratan Coronavirüs moda dünyasını maske trendiyle etkiledi. Coronavirüs&#039;ten maske ile korunmanın yollarını ve doğru el yıkama yöntemlerini araştırdık." /><meta name="keywords"  content="moda,radar" /> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.marieclaire.com.tr/#organization","url":"https://www.marieclaire.com.tr/","name":"Marie Claire","sameAs":[]},{"@type":"WebSite","@id":"https://www.marieclaire.com.tr/#website","url":"https://www.marieclaire.com.tr/","name":"Marie Claire","publisher":{"@id":"https://www.marieclaire.com.tr/#organization"}},{"@type":"WebPage","@id":"https://www.marieclaire.com.tr/coronavirus-moda-dunyasini-etkisi-altina-aldi/#webpage","url":"https://www.marieclaire.com.tr/coronavirus-moda-dunyasini-etkisi-altina-aldi/","inLanguage":"tr","name":"Coronavir\u00fcs Moda D\u00fcnyas\u0131n\u0131 Etkisi Alt\u0131na Ald\u0131","isPartOf":{"@id":"https://www.marieclaire.com.tr/#website"},"image":{"@type":"ImageObject","@id":"https://www.marieclaire.com.tr/coronavirus-moda-dunyasini-etkisi-altina-aldi/#primaryimage","url":"https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-6.jpg","width":800,"height":533},"primaryImageOfPage":{"@id":"https://www.marieclaire.com.tr/coronavirus-moda-dunyasini-etkisi-altina-aldi/#primaryimage"},"datePublished":"2020-03-04T11:00:50+03:00","dateModified":"2020-03-04T11:03:52+03:00","description":"T\u00fcm d\u00fcnyada tehlike yaratan Coronavir\u00fcs moda d\u00fcnyas\u0131n\u0131 maske trendiyle etkiledi. Coronavir\u00fcs'ten maske ile korunman\u0131n yollar\u0131n\u0131 ve do\u011fru el y\u0131kama y\u00f6ntemlerini ara\u015ft\u0131rd\u0131k."},{"@type":"Article","@id":"https://www.marieclaire.com.tr/coronavirus-moda-dunyasini-etkisi-altina-aldi/#article","isPartOf":{"@id":"https://www.marieclaire.com.tr/coronavirus-moda-dunyasini-etkisi-altina-aldi/#webpage"},"author":{"@id":"https://www.marieclaire.com.tr/author/kubra1-elmali/#author"},"headline":"Coronavir\u00fcs Moda D\u00fcnyas\u0131n\u0131 Etkisi Alt\u0131na Ald\u0131","datePublished":"2020-03-04T11:00:50+03:00","dateModified":"2020-03-04T11:03:52+03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.marieclaire.com.tr/coronavirus-moda-dunyasini-etkisi-altina-aldi/#webpage"},"publisher":{"@id":"https://www.marieclaire.com.tr/#organization"},"articleSection":"MODA, Radar, Post Carousel","image":{"@type":"ImageObject","@id":"https://www.marieclaire.com.tr/coronavirus-moda-dunyasini-etkisi-altina-aldi/#primaryimage","url":"https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-6.jpg","width":800,"height":533}},{"@type":"Person","@id":"https://www.marieclaire.com.tr/author/kubra1-elmali/#author","name":"K\u00fcbra Elmal\u0131","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.marieclaire.com.tr/#personlogo","url":"https://mc.igte.ch/wp-content/uploads/2018/11/46117907_435338030330280_8768536529216733184_n.jpg","width":96,"height":96,"caption":"K\u00fcbra Elmal\u0131"}}]}</script> <link rel="canonical" href="https://www.marieclaire.com.tr/coronavirus-moda-dunyasini-etkisi-altina-aldi/" /> <script type="text/javascript" >window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-35140295-2', 'auto');
				// Plugins
				
				ga('send', 'pageview');</script> <script async src="https://www.google-analytics.com/analytics.js"></script> <!-- All in One SEO Pack --><link rel="preload" href="https://mc.igte.ch/wp-content/plugins/powerkit/assets/fonts/powerkit-icons.woff" as="font" type="font/woff" crossorigin><link rel='stylesheet'   href='https://mc.igte.ch/wp-content/uploads/cache/fvm/1581021934/out/header-8c7839c9bb995a8471a1749094c0ff35aecfada8.min.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var csco_mega_menu = {"rest_url":"https:\/\/www.marieclaire.com.tr\/wp-json\/csco\/v1\/menu-posts"};
var ai_front = {"wp_ai":"5.3.2+2.6.5","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN","fallback":"FALLBACK","automatically_placed":"Automatically placed by AdSense Auto ads code"};
var data = {"licence":"hx+ZGVf8PPnGNYZy04MYI8KbvxyzTR9GNudcMw=="};
/*  */</script> <script type='text/javascript' src='https://mc.igte.ch/wp-content/uploads/cache/fvm/1581021934/out/header-99d3eb8a4bdd335523ab5d25d1cd02a0ac3b2e36.min.js'></script><link rel='https://api.w.org/' href='https://www.marieclaire.com.tr/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.marieclaire.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marieclaire.com.tr%2Fcoronavirus-moda-dunyasini-etkisi-altina-aldi%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.marieclaire.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marieclaire.com.tr%2Fcoronavirus-moda-dunyasini-etkisi-altina-aldi%2F&#038;format=xml" /><style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar { box-sizing: border-box; max-height: 0; opacity: 0; z-index: 99999; overflow: hidden; color: #ddd; position: fixed; left: 0; bottom: 0; width: 100%; background-color: #464646; } #catapult-cookie-bar a { color: #fff; } #catapult-cookie-bar .x_close span { background-color: ; } button#catapultCookie { background:; color: ; border: 0; padding: 6px 9px; border-radius: 3px; } #catapult-cookie-bar h3 { color: #ddd; } .has-cookie-bar #catapult-cookie-bar { opacity: 1; max-height: 999px; min-height: 30px; }</style><!-- All in one Favicon 4.7 --><link rel="shortcut icon" href="https://mc.igte.ch/wp-content/uploads/2018/12/fav-1.jpg" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><style type="text/css">#sticky-video--close-button{opacity:0;visibility:hidden;transition:opacity .3s ease,visibility .3s ease;width:38px;height:22px;background:#FFF;border:1px solid #888;position:fixed;z-index:99999;cursor:pointer;top:auto;bottom:auto;left:auto;right:auto;}#sticky-video--close-button:after,#sticky-video--close-button:before{content:'';position:absolute;top:50%;left:50%;height:0;width:0;}#sticky-video--close-button:before{border:8px solid #555;border-color:transparent transparent #5D5D5D transparent;margin-top:-13px;margin-left:-8px;}#sticky-video--close-button:after{border:6px solid #FFF;border-color:transparent transparent #FFF transparent;margin-top:-9px;margin-left:-6px;}#sticky-video--close-button.sticky-video--close-button-visible{opacity:1;visibility:visible;}#sticky-video--placeholder{width:100%;top:0;left:0;background:#e5e5e5;}</style><style type="text/css" id="wp-custom-css">.entry-content p {color:#777777 !important}</style><style id="kirki-inline-styles">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</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <!-- START - Open Graph and Twitter Card Tags 2.2.7.2 --> <!-- Facebook Open Graph --><meta property="og:locale" content="tr_TR"/><meta property="og:site_name" content="Marie Claire"/><meta property="og:title" content="Coronavirüs Moda Dünyasını Etkisi Altına Aldı"/><meta property="og:url" content="https://www.marieclaire.com.tr/coronavirus-moda-dunyasini-etkisi-altina-aldi/"/><meta property="og:type" content="article"/><meta property="og:description" content="Coronavirüs tüm dünyayı tehdit etmeye devam ediyor. Çin&#039;in Wuhan kentinden yayılan ve Avrupa&#039;da da insanların hayatını tehdit eden Coronavirüs yaşamları etkiledi.İnsanlar sosyal yaşamlarını minimuma indirdi. Çoğu Avrupa kentinde marketlerin stokları tükenmiş durumda. İnsanlar olası bir karantina"/><meta property="og:image" content="https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-6.jpg"/><meta property="og:image:url" content="https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-6.jpg"/><meta property="og:image:secure_url" content="https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-6.jpg"/><meta property="article:published_time" content="2020-03-04T14:00:50+03:00"/><meta property="article:modified_time" content="2020-03-04T14:03:52+03:00" /><meta property="og:updated_time" content="2020-03-04T14:03:52+03:00" /><meta property="article:section" content="MODA"/><meta property="article:section" content="Radar"/> <!-- Google+ / Schema.org --><meta itemprop="name" content="Coronavirüs Moda Dünyasını Etkisi Altına Aldı"/><meta itemprop="headline" content="Coronavirüs Moda Dünyasını Etkisi Altına Aldı"/><meta itemprop="description" content="Coronavirüs tüm dünyayı tehdit etmeye devam ediyor. Çin&#039;in Wuhan kentinden yayılan ve Avrupa&#039;da da insanların hayatını tehdit eden Coronavirüs yaşamları etkiledi.İnsanlar sosyal yaşamlarını minimuma indirdi. Çoğu Avrupa kentinde marketlerin stokları tükenmiş durumda. İnsanlar olası bir karantina"/><meta itemprop="image" content="https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-6.jpg"/><meta itemprop="datePublished" content="2020-03-04"/><meta itemprop="dateModified" content="2020-03-04T14:03:52+03:00" /><meta itemprop="author" content="Kübra Elmalı"/> <!--<meta itemprop="publisher" content="Marie Claire"https://mc.igte.ch/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value --> <!-- Twitter Cards --><meta name="twitter:title" content="Coronavirüs Moda Dünyasını Etkisi Altına Aldı"/><meta name="twitter:url" content="https://www.marieclaire.com.tr/coronavirus-moda-dunyasini-etkisi-altina-aldi/"/><meta name="twitter:description" content="Coronavirüs tüm dünyayı tehdit etmeye devam ediyor. Çin&#039;in Wuhan kentinden yayılan ve Avrupa&#039;da da insanların hayatını tehdit eden Coronavirüs yaşamları etkiledi.İnsanlar sosyal yaşamlarını minimuma indirdi. Çoğu Avrupa kentinde marketlerin stokları tükenmiş durumda. İnsanlar olası bir karantina"/><meta name="twitter:image" content="https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-6.jpg"/><meta name="twitter:card" content="summary_large_image"https://mc.igte.ch/> <!-- SEO --> <!-- Misc. tags --> <!-- is_singular --> <!-- END - Open Graph and Twitter Card Tags 2.2.7.2 --><style>.ai-viewports {--ai: 1;} .ai-viewport-3 { display: none !important;} .ai-viewport-2 { display: none !important;} .ai-viewport-1 { display: inherit !important;} .ai-viewport-0 { display: none !important;} @media (min-width: 768px) and (max-width: 979px) { .ai-viewport-1 { display: none !important;} .ai-viewport-2 { display: inherit !important;} } @media (max-width: 767px) { .ai-viewport-1 { display: none !important;} .ai-viewport-3 { display: inherit !important;} }</style> <script async custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js"></script> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="canonical" href="https://amp.dev/documentation/examples/components/amp-fx-flying-carpet/index.html"><style amp-custom>:root { --color-secondary: #00DCC0; } .amp-flying-carpet-text-border { background-color: black; color: white; text-align: center; } .viewport-100 { height: 100vh; background-color: var(--color-secondary); }</style> <script type='text/javascript' src='//cdn-a.yieldlove.com/yieldlove-bidder.js?marieclaire.com.tr_d'></script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/41939241/MarieClaire.com.tr/MarieClaire_160x600_WideSkyscraper', [[160, 600], [120, 600]], 'div-gpt-ad-1573479527552-0').addService(googletag.pubads());
	  googletag.defineSlot('/41939241/MarieClaire.com.tr/MarieClaire_300x250_MediumRectangle', [[336, 280], [250, 250], [250, 360], [300, 200], [300, 250], [300, 260]], 'div-gpt-ad-1573479550441-0').addService(googletag.pubads());
	   googletag.defineSlot('/41939241/MarieClaire.com.tr/MarieClaire_Content', [320, 25], 'div-gpt-ad-1583314633347-0').addService(googletag.pubads());
	  googletag.defineSlot('/41939241/MarieClaire.com.tr/MarieClaire_300x600_HalfPage', [300, 600], 'div-gpt-ad-1573479582521-0').addService(googletag.pubads());
	  googletag.defineSlot('/41939241/MarieClaire.com.tr/MarieClaire_728x90_Leaderboard', [728, 90], 'div-gpt-ad-1573479637713-0').addService(googletag.pubads());
	  googletag.defineOutOfPageSlot('/41939241/MarieClaire.com.tr/MarieClaire_800x600_DesktopInterstitial', 'div-gpt-ad-1573627075895-0').addService(googletag.pubads());
	  googletag.defineSlot('/41939241/MarieClaire.com.tr/MarieClaire_Parallax_Desktop', [695, 979], 'div-gpt-ad-1582280569468-0').addService(googletag.pubads());
	  googletag.defineOutOfPageSlot('/184585439/marie-claire-oop', 'div-gpt-ad-1580927283917-0').addService(googletag.pubads());
	  googletag.defineSlot('/41939241/MarieClaire.com.tr/MarieClaire_160x600_WideSkyscraper_SOL', [1, 1], 'div-gpt-ad-1577389733750-0').addService(googletag.pubads());
	  googletag.defineSlot('/41939241/MarieClaire.com.tr/MarieClaire_970x250_Masthead', [[970, 200], [970, 66], [970, 251], [970, 250], [1000, 90], [1000, 250], [970, 90]], 'div-gpt-ad-1573479685332-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-15601820-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15601820-1');</script> <meta name="google-site-verification" content="HMjxb9nUQwmnYuwrECraH_DPYgFAVjq51RslPXX2kpc" /> <script data-ad-client="ca-pub-3856670844023664" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> </head><body class="post-template-default single single-post postid-237704 single-format-standard wp-embed-responsive header-enabled parallax-enabled sticky-sidebar-enabled stick-to-bottom navbar-sticky-enabled navbar-smart-enabled block-align-enabled style-align-center wpb-js-composer js-comp-ver-6.1 vc_responsive"><!-- /184585439/marie-claire-oop --><div id='div-gpt-ad-1580927283917-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1580927283917-0'); });</script> </div> <script src="//storagemw.s3.amazonaws.com/Footers/footer.js"></script> <div id="interstitial2" style="display:none !important" ></div> <!-- /41939241/MarieClaire.com.tr/MarieClaire_800x600_DesktopInterstitial --><div id='div-gpt-ad-1573627075895-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573627075895-0'); });</script> </div><div class="site-overlay"></div><div class="offcanvas"><div class="offcanvas-header"> <nav class="navbar navbar-offcanvas  navbar-border"> <a class="navbar-brand" href="https://www.marieclaire.com.tr/"> <img class="logo-image" src="https://mc.igte.ch/wp-content/uploads/2019/07/mc.png" srcset="https://mc.igte.ch/wp-content/uploads/2019/07/mc.png 1x, https://mc.igte.ch/wp-content/uploads/2019/07/mc.png 2x" alt="Marie Claire"> </a> <button type="button" class="offcanvas-toggle navbar-toggle"> <i class="cs-icon cs-icon-cross"></i> </button></nav></div><div class="offcanvas-sidebar"><div class="offcanvas-inner widget-area"><div class="widget widget_nav_menu cs-d-lg-none"><div class="menu-ana-menu-container"><ul id="menu-ana-menu" class="menu"><li id="menu-item-164610" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-164610"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/moda/">MODA</a></li><li id="menu-item-164608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164608"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/guzellik/">GÜZELLİK</a></li><li id="menu-item-164612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164612"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/unluler/">ÜNLÜLER</a></li><li id="menu-item-164607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164607"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/defile/">DEFİLE</a></li><li id="menu-item-164611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164611"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/seks-iliskiler/">Seks &#038; İlişkiler</a></li><li id="menu-item-164614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164614"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/astroloji/">ASTROLOJİ</a></li><li id="menu-item-164613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164613"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/yasam/">YAŞAM</a></li><li id="menu-item-164609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164609"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/marie-claire-video/">Marıe Claıre TV</a></li></ul></div></div><div class="widget nav_menu-6 widget_nav_menu"><div class="menu-4-container"><ul id="menu-4" class="menu"><li id="menu-item-14941" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14941"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/moda/">Moda</a><ul class="sub-menu"><li id="menu-item-69608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69608"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/moda/alisveris-listesi/">Alışveriş Listesi</a></li><li id="menu-item-68900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68900"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/moda/stil-onerileri/">Ne Giysem?</a></li></ul></li><li id="menu-item-14945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14945"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/guzellik/">Güzellik</a><ul class="sub-menu"><li id="menu-item-14947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14947"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/guzellik/makyaj-guzellik/">Makyaj</a></li><li id="menu-item-87859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87859"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/guzellik/cilt-bakimi/">Cilt Bakımı</a></li><li id="menu-item-87860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87860"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/guzellik/sac-bakimi/">Saç Bakımı</a></li><li id="menu-item-223763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223763"><a href="https://www.marieclaire.com.tr/kategori/guzellik/sac-modelleri/">Saç Modelleri: Her Türden Saç İçin 2019 Saç Modelleri</a></li><li id="menu-item-87862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87862"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/guzellik/bakim-sirlari-guzellik/">Bakım Sırları</a></li><li id="menu-item-14949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14949"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/guzellik/dovme-modelleri-guzellik/">Dövme Modelleri</a></li><li id="menu-item-67035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67035"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/guzellik/zayiflama-beslenme/">Zayıflama &#038; Beslenme</a></li></ul></li><li id="menu-item-14950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14950"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/unluler/">Ünlüler</a><ul class="sub-menu"><li id="menu-item-14951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14951"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/unluler/dedikodu-unluler/">Dedikodu</a></li><li id="menu-item-14952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14952"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/unluler/roportaj-unluler/">Röportaj</a></li><li id="menu-item-18967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18967"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/unluler/kirmizi-hali-unluler/">Kırmızı Halı</a></li><li id="menu-item-65555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65555"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/unluler/unlu-stili/">Ünlü Stili</a></li></ul></li><li id="menu-item-15008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15008"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/defile/">Defile</a></li><li id="menu-item-16757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16757"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/seks-iliskiler/">Seks &#038; İlişkiler</a></li><li id="menu-item-14960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14960"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/astroloji/">Astroloji</a><ul class="sub-menu"><li id="menu-item-70815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70815"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/astroloji/burclar/">Burçlar</a></li><li id="menu-item-70816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70816"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/astroloji/haftalik-burc-yorumu/">Haftalık Burç Yorumu</a></li><li id="menu-item-70814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70814"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/astroloji/aylik-burc-yorumlari/">Aylık Burç Yorumları</a></li><li id="menu-item-70872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70872"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/astroloji/yillik-burc-yorumu/">Yıllık Burç Yorumu</a></li><li id="menu-item-70813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70813"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/astroloji/burclara-ozel/">Burçlara Özel</a></li></ul></li><li id="menu-item-14959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14959"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/yasam/">Yaşam</a><ul class="sub-menu"><li id="menu-item-14954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14954"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/yasam/etkinlikler/">Etkinlikler</a></li><li id="menu-item-14958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14958"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/yasam/sinema-muzik/">Sinema &#038; Müzik</a></li><li id="menu-item-14955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14955"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/yasam/gurme-yasam/">Gurme</a></li></ul></li><li id="menu-item-14962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14962"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/marie-claire-video/">Video</a><ul class="sub-menu"><li id="menu-item-202981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202981"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/marie-claire-video/kapak-hikayesi/">Kapak Hikayesi</a></li><li id="menu-item-202982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202982"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/marie-claire-video/soru-cevap/">Soru-Cevap</a></li><li id="menu-item-202983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202983"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/marie-claire-video/marka-isbirlikleri/">Marka İşbirlikleri</a></li><li id="menu-item-202984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202984"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/marie-claire-video/fragman/">Fragman</a></li></ul></li></ul></div></div><div class="widget nav_menu-4 widget_nav_menu"><div class="menu-3-container"><ul id="menu-3" class="menu"><li id="menu-item-415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-415"><a href="https://www.marieclaire.com.tr/reklam/">reklam</a></li><li id="menu-item-414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414"><a href="https://www.marieclaire.com.tr/kunye/">künye</a></li><li id="menu-item-203488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203488"><a href="https://www.marieclaire.com.tr/gizlilik-bildirimi/">gizlilik politikası</a></li><li id="menu-item-420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420"><a href="https://www.marieclaire.com.tr/iletisim/">iletişim</a></li></ul></div></div></div></div></div><div id="page" class="site"><div class="site-inner"> <header id="masthead" class="site-header page-header-type-simple" role="banner"><div class="topbar cs-d-none cs-d-lg-block"><div class="cs-container"> <nav class="navbar"><div class="col-left"><ul id="menu-5" class="nav navbar-nav navbar-lonely cs-d-none cs-d-lg-block"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-415"><a href="https://www.marieclaire.com.tr/reklam/">reklam</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414"><a href="https://www.marieclaire.com.tr/kunye/">künye</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203488"><a href="https://www.marieclaire.com.tr/gizlilik-bildirimi/">gizlilik politikası</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420"><a href="https://www.marieclaire.com.tr/iletisim/">iletişim</a></li></ul></div><div class="col-right"><div class="pk-social-links-wrap  pk-social-links-template-nav pk-social-links-scheme-light pk-social-links-titles-disabled pk-social-links-counts-enabled pk-social-links-labels-enabled pk-social-links-mode-php pk-social-links-mode-rest"><div class="pk-social-links-items"><div class="pk-social-links-item pk-social-links-instagram " data-id="instagram"> <a href="https://www.instagram.com/marieclairetr" class="pk-social-links-link" target="_blank" rel="nofollow"> <i class="pk-social-links-icon pk-icon pk-icon-instagram"></i> <span class="pk-social-links-count pk-font-secondary">163K</span> <span class="pk-social-links-label pk-font-secondary">Takipçi</span> </a></div><div class="pk-social-links-item pk-social-links-facebook " data-id="facebook"> <a href="https://facebook.com/marieclairetr" class="pk-social-links-link" target="_blank" rel="nofollow"> <i class="pk-social-links-icon pk-icon pk-icon-facebook"></i> <span class="pk-social-links-count pk-font-secondary">15K</span> <span class="pk-social-links-label pk-font-secondary">Beğeni</span> </a></div><div class="pk-social-links-item pk-social-links-twitter " data-id="twitter"> <a href="https://twitter.com/marieclairetr" class="pk-social-links-link" target="_blank" rel="nofollow"> <i class="pk-social-links-icon pk-icon pk-icon-twitter"></i> <span class="pk-social-links-count pk-font-secondary">42K</span> <span class="pk-social-links-label pk-font-secondary">Takipçi</span> </a></div></div></div></div> </nav></div></div><div class="header header-center header-dark cs-d-none cs-d-lg-block" ><div class="cs-container"><div class="header-col header-col-left"><div> <a href="https://www.marieclaire.com.tr" class="button button-primary button-effect"> <span>Abone Ol</span> <span><i class="cs-icon cs-icon-mail"></i></span> </a></div></div><div class="header-col header-col-center"><div><a href="https://www.marieclaire.com.tr/" class="site-logo"> <img class="logo-image" src="https://mc.igte.ch/wp-content/uploads/2019/07/mc.png" srcset="https://mc.igte.ch/wp-content/uploads/2019/07/mc.png 1x, https://mc.igte.ch/wp-content/uploads/2019/07/mc.png 2x" alt="Marie Claire"> </a></div></div><div class="header-col header-col-right"><div> <a href="#search" class="navbar-search"><i class="cs-icon cs-icon-search"></i></a></div></div></div></div><div class="navbar-primary navbar-center search-disabled social-disabled"><div class="cs-container"> <nav class="navbar"><div class="navbar-col"><div><button class="navbar-toggle offcanvas-toggle" type="button"> <i class="cs-icon cs-icon-menu"></i> </button><a class="navbar-brand" href="https://www.marieclaire.com.tr/"> <img class="logo-image" src="https://mc.igte.ch/wp-content/uploads/2019/07/mc.png" srcset="https://mc.igte.ch/wp-content/uploads/2019/07/mc.png 1x, https://mc.igte.ch/wp-content/uploads/2019/07/mc.png 2x" alt="Marie Claire"> </a></div></div><ul id="menu-ana-menu-1" class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-164610"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/moda/">MODA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164608"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/guzellik/">GÜZELLİK</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164612"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/unluler/">ÜNLÜLER</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164607"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/defile/">DEFİLE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164611"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/seks-iliskiler/">Seks &#038; İlişkiler</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164614"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/astroloji/">ASTROLOJİ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164613"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/yasam/">YAŞAM</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164609"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/marie-claire-video/">Marıe Claıre TV</a></li></ul><div class="navbar-col"><div> <a href="#search" class="navbar-search"><i class="cs-icon cs-icon-search"></i></a></div></div></nav></div></div><!-- .navbar-primary --> </header> <br> <!-- /41939241/MarieClaire.com.tr/MarieClaire_970x250_Masthead --><div align="center" id='div-gpt-ad-1573479685332-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573479685332-0'); });</script> </div></div></div><div class="site-content layout-sidebar layout-sidebar-right post-sidebar-enabled layout-narrow-enabled"><div class="cs-container"> <!-- /41939241/MarieClaire.com.tr/MarieClaire_160x600_WideSkyscraper_SOL --><div style="top:0; z-index:9999; height:1080px; position:fixed;"><div class="rklm160600SOL" style="right:100%; text-align:right!important; margin-right:25px; top:0; z-index:9999; width:465px; height:1090px;position: absolute;"><div id='div-gpt-ad-1577389733750-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1577389733750-0'); });</script> </div></div></div><div style="float:right;width:160px;"><div id="rklm160600" style=" top: 0px;   margin-left: 200px;  position: fixed;  z-index: 9999;"> <!-- /41939241/MarieClaire.com.tr/MarieClaire_160x600_WideSkyscraper --><div id='div-gpt-ad-1573479527552-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573479527552-0'); });</script> </div></div></div><div id="content" class="main-content"><div id="primary" class="content-area"> <main id="main" class="site-main" role="main"> <article data-scroll id="post-237704" class="post-237704 post type-post status-publish format-standard has-post-thumbnail category-moda category-radar"><header class="page-header page-header-simple"><span class="meta-category"><ul class="post-categories"><li><a href="https://www.marieclaire.com.tr/kategori/moda/" rel="category tag">MODA</a></li><li><a href="https://www.marieclaire.com.tr/kategori/moda/radar/" rel="category tag">Radar</a></li></ul></span><h1 class="entry-title">Coronavirüs Moda Dünyasını Etkisi Altına Aldı</h1><ul class="post-meta"><li class="meta-date"><a href="https://www.marieclaire.com.tr/coronavirus-moda-dunyasini-etkisi-altina-aldi/" rel="bookmark">4 Mart 2020</a></li><li class="meta-comments"><span class="comments-link"></span></li><li class="meta-views">21 görüntüleme</li><li class="meta-reading-time">3 dakikada okunabilir</li><li class="meta-author"><span class="author"><a class="url fn n" href="https://www.marieclaire.com.tr/author/kubra1-elmali/" title=" adlı kullanıcının tüm mesajlarını görüntüle Kübra Elmalı">Kübra Elmalı</a></span></li></ul> </header><section class="post-media"> <figure> <a href="https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-6.jpg"> <img width="800" height="533" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAyAAAAIVAQMAAAATfgmBAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAEtJREFUeNrtwQENAAAAwqD3T20ON6AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAATgzSSQABp/elWgAAAABJRU5ErkJggg==" class="attachment-csco-800 size-csco-800 pk-lazyload wp-post-image" alt="" data-pk-sizes="auto" data-ls-sizes="(max-width: 800px) 100vw, 800px" data-pk-src="https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-6.jpg" data-pk-srcset="https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-6.jpg 800w, https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-6-320x213.jpg 320w, https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-6-560x373.jpg 560w" /> </a> </figure> </section><div class="post-wrap"><aside class="post-sidebar"><div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-default pk-share-buttons-has-counts pk-share-buttons-has-total-counts pk-share-buttons-post-sidebar pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="237704" data-share-url="https://www.marieclaire.com.tr/coronavirus-moda-dunyasini-etkisi-altina-aldi/"><div class="pk-share-buttons-total pk-share-buttons-total-no-count"><div class="pk-share-buttons-title pk-font-primary">Total</div><div class="pk-share-buttons-count pk-font-heading">0</div><div class="pk-share-buttons-label pk-font-secondary">Shares</div></div><div class="pk-share-buttons-items"><div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.marieclaire.com.tr/coronavirus-moda-dunyasini-etkisi-altina-aldi/" class="pk-share-buttons-link" target="_blank"><i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter"><a href="https://twitter.com/share?&text=Coronavir%C3%BCs%20Moda%20D%C3%BCnyas%C4%B1n%C4%B1%20Etkisi%20Alt%C4%B1na%20Ald%C4%B1&via=marieclairetr&url=https://www.marieclaire.com.tr/coronavirus-moda-dunyasini-etkisi-altina-aldi/" class="pk-share-buttons-link" target="_blank"><i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-pinterest pk-share-buttons-no-count" data-id="pinterest"><a href="https://pinterest.com/pin/create/bookmarklet/?url=https://www.marieclaire.com.tr/coronavirus-moda-dunyasini-etkisi-altina-aldi/&media=https://www.marieclaire.com.tr/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-6.jpg" class="pk-share-buttons-link" target="_blank"><i class="pk-share-buttons-icon pk-icon pk-icon-pinterest"></i> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div></div></div> </aside><div class="post-main"><section class="custom-content custom-content-post_content-before"> <!-- /41939241/MarieClaire.com.tr/MarieClaire_728x90_Leaderboard --><div align="center" id='div-gpt-ad-1573479637713-0' > <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573479637713-0'); });</script> </div></section> <section class="entry-content"><p>Coronavirüs tüm dünyayı tehdit etmeye devam ediyor. Çin&#8217;in Wuhan kentinden yayılan ve Avrupa&#8217;da da insanların hayatını tehdit eden Coronavirüs yaşamları etkiledi.</p><div class='ai-viewports ai-viewport-3 ai-insert-2-13885324' data-insertion='after' data-selector='.ai-insert-2-13885324' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTInIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8IS0tIC80MTkzOTI0MS9NYXJpZUNsYWlyZS5jb20udHIvTWFyaWVfQ2xhaXJlXzMwMHgyNTBfTW9iaWxlRGlzcGxheSAtLT4KPGRpdiBhbGlnbj0iY2VudGVyIiBpZD0nZGl2LWdwdC1hZC0xNTczNDc5NzU5NDkzLTAnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NzM0Nzk3NTk0OTMtMCcpOyB9KTsKICA8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='2'></div><p>İnsanlar sosyal yaşamlarını minimuma indirdi. Çoğu Avrupa kentinde marketlerin stokları tükenmiş durumda. İnsanlar olası bir karantina durumu için evlerine yiyecek-içecek stokluyorlar. Dışarı çıkmak zorunda olan kişiler Dünya Sağlık Örgütü&#8217;nün de önerisiyle maskeler takarak gidecekleri yere gidiyorlar. Özellikle ülkemizde de toplu taşımalarda maskeli insanlara rastlamak mümkün.</p><p>Tüm bu süreçten moda dünyası da etkilendi. Milano Moda Haftası Coronavirüs nedeniyle planlanandan erken sonlandı. Paris Moda Haftası ise planları değiştirmedi; ancak geri plana ve sokak stillerine baktığımızda maskeler dikkat çekti.</p><!-- /41939241/MarieClaire.com.tr/MarieClaire_Parallax_Desktop --><div id="div-gpt-ad-1582280569468-0"> <script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1582280569468-0"); });</script> </div><p>Paris Moda Haftasına katılmak üzere uçak yolculuğu yapan Bella Hadid ve  Gwyneth Paltrow maske önlemi alan kişilerden sadece ilk aklımıza gelenler.</p><div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt=""  class="wp-image-237714 pk-lazyload"  width="551"  height="551"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 551px) 100vw, 551px"  data-pk-src="https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-11.jpg"  data-pk-srcset="https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-11.jpg 1080w, https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-11-800x800.jpg 800w, https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-11-80x80.jpg 80w, https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-11-320x320.jpg 320w, https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-11-560x560.jpg 560w, https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-11-90x90.jpg 90w, https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-11-50x50.jpg 50w" ><figcaption> Gwyneth Paltrow coronavirüs için maske ile uçak yolculuğu yaptı</figcaption></figure></div><p>Söz konusu yılın en beklenen moda etkinliklerinden biri olunca sokak stilinde karşımıza çıkan şey tasarım maskeler oldu. Logolu maskeler sokakları ve defilelerde ön sırayı etkisi altına aldı.</p><p>Londra Moda Haftasında üç katılımcı nude tonlardaki maskeleriyle hem önlem aldı hem de yeni bir akım yarattı.</p><figure class="wp-block-image size-large"><img  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt=""  class="wp-image-237717 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 1150px) 100vw, 1150px"  data-pk-src="https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-8.jpg"  data-pk-srcset="https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-8.jpg 1150w, https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-8-800x480.jpg 800w, https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-8-320x192.jpg 320w, https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-8-560x336.jpg 560w" ></figure><p>Sadece kadınlar değil erkek katılımcılar da maske kullanımlarında stilleriyle uyum yakalamaya dikkat ettiler. Milano Moda Haftasındaki bu örnek görünüm gibi.</p><div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt=""  class="wp-image-237718 pk-lazyload"  width="471"  height="784"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 471px) 100vw, 471px"  data-pk-src="https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-7.jpg"  data-pk-srcset="https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-7.jpg 1150w, https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-7-800x1334.jpg 800w, https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-7-320x533.jpg 320w, https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-7-560x933.jpg 560w" ></figure></div><p>Ve Paris Moda Haftasına geldiğimizde işin içine tasarımcı maskeler girdi. Balmain defilesini izleyen bir davetli burun ve ağız kısmını Chanel logolu maskeyle kapattı.<br></p><figure class="wp-block-gallery columns-2 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><a href="https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-1-1-scaled.jpg"><img  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt=""  data-id="237744"  data-full-url="https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-1-1-scaled.jpg"  data-link="https://www.marieclaire.com.tr/coronavirus-moda-dunyasini-etkisi-altina-aldi/coronavirus-moda-dunyasini-etkisi-altina-aldi-1-1/"  class="wp-image-237744 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 1920px) 100vw, 1920px"  data-pk-src="https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-1-1-1920x1920.jpg"  data-pk-srcset="https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-1-1-1920x1920.jpg 1920w, https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-1-1-1280x1280.jpg 1280w, https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-1-1-800x800.jpg 800w, https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-1-1-1536x1536.jpg 1536w, https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-1-1-2048x2048.jpg 2048w, https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-1-1-80x80.jpg 80w, https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-1-1-320x320.jpg 320w, https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-1-1-560x560.jpg 560w, https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-1-1-90x90.jpg 90w, https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-1-1-1160x1160.jpg 1160w, https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-1-1-50x50.jpg 50w, https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-1-1-scaled.jpg 2560w" ></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-2-scaled.jpg"><img  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt=""  data-id="237745"  data-full-url="https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-2-scaled.jpg"  data-link="https://www.marieclaire.com.tr/coronavirus-moda-dunyasini-etkisi-altina-aldi/coronavirus-moda-dunyasini-etkisi-altina-aldi-2/"  class="wp-image-237745 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 1920px) 100vw, 1920px"  data-pk-src="https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-2-1920x1920.jpg"  data-pk-srcset="https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-2-1920x1920.jpg 1920w, https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-2-1280x1280.jpg 1280w, https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-2-800x800.jpg 800w, https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-2-1536x1536.jpg 1536w, https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-2-2048x2048.jpg 2048w, https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-2-80x80.jpg 80w, https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-2-320x320.jpg 320w, https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-2-560x560.jpg 560w, https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-2-90x90.jpg 90w, https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-2-1160x1160.jpg 1160w, https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-2-50x50.jpg 50w, https://mc.igte.ch/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-2-scaled.jpg 2560w" ></a></figure></li></ul></figure><p>Paris Moda Haftasının 2. gününde ise kırmızılar içindeki kombiniyle bir davetli dikkat çekti. Katılımcının kıyafetiyle uyumlu logolu maskesi 2. günün en konuşulan konuları arasındaydı.</p><p> Tüm bunlara baktığımızda soru şu: Sağlığınız için bir virüsten korunma önlemini moda akımına dönüştürmeye nasıl bakıyorsunuz? Maskeniz kombininizle uyumlu olmalı mı yoksa bu sınırları biraz zorlayan bir durum mu?</p><p>Gelelim esas konuya. Nefes, ağız ve burun salgıları virüs yayılmasında etkili. Ancak sağlık uzmanları Coronavirüs&#8217;e karşı alınacak en iyi önlemin elleri yıkamak olduğunu belirtiyor.</p><p><strong>Coronavirüs&#8217;ten korunmak için doğru el yıkama yöntemini hatırlamakta fayda var:</strong></p><p>Öncelikle ellerinizi temiz suyla ıslatın. Ardından musluğu kapatıp ellerinizi sabunlayın. Sabun mikropların giderilmesinde sudan çok daha etkili.  Ellerinizi ovalayarak sabunu yoğun bir köpük haline getirin.&nbsp;Ellerinizin üstünü, parmaklarınızın arasını ve tırnaklarınızın içlerini sabunladığınızdan emin olun.  Ellerinizi en az 20 saniye sabunla ovalamanız çok önemli. Uzun sürede el yıkamanın kısa süreli sabunlamalardan çok daha fazla mikrobu yok ettiği kanıtlanmış bir gerçek. İyice köpürtüp ovalama işleminden sonra ellerinizi bol suyla iyice durulayın. Kurulama işleminde ise sadece size özel temiz bir havlu kullanın.</p><p>Tüm bunların yanında dışarıda ellerinizi yıkama fırsatı bulamadığınızda kullanmak için el dezenfektanlarından yararlanabilirsiniz.</p></section><section class="section-share"><div class="pk-share-buttons-wrap pk-share-buttons-layout-default pk-share-buttons-scheme-default pk-share-buttons-has-counts pk-share-buttons-has-total-counts pk-share-buttons-after-post pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="237704" data-share-url="https://www.marieclaire.com.tr/coronavirus-moda-dunyasini-etkisi-altina-aldi/"><div class="pk-share-buttons-total pk-share-buttons-total-no-count"><div class="pk-share-buttons-title pk-font-primary">Total</div><div class="pk-share-buttons-count pk-font-heading">0</div><div class="pk-share-buttons-label pk-font-secondary">Shares</div></div><div class="pk-share-buttons-items"><div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.marieclaire.com.tr/coronavirus-moda-dunyasini-etkisi-altina-aldi/" class="pk-share-buttons-link" target="_blank"><i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i> <span class="pk-share-buttons-label pk-font-primary">Share</span> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter"><a href="https://twitter.com/share?&text=Coronavir%C3%BCs%20Moda%20D%C3%BCnyas%C4%B1n%C4%B1%20Etkisi%20Alt%C4%B1na%20Ald%C4%B1&via=marieclairetr&url=https://www.marieclaire.com.tr/coronavirus-moda-dunyasini-etkisi-altina-aldi/" class="pk-share-buttons-link" target="_blank"><i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i> <span class="pk-share-buttons-label pk-font-primary">Tweet</span> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-pinterest pk-share-buttons-no-count" data-id="pinterest"><a href="https://pinterest.com/pin/create/bookmarklet/?url=https://www.marieclaire.com.tr/coronavirus-moda-dunyasini-etkisi-altina-aldi/&media=https://www.marieclaire.com.tr/wp-content/uploads/2020/03/coronavirus-moda-dunyasini-etkisi-altina-aldi-6.jpg" class="pk-share-buttons-link" target="_blank"><i class="pk-share-buttons-icon pk-icon pk-icon-pinterest"></i> <span class="pk-share-buttons-label pk-font-primary">Pin it</span> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div></div></div> </section></div><!-- .post-main --></div><!-- .entry-wrap --><section class="post-author"><div class="authors-default"><div class="author-wrap"><div class="author"><div class="author-avatar"> <a href="https://www.marieclaire.com.tr/author/kubra1-elmali/" rel="author"> <img  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  width="120"  height="120"  alt="Kübra Elmalı"  class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 alignnone photo pk-lazyload"  data-pk-sizes="auto"  data-pk-src="https://mc.igte.ch/wp-content/uploads/2018/11/46117907_435338030330280_8768536529216733184_n-320x320.jpg" > </a></div><div class="author-description"><h5><span class="fn"><a href="https://www.marieclaire.com.tr/author/kubra1-elmali/" rel="author">Kübra Elmalı</a></span></h5><p class="note">Tam bir yabancı dizi tutkunu olan Kübra, bunun yanında filmleri de kaçırmıyor. Favori aksesuarları ise broşlar ve fularlar. Ayrıca yeni mekanlar keşfetmeyi ve floral desenleri de çok seviyor.</p><div class="pk-author-social-links pk-social-links-wrap pk-social-links-template-default"><div class="pk-social-links-items"><div class="pk-social-links-item pk-social-links-instagram"> <a href="https://www.instagram.com/kubra_elmali/" class="pk-social-links-link" target="_blank"> <i class="pk-icon pk-icon-instagram"></i> </a></div></div></div></div></div></div><div id="ENGAGEYA_WIDGET_134362"></div> <script data-cfasync="false">(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_134362',pubid:167030,webid:132382,wid:134362});</script> </div></section> <section class="posts-pagination"> <article class="post-pagination post-previous"> <a href="https://www.marieclaire.com.tr/paris-moda-haftasindan-ilham-verici-sokak-stilleri/" class="pagination-title">Önceki Yazı</a><div class="pagination-content"><div class="overlay"><div class="overlay-media"> <img width="560" height="420" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAjAAAAGkAQMAAAAVII3kAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAADRJREFUeNrtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAgEcDdHwAAREFSyMAAAAASUVORK5CYII=" class="jarallax-img pk-lazyload wp-post-image" alt="" data-pk-sizes="auto" data-ls-sizes="(max-width: 560px) 100vw, 560px" data-pk-src="https://mc.igte.ch/wp-content/uploads/2020/03/paris-moda-haftasindan-ilham-verici-sokak-stiller-5-1-560x420.jpg" data-pk-srcset="https://mc.igte.ch/wp-content/uploads/2020/03/paris-moda-haftasindan-ilham-verici-sokak-stiller-5-1-560x420.jpg 560w, https://mc.igte.ch/wp-content/uploads/2020/03/paris-moda-haftasindan-ilham-verici-sokak-stiller-5-1-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2020/03/paris-moda-haftasindan-ilham-verici-sokak-stiller-5-1-300x225.jpg 300w" /></div><div class="overlay-outer"><div class="overlay-inner"> <span class="meta-category"><ul class="post-categories"><li><a href="https://www.marieclaire.com.tr/kategori/moda/" rel="category tag">MODA</a></li><li><a href="https://www.marieclaire.com.tr/kategori/moda/sokak-modasi-moda/" rel="category tag">Sokak Modası</a></li></ul></span><h4>Paris Moda Haftası&#8217;ndan İlham Verici Sokak Stilleri</h4><ul class="post-meta"><li class="meta-date"><a href="https://www.marieclaire.com.tr/paris-moda-haftasindan-ilham-verici-sokak-stilleri/" rel="bookmark">4 Mart 2020</a></li><li class="meta-author"><span class="author"><a class="url fn n" href="https://www.marieclaire.com.tr/author/musra/" title=" adlı kullanıcının tüm mesajlarını görüntüle Müşra Demir">Müşra Demir</a></span></li></ul><div class="post-more"><a href="https://www.marieclaire.com.tr/paris-moda-haftasindan-ilham-verici-sokak-stilleri/" class="button button-primary button-effect"><span>Devamı</span><span><i class="cs-icon cs-icon-arrow-left"></i></span></a></div></div></div> <a href="https://www.marieclaire.com.tr/paris-moda-haftasindan-ilham-verici-sokak-stilleri/" class="overlay-link"></a></div></div> </article> </section><section class="section-carousel"><h5 class="title-block"> Bunlar da hoşunuza gidebilir</h5><div class="slider-container slider-loop" data-columns="3"><div class="owl-carousel"> <article class="post-237694 post type-post status-publish format-standard has-post-thumbnail category-moda category-sokak-modasi-moda"><div class="post-thumbnail"> <img width="320" height="240" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUAAAADwAQMAAABL4y8oAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACBJREFUaN7twYEAAAAAw6D5Ux/hAlUBAAAAAAAAAADANyZwAAFF2mhIAAAAAElFTkSuQmCC" class="size-carousel pk-lazyload wp-post-image" alt="" data-pk-sizes="auto" data-ls-sizes="(max-width: 320px) 100vw, 320px" data-pk-src="https://mc.igte.ch/wp-content/uploads/2020/03/paris-moda-haftasindan-ilham-verici-sokak-stiller-5-1-320x240.jpg" data-pk-srcset="https://mc.igte.ch/wp-content/uploads/2020/03/paris-moda-haftasindan-ilham-verici-sokak-stiller-5-1-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2020/03/paris-moda-haftasindan-ilham-verici-sokak-stiller-5-1-300x225.jpg 300w, https://mc.igte.ch/wp-content/uploads/2020/03/paris-moda-haftasindan-ilham-verici-sokak-stiller-5-1-560x420.jpg 560w" /><div class="post-more"><a href="https://www.marieclaire.com.tr/paris-moda-haftasindan-ilham-verici-sokak-stilleri/" class="button-link"><span>Devamı</span></a></div> <a href="https://www.marieclaire.com.tr/paris-moda-haftasindan-ilham-verici-sokak-stilleri/"></a></div> <span class="meta-category"><ul class="post-categories"><li><a href="https://www.marieclaire.com.tr/kategori/moda/" rel="category tag">MODA</a></li><li><a href="https://www.marieclaire.com.tr/kategori/moda/sokak-modasi-moda/" rel="category tag">Sokak Modası</a></li></ul></span><h2 class="entry-title"><a href="https://www.marieclaire.com.tr/paris-moda-haftasindan-ilham-verici-sokak-stilleri/">Paris Moda Haftası&#8217;ndan İlham Verici Sokak Stilleri</a></h2><ul class="post-meta"><li class="meta-date"><a href="https://www.marieclaire.com.tr/paris-moda-haftasindan-ilham-verici-sokak-stilleri/" rel="bookmark">4 Mart 2020</a></li><li class="meta-author"><span class="author"><a class="url fn n" href="https://www.marieclaire.com.tr/author/musra/" title=" adlı kullanıcının tüm mesajlarını görüntüle Müşra Demir">Müşra Demir</a></span></li></ul> </article> <article class="post-236854 post type-post status-publish format-audio has-post-thumbnail category-moda category-radar tag-slider post_format-post-format-audio"><div class="post-thumbnail"> <img width="320" height="240" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUAAAADwAQMAAABL4y8oAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACBJREFUaN7twYEAAAAAw6D5Ux/hAlUBAAAAAAAAAADANyZwAAFF2mhIAAAAAElFTkSuQmCC" class="size-carousel pk-lazyload wp-post-image" alt="" data-pk-sizes="auto" data-ls-sizes="(max-width: 320px) 100vw, 320px" data-pk-src="https://mc.igte.ch/wp-content/uploads/2020/03/mangodan-ilhamla-ilkbahar-sezonunda-mutlaka-dolabınıza-eklemeniz-gerekenler-36-Kopya-320x240.jpg" data-pk-srcset="https://mc.igte.ch/wp-content/uploads/2020/03/mangodan-ilhamla-ilkbahar-sezonunda-mutlaka-dolabınıza-eklemeniz-gerekenler-36-Kopya-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2020/03/mangodan-ilhamla-ilkbahar-sezonunda-mutlaka-dolabınıza-eklemeniz-gerekenler-36-Kopya-300x225.jpg 300w, https://mc.igte.ch/wp-content/uploads/2020/03/mangodan-ilhamla-ilkbahar-sezonunda-mutlaka-dolabınıza-eklemeniz-gerekenler-36-Kopya-560x420.jpg 560w" /><div class="post-more"><a href="https://www.marieclaire.com.tr/mangodan-ilhamla-ilkbahar-sezonunda-mutlaka-dolabiniza-eklemeniz-gerekenler/" class="button-link"><span>Devamı</span></a></div> <a href="https://www.marieclaire.com.tr/mangodan-ilhamla-ilkbahar-sezonunda-mutlaka-dolabiniza-eklemeniz-gerekenler/"></a></div> <span class="meta-category"><ul class="post-categories"><li><a href="https://www.marieclaire.com.tr/kategori/moda/" rel="category tag">MODA</a></li><li><a href="https://www.marieclaire.com.tr/kategori/moda/radar/" rel="category tag">Radar</a></li></ul></span><h2 class="entry-title"><a href="https://www.marieclaire.com.tr/mangodan-ilhamla-ilkbahar-sezonunda-mutlaka-dolabiniza-eklemeniz-gerekenler/">Mango&#8217;dan İlhamla İlkbahar Sezonunda Mutlaka Dolabınıza Eklemeniz Gerekenler</a></h2><ul class="post-meta"><li class="meta-date"><a href="https://www.marieclaire.com.tr/mangodan-ilhamla-ilkbahar-sezonunda-mutlaka-dolabiniza-eklemeniz-gerekenler/" rel="bookmark">4 Mart 2020</a></li><li class="meta-author"><span class="author"><a class="url fn n" href="https://www.marieclaire.com.tr/author/musra/" title=" adlı kullanıcının tüm mesajlarını görüntüle Müşra Demir">Müşra Demir</a></span></li></ul> </article> <article class="post-235194 post type-post status-publish format-standard has-post-thumbnail category-moda category-trendler-moda"><div class="post-thumbnail"> <img width="320" height="240" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUAAAADwAQMAAABL4y8oAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACBJREFUaN7twYEAAAAAw6D5Ux/hAlUBAAAAAAAAAADANyZwAAFF2mhIAAAAAElFTkSuQmCC" class="size-carousel pk-lazyload wp-post-image" alt="" data-pk-sizes="auto" data-ls-sizes="(max-width: 320px) 100vw, 320px" data-pk-src="https://mc.igte.ch/wp-content/uploads/2020/01/2020nin-en-trend-gunes-gozlugu-modelleri-6-320x240.jpg" data-pk-srcset="https://mc.igte.ch/wp-content/uploads/2020/01/2020nin-en-trend-gunes-gozlugu-modelleri-6-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2020/01/2020nin-en-trend-gunes-gozlugu-modelleri-6-300x225.jpg 300w, https://mc.igte.ch/wp-content/uploads/2020/01/2020nin-en-trend-gunes-gozlugu-modelleri-6-560x420.jpg 560w" /><div class="post-more"><a href="https://www.marieclaire.com.tr/2020nin-en-trend-gunes-gozlugu-modelleri/" class="button-link"><span>Devamı</span></a></div> <a href="https://www.marieclaire.com.tr/2020nin-en-trend-gunes-gozlugu-modelleri/"></a></div> <span class="meta-category"><ul class="post-categories"><li><a href="https://www.marieclaire.com.tr/kategori/moda/" rel="category tag">MODA</a></li><li><a href="https://www.marieclaire.com.tr/kategori/moda/trendler-moda/" rel="category tag">Trendler</a></li></ul></span><h2 class="entry-title"><a href="https://www.marieclaire.com.tr/2020nin-en-trend-gunes-gozlugu-modelleri/">2020&#8217;nin En Trend Güneş Gözlüğü Modelleri</a></h2><ul class="post-meta"><li class="meta-date"><a href="https://www.marieclaire.com.tr/2020nin-en-trend-gunes-gozlugu-modelleri/" rel="bookmark">3 Mart 2020</a></li><li class="meta-author"><span class="author"><a class="url fn n" href="https://www.marieclaire.com.tr/author/kubra1-elmali/" title=" adlı kullanıcının tüm mesajlarını görüntüle Kübra Elmalı">Kübra Elmalı</a></span></li></ul> </article> <article class="post-237452 post type-post status-publish format-standard has-post-thumbnail category-moda category-radar"><div class="post-thumbnail"> <img width="320" height="240" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUAAAADwAQMAAABL4y8oAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACBJREFUaN7twYEAAAAAw6D5Ux/hAlUBAAAAAAAAAADANyZwAAFF2mhIAAAAAElFTkSuQmCC" class="size-carousel pk-lazyload wp-post-image" alt="" data-pk-sizes="auto" data-ls-sizes="(max-width: 320px) 100vw, 320px" data-pk-src="https://mc.igte.ch/wp-content/uploads/2020/03/north-westin-yeezy-defilesindeki-sarki-performansi-320x240.jpg" data-pk-srcset="https://mc.igte.ch/wp-content/uploads/2020/03/north-westin-yeezy-defilesindeki-sarki-performansi-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2020/03/north-westin-yeezy-defilesindeki-sarki-performansi-300x225.jpg 300w, https://mc.igte.ch/wp-content/uploads/2020/03/north-westin-yeezy-defilesindeki-sarki-performansi-560x420.jpg 560w" /><div class="post-more"><a href="https://www.marieclaire.com.tr/north-westin-yeezy-defilesindeki-sarki-performansi/" class="button-link"><span>Devamı</span></a></div> <a href="https://www.marieclaire.com.tr/north-westin-yeezy-defilesindeki-sarki-performansi/"></a></div> <span class="meta-category"><ul class="post-categories"><li><a href="https://www.marieclaire.com.tr/kategori/moda/" rel="category tag">MODA</a></li><li><a href="https://www.marieclaire.com.tr/kategori/moda/radar/" rel="category tag">Radar</a></li></ul></span><h2 class="entry-title"><a href="https://www.marieclaire.com.tr/north-westin-yeezy-defilesindeki-sarki-performansi/">North West&#8217;in Yeezy Defilesindeki Şarkı Performansı</a></h2><ul class="post-meta"><li class="meta-date"><a href="https://www.marieclaire.com.tr/north-westin-yeezy-defilesindeki-sarki-performansi/" rel="bookmark">3 Mart 2020</a></li><li class="meta-author"><span class="author"><a class="url fn n" href="https://www.marieclaire.com.tr/author/kubra1-elmali/" title=" adlı kullanıcının tüm mesajlarını görüntüle Kübra Elmalı">Kübra Elmalı</a></span></li></ul> </article> <article class="post-235879 post type-post status-publish format-standard has-post-thumbnail category-moda category-radar"><div class="post-thumbnail"> <img width="320" height="240" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUAAAADwAQMAAABL4y8oAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACBJREFUaN7twYEAAAAAw6D5Ux/hAlUBAAAAAAAAAADANyZwAAFF2mhIAAAAAElFTkSuQmCC" class="size-carousel pk-lazyload wp-post-image" alt="" data-pk-sizes="auto" data-ls-sizes="(max-width: 320px) 100vw, 320px" data-pk-src="https://mc.igte.ch/wp-content/uploads/2020/02/intimissimi-surdurulebilir-koleksiyon-320x240.jpg" data-pk-srcset="https://mc.igte.ch/wp-content/uploads/2020/02/intimissimi-surdurulebilir-koleksiyon-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2020/02/intimissimi-surdurulebilir-koleksiyon-300x225.jpg 300w, https://mc.igte.ch/wp-content/uploads/2020/02/intimissimi-surdurulebilir-koleksiyon-560x420.jpg 560w" /><div class="post-more"><a href="https://www.marieclaire.com.tr/intimissimiden-surdurulebilir-yesil-koleksiyon/" class="button-link"><span>Devamı</span></a></div> <a href="https://www.marieclaire.com.tr/intimissimiden-surdurulebilir-yesil-koleksiyon/"></a></div> <span class="meta-category"><ul class="post-categories"><li><a href="https://www.marieclaire.com.tr/kategori/moda/" rel="category tag">MODA</a></li><li><a href="https://www.marieclaire.com.tr/kategori/moda/radar/" rel="category tag">Radar</a></li></ul></span><h2 class="entry-title"><a href="https://www.marieclaire.com.tr/intimissimiden-surdurulebilir-yesil-koleksiyon/">Intimissimi&#8217;den Sürdürülebilir Yeşil Koleksiyon</a></h2><ul class="post-meta"><li class="meta-date"><a href="https://www.marieclaire.com.tr/intimissimiden-surdurulebilir-yesil-koleksiyon/" rel="bookmark">1 Mart 2020</a></li><li class="meta-author"><span class="author"><a class="url fn n" href="https://www.marieclaire.com.tr/author/musra/" title=" adlı kullanıcının tüm mesajlarını görüntüle Müşra Demir">Müşra Demir</a></span></li></ul> </article> <article class="post-237589 post type-post status-publish format-standard has-post-thumbnail category-moda category-radar"><div class="post-thumbnail"> <img width="320" height="240" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUAAAADwAQMAAABL4y8oAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACBJREFUaN7twYEAAAAAw6D5Ux/hAlUBAAAAAAAAAADANyZwAAFF2mhIAAAAAElFTkSuQmCC" class="size-carousel pk-lazyload wp-post-image" alt="" data-pk-sizes="auto" data-ls-sizes="(max-width: 320px) 100vw, 320px" data-pk-src="https://mc.igte.ch/wp-content/uploads/2020/03/AMNESIA-320x240.jpg" data-pk-srcset="https://mc.igte.ch/wp-content/uploads/2020/03/AMNESIA-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2020/03/AMNESIA-300x225.jpg 300w, https://mc.igte.ch/wp-content/uploads/2020/03/AMNESIA-560x420.jpg 560w" /><div class="post-more"><a href="https://www.marieclaire.com.tr/amnesia-ile-her-zaman-ve-her-yerde-sonsuz-siklik/" class="button-link"><span>Devamı</span></a></div> <a href="https://www.marieclaire.com.tr/amnesia-ile-her-zaman-ve-her-yerde-sonsuz-siklik/"></a></div> <span class="meta-category"><ul class="post-categories"><li><a href="https://www.marieclaire.com.tr/kategori/moda/" rel="category tag">MODA</a></li><li><a href="https://www.marieclaire.com.tr/kategori/moda/radar/" rel="category tag">Radar</a></li></ul></span><h2 class="entry-title"><a href="https://www.marieclaire.com.tr/amnesia-ile-her-zaman-ve-her-yerde-sonsuz-siklik/">AMNESIA ile &#8220;Her Zaman ve Her Yerde Sonsuz Şıklık&#8221;</a></h2><ul class="post-meta"><li class="meta-date"><a href="https://www.marieclaire.com.tr/amnesia-ile-her-zaman-ve-her-yerde-sonsuz-siklik/" rel="bookmark">27 Şubat 2020</a></li><li class="meta-author"><span class="author"><a class="url fn n" href="https://www.marieclaire.com.tr/author/musra/" title=" adlı kullanıcının tüm mesajlarını görüntüle Müşra Demir">Müşra Demir</a></span></li></ul> </article> <article class="post-237036 post type-post status-publish format-standard has-post-thumbnail category-moda category-trendler-moda"><div class="post-thumbnail"> <img width="320" height="240" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUAAAADwAQMAAABL4y8oAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACBJREFUaN7twYEAAAAAw6D5Ux/hAlUBAAAAAAAAAADANyZwAAFF2mhIAAAAAElFTkSuQmCC" class="size-carousel pk-lazyload wp-post-image" alt="" data-pk-sizes="auto" data-ls-sizes="(max-width: 320px) 100vw, 320px" data-pk-src="https://mc.igte.ch/wp-content/uploads/2020/02/trend-alarmi-buyuk-clutch-cantalar-1-320x240.jpg" data-pk-srcset="https://mc.igte.ch/wp-content/uploads/2020/02/trend-alarmi-buyuk-clutch-cantalar-1-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2020/02/trend-alarmi-buyuk-clutch-cantalar-1-300x225.jpg 300w, https://mc.igte.ch/wp-content/uploads/2020/02/trend-alarmi-buyuk-clutch-cantalar-1-560x420.jpg 560w" /><div class="post-more"><a href="https://www.marieclaire.com.tr/trend-alarmi-buyuk-clutch-cantalar/" class="button-link"><span>Devamı</span></a></div> <a href="https://www.marieclaire.com.tr/trend-alarmi-buyuk-clutch-cantalar/"></a></div> <span class="meta-category"><ul class="post-categories"><li><a href="https://www.marieclaire.com.tr/kategori/moda/" rel="category tag">MODA</a></li><li><a href="https://www.marieclaire.com.tr/kategori/moda/trendler-moda/" rel="category tag">Trendler</a></li></ul></span><h2 class="entry-title"><a href="https://www.marieclaire.com.tr/trend-alarmi-buyuk-clutch-cantalar/">Trend Alarmı: Büyük Clutch Çantalar</a></h2><ul class="post-meta"><li class="meta-date"><a href="https://www.marieclaire.com.tr/trend-alarmi-buyuk-clutch-cantalar/" rel="bookmark">27 Şubat 2020</a></li><li class="meta-author"><span class="author"><a class="url fn n" href="https://www.marieclaire.com.tr/author/kubra1-elmali/" title=" adlı kullanıcının tüm mesajlarını görüntüle Kübra Elmalı">Kübra Elmalı</a></span></li></ul> </article> <article class="post-237455 post type-post status-publish format-standard has-post-thumbnail category-moda category-radar"><div class="post-thumbnail"> <img width="320" height="240" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUAAAADwAQMAAABL4y8oAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACBJREFUaN7twYEAAAAAw6D5Ux/hAlUBAAAAAAAAAADANyZwAAFF2mhIAAAAAElFTkSuQmCC" class="size-carousel pk-lazyload wp-post-image" alt="" data-pk-sizes="auto" data-ls-sizes="(max-width: 320px) 100vw, 320px" data-pk-src="https://mc.igte.ch/wp-content/uploads/2020/03/SUNGLASS-HUT_VOGUE-EYEWEAR-MBB-320x240.jpg" data-pk-srcset="https://mc.igte.ch/wp-content/uploads/2020/03/SUNGLASS-HUT_VOGUE-EYEWEAR-MBB-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2020/03/SUNGLASS-HUT_VOGUE-EYEWEAR-MBB-300x225.jpg 300w, https://mc.igte.ch/wp-content/uploads/2020/03/SUNGLASS-HUT_VOGUE-EYEWEAR-MBB-560x420.jpg 560w" /><div class="post-more"><a href="https://www.marieclaire.com.tr/millie-bobby-browndan-voguea-ozel-kapsul-koleksiyon/" class="button-link"><span>Devamı</span></a></div> <a href="https://www.marieclaire.com.tr/millie-bobby-browndan-voguea-ozel-kapsul-koleksiyon/"></a></div> <span class="meta-category"><ul class="post-categories"><li><a href="https://www.marieclaire.com.tr/kategori/moda/" rel="category tag">MODA</a></li><li><a href="https://www.marieclaire.com.tr/kategori/moda/radar/" rel="category tag">Radar</a></li></ul></span><h2 class="entry-title"><a href="https://www.marieclaire.com.tr/millie-bobby-browndan-voguea-ozel-kapsul-koleksiyon/">Millie Bobby Brown’dan Vogue’a Özel Kapsül Koleksiyon</a></h2><ul class="post-meta"><li class="meta-date"><a href="https://www.marieclaire.com.tr/millie-bobby-browndan-voguea-ozel-kapsul-koleksiyon/" rel="bookmark">27 Şubat 2020</a></li><li class="meta-author"><span class="author"><a class="url fn n" href="https://www.marieclaire.com.tr/author/musra/" title=" adlı kullanıcının tüm mesajlarını görüntüle Müşra Demir">Müşra Demir</a></span></li></ul> </article></div><div class="owl-dots"></div></div></section></article> </main></div><!-- .content-area --><aside id="secondary" class="sidebar-area widget-area" role="complementary"><div class="sidebar sidebar-1"><div class="widget_text widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- /41939241/MarieClaire.com.tr/MarieClaire_300x250_MediumRectangle --><div align="center" id='div-gpt-ad-1573479550441-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573479550441-0'); });</script> </div></div></div><div class="widget powerkit_widget_posts-7 powerkit_widget_posts"><h5 class="title-block title-widget">En Çok Okunanlar</h5><div class="widget-body pk-widget-posts pk-widget-posts-template-default pk-widget-posts-template-list posts-per-page-5"><ul><li class="pk-post-item"> <article class="post-186907 post type-post status-publish format-standard has-post-thumbnail category-anaslide category-guzellik category-sac-bakimi"><div class="post-outer"><div class="post-inner"> <a href="https://www.marieclaire.com.tr/serenay-sarikayaya-en-cok-yakisan-sac-modelini-secin/" class="post-thumbnail"> <img width="320" height="262" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-csco-320-square size-csco-320-square pk-lazyload wp-post-image" alt="" data-pk-sizes="auto" data-ls-sizes="(max-width: 320px) 100vw, 320px" data-pk-src="https://mc.igte.ch/wp-content/uploads/2017/07/SERENAY-SARIKAYAYA-EN-ÇOK-YAKIŞAN-SAÇ-MODELİNİ-SEÇİN-v.jpg" data-pk-srcset="https://mc.igte.ch/wp-content/uploads/2017/07/SERENAY-SARIKAYAYA-EN-ÇOK-YAKIŞAN-SAÇ-MODELİNİ-SEÇİN-v.jpg 665w, https://mc.igte.ch/wp-content/uploads/2017/07/SERENAY-SARIKAYAYA-EN-ÇOK-YAKIŞAN-SAÇ-MODELİNİ-SEÇİN-v-300x246.jpg 300w" /> </a></div><div class="post-inner"><h5 class="media-heading entry-title"><a href="https://www.marieclaire.com.tr/serenay-sarikayaya-en-cok-yakisan-sac-modelini-secin/">SERENAY SARIKAYA&#8217;YA EN ÇOK YAKIŞAN SAÇ MODELİNİ SEÇİN</a></h5><ul class="post-meta"><li class="meta-reading-time">1 dakikada okunabilir</li></ul></div></div> </article></li><li class="pk-post-item"> <article class="post-3512 post type-post status-publish format-standard has-post-thumbnail category-unluler"><div class="post-outer"><div class="post-inner"> <a href="https://www.marieclaire.com.tr/tim-burtonin-tuhaf-cocuklari/" class="post-thumbnail"> <img width="320" height="294" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-csco-320-square size-csco-320-square pk-lazyload wp-post-image" alt="" data-pk-sizes="auto" data-pk-src="https://mc.igte.ch/wp-content/uploads/2013/05/detayy2-320x294.jpg" /> </a></div><div class="post-inner"><h5 class="media-heading entry-title"><a href="https://www.marieclaire.com.tr/tim-burtonin-tuhaf-cocuklari/">TIM BURTON&#8217;IN TUHAF ÇOCUKLARI</a></h5><ul class="post-meta"><li class="meta-reading-time">1 dakikada okunabilir</li></ul></div></div> </article></li><li class="pk-post-item"> <article class="post-193683 post type-post status-publish format-standard has-post-thumbnail category-anaslide category-kultur-sanat category-yasam"><div class="post-outer"><div class="post-inner"> <a href="https://www.marieclaire.com.tr/gucci-garden-buyuleyici-atmosferiyle-kapilarini-acti/" class="post-thumbnail"> <img width="320" height="320" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-csco-320-square size-csco-320-square pk-lazyload wp-post-image" alt="" data-pk-sizes="auto" data-ls-sizes="(max-width: 320px) 100vw, 320px" data-pk-src="https://mc.igte.ch/wp-content/uploads/2018/01/GUCCI-GARDEN-BÜYÜLEYİCİ-ATMOSFERİYLE-KAPILARINI-AÇTI-ty-320x320.jpg" data-pk-srcset="https://mc.igte.ch/wp-content/uploads/2018/01/GUCCI-GARDEN-BÜYÜLEYİCİ-ATMOSFERİYLE-KAPILARINI-AÇTI-ty-320x320.jpg 320w, https://mc.igte.ch/wp-content/uploads/2018/01/GUCCI-GARDEN-BÜYÜLEYİCİ-ATMOSFERİYLE-KAPILARINI-AÇTI-ty-80x80.jpg 80w, https://mc.igte.ch/wp-content/uploads/2018/01/GUCCI-GARDEN-BÜYÜLEYİCİ-ATMOSFERİYLE-KAPILARINI-AÇTI-ty-90x90.jpg 90w, https://mc.igte.ch/wp-content/uploads/2018/01/GUCCI-GARDEN-BÜYÜLEYİCİ-ATMOSFERİYLE-KAPILARINI-AÇTI-ty-50x50.jpg 50w" /> </a></div><div class="post-inner"><h5 class="media-heading entry-title"><a href="https://www.marieclaire.com.tr/gucci-garden-buyuleyici-atmosferiyle-kapilarini-acti/">GUCCI GARDEN BÜYÜLEYİCİ ATMOSFERİYLE KAPILARINI AÇTI</a></h5><ul class="post-meta"><li class="meta-reading-time">1 dakikada okunabilir</li></ul></div></div> </article></li><li class="pk-post-item"> <article class="post-83007 post type-post status-publish format-standard has-post-thumbnail category-marie-claire-kids category-mc-ailesi"><div class="post-outer"><div class="post-inner"> <a href="https://www.marieclaire.com.tr/instagramda-takip-etmeniz-gereken-11-stil-sahibi-cocuk/" class="post-thumbnail"> <img width="213" height="320" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-csco-320-square size-csco-320-square pk-lazyload wp-post-image" alt="" data-pk-sizes="auto" data-pk-src="https://mc.igte.ch/wp-content/uploads/2015/04/54bc3b1e4bdd5_-_hbz-babybloggers-missgabby13-lg.jpg" /> </a></div><div class="post-inner"><h5 class="media-heading entry-title"><a href="https://www.marieclaire.com.tr/instagramda-takip-etmeniz-gereken-11-stil-sahibi-cocuk/">INSTAGRAM&#8217;DA TAKİP ETMENİZ GEREKEN 11 STİL SAHİBİ ÇOCUK</a></h5><ul class="post-meta"><li class="meta-reading-time">1 dakikada okunabilir</li></ul></div></div> </article></li><li class="pk-post-item"> <article class="post-13862 post type-post status-publish format-standard has-post-thumbnail category-alisveris-listesi"><div class="post-outer"><div class="post-inner"> <a href="https://www.marieclaire.com.tr/stil-zoe-kravitz/" class="post-thumbnail"> <img width="320" height="320" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-csco-320-square size-csco-320-square pk-lazyload wp-post-image" alt="" data-pk-sizes="auto" data-ls-sizes="(max-width: 320px) 100vw, 320px" data-pk-src="https://mc.igte.ch/wp-content/uploads/2014/02/manset23-320x320.jpg" data-pk-srcset="https://mc.igte.ch/wp-content/uploads/2014/02/manset23-320x320.jpg 320w, https://mc.igte.ch/wp-content/uploads/2014/02/manset23-90x90.jpg 90w, https://mc.igte.ch/wp-content/uploads/2014/02/manset23-180x180.jpg 180w, https://mc.igte.ch/wp-content/uploads/2014/02/manset23-50x50.jpg 50w, https://mc.igte.ch/wp-content/uploads/2014/02/manset23-144x144.jpg 144w" /> </a></div><div class="post-inner"><h5 class="media-heading entry-title"><a href="https://www.marieclaire.com.tr/stil-zoe-kravitz/">STİL: ZOE KRAVITZ</a></h5><ul class="post-meta"><li class="meta-reading-time">1 dakikada okunabilir</li></ul></div></div> </article></li></ul></div></div><div class="widget_text widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><!-- /41939241/MarieClaire.com.tr/MarieClaire_300x600_HalfPage --><div align="center"  id='div-gpt-ad-1573479582521-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573479582521-0'); });</script> </div></div></div><div class="widget sticky-posts-3 widget_ultimate_posts"><h5 class="title-block title-widget">Astroloji</h5><div class="upw-posts hfeed"> <article class="post-179113 post type-post status-publish format-standard has-post-thumbnail category-anaslide category-astroloji category-haftalik-burc-yorumu"><header><div class="entry-image"> <a href="https://www.marieclaire.com.tr/13-19-subat-haftalik-astroloji-yorumunuz/" rel="bookmark"> <img width="135" height="77" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-thumbnail size-thumbnail pk-lazyload wp-post-image" alt="" data-pk-sizes="auto" data-pk-src="https://mc.igte.ch/wp-content/uploads/2017/02/13-19-ŞUBAT-HAFTALIK-ASTROLOJİ-YORUMUNUZ-565-135x77.jpg" /> </a></div><h4 class="entry-title"> <a href="https://www.marieclaire.com.tr/13-19-subat-haftalik-astroloji-yorumunuz/" rel="bookmark"> 13-19 ŞUBAT HAFTALIK ASTROLOJİ YORUMUNUZ </a></h4><div class="entry-meta"><time class="published" datetime="2017-02-13T13:19:22+03:00">13 Şubat 2017 13:19</time> <span class="sep">|</span> <span class="author vcard"> By <a href="https://www.marieclaire.com.tr/author/arzu/" rel="author" class="fn"> Arzu Çağlan </a> </span></div> </header><div class="entry-summary"><p><div class="post-excerpt">13 &#8211; 19 Şubat haftasının detaylı astroloji yorumları için&#8230; KOÇ...</div><div class="post-more"><a href="https://www.marieclaire.com.tr/13-19-subat-haftalik-astroloji-yorumunuz/" class="button button-primary button-effect button-lg"><span>Devamı</span><span><i class="cs-icon cs-icon-arrow-right"></i></span></a></div> <a href="https://www.marieclaire.com.tr/13-19-subat-haftalik-astroloji-yorumunuz/" class="more-link"></a></p></div> <footer> </footer></article> <article class="post-161694 post type-post status-publish format-standard has-post-thumbnail category-astroloji category-aylik-burc-yorumlari"><header><div class="entry-image"> <a href="https://www.marieclaire.com.tr/nisan-ayi-enerjilerinin-burclar-uzerindeki-etkisi/" rel="bookmark"> <img width="135" height="77" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-thumbnail size-thumbnail pk-lazyload wp-post-image" alt="" data-pk-sizes="auto" data-pk-src="https://mc.igte.ch/wp-content/uploads/2016/03/nisan-ayı-aylık-burç-yorumu-2016-135x77.jpg" /> </a></div><h4 class="entry-title"> <a href="https://www.marieclaire.com.tr/nisan-ayi-enerjilerinin-burclar-uzerindeki-etkisi/" rel="bookmark"> NİSAN AYI ENERJİLERİNİN BURÇLAR ÜZERİNDEKİ ETKİSİ </a></h4><div class="entry-meta"><time class="published" datetime="2016-03-31T15:00:31+03:00">31 Mart 2016 15:00</time> <span class="sep">|</span> <span class="author vcard"> By <a href="https://www.marieclaire.com.tr/author/nurdan/" rel="author" class="fn"> Nurdan Gündoğdu </a> </span></div> </header><div class="entry-summary"><p><div class="post-excerpt">Astrolog Şebnem Ekşib, Nisan ayının enerjilerini sizler için kaleme aldı....</div><div class="post-more"><a href="https://www.marieclaire.com.tr/nisan-ayi-enerjilerinin-burclar-uzerindeki-etkisi/" class="button button-primary button-effect button-lg"><span>Devamı</span><span><i class="cs-icon cs-icon-arrow-right"></i></span></a></div> <a href="https://www.marieclaire.com.tr/nisan-ayi-enerjilerinin-burclar-uzerindeki-etkisi/" class="more-link"></a></p></div> <footer> </footer></article> <article class="post-178087 post type-post status-publish format-standard has-post-thumbnail category-anaslide category-astroloji category-haftalik-burc-yorumu"><header><div class="entry-image"> <a href="https://www.marieclaire.com.tr/30-ocak-5-subat-haftalik-astroloji-yorumunuz/" rel="bookmark"> <img width="135" height="77" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-thumbnail size-thumbnail pk-lazyload wp-post-image" alt="" data-pk-sizes="auto" data-pk-src="https://mc.igte.ch/wp-content/uploads/2017/01/space-wallpaper12-135x77.jpg" /> </a></div><h4 class="entry-title"> <a href="https://www.marieclaire.com.tr/30-ocak-5-subat-haftalik-astroloji-yorumunuz/" rel="bookmark"> 30 OCAK &#8211; 5 ŞUBAT HAFTALIK ASTROLOJİ YORUMUNUZ </a></h4><div class="entry-meta"><time class="published" datetime="2017-01-30T11:06:38+03:00">30 Ocak 2017 11:06</time> <span class="sep">|</span> <span class="author vcard"> By <a href="https://www.marieclaire.com.tr/author/arzu/" rel="author" class="fn"> Arzu Çağlan </a> </span></div> </header><div class="entry-summary"><p><div class="post-excerpt">30 Ocak haftasına ait burç yorumlarınız için; KOÇ Belki evinizde...</div><div class="post-more"><a href="https://www.marieclaire.com.tr/30-ocak-5-subat-haftalik-astroloji-yorumunuz/" class="button button-primary button-effect button-lg"><span>Devamı</span><span><i class="cs-icon cs-icon-arrow-right"></i></span></a></div> <a href="https://www.marieclaire.com.tr/30-ocak-5-subat-haftalik-astroloji-yorumunuz/" class="more-link"></a></p></div> <footer> </footer></article> <article class="post-83796 post type-post status-publish format-standard has-post-thumbnail category-astroloji category-burclara-ozel"><header><div class="entry-image"> <a href="https://www.marieclaire.com.tr/mayis-ayinda-burclarin-en-onemli-gunleri/" rel="bookmark"> <img width="135" height="77" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-thumbnail size-thumbnail pk-lazyload wp-post-image" alt="" data-pk-sizes="auto" data-pk-src="https://mc.igte.ch/wp-content/uploads/2015/05/important-135x77.png" /> </a></div><h4 class="entry-title"> <a href="https://www.marieclaire.com.tr/mayis-ayinda-burclarin-en-onemli-gunleri/" rel="bookmark"> MAYIS AYINDA BURÇLARIN EN ÖNEMLİ GÜNLERİ </a></h4><div class="entry-meta"><time class="published" datetime="2015-05-05T18:43:34+03:00">5 Mayıs 2015 18:43</time> <span class="sep">|</span> <span class="author vcard"> By <a href="https://www.marieclaire.com.tr/author/defne/" rel="author" class="fn"> Defne Çağdaş </a> </span></div> </header><div class="entry-summary"><p><div class="post-excerpt">Mayıs ayının sizin için en önemli günleri hangileri? KOÇ 6 Mayıs&#8217;ta...</div><div class="post-more"><a href="https://www.marieclaire.com.tr/mayis-ayinda-burclarin-en-onemli-gunleri/" class="button button-primary button-effect button-lg"><span>Devamı</span><span><i class="cs-icon cs-icon-arrow-right"></i></span></a></div> <a href="https://www.marieclaire.com.tr/mayis-ayinda-burclarin-en-onemli-gunleri/" class="more-link"></a></p></div> <footer> </footer></article> <article class="post-220881 post type-post status-publish format-standard has-post-thumbnail category-astroloji category-aylik-burc-yorumlari"><header><div class="entry-image"> <a href="https://www.marieclaire.com.tr/haziran-2019-astroloji-yorumunuz/" rel="bookmark"> <img width="320" height="240" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-thumbnail size-thumbnail pk-lazyload wp-post-image" alt="" data-pk-sizes="auto" data-ls-sizes="(max-width: 320px) 100vw, 320px" data-pk-src="https://mc.igte.ch/wp-content/uploads/2019/05/haziran-2019-astroloji-yorumunuz-320x240.jpg" data-pk-srcset="https://mc.igte.ch/wp-content/uploads/2019/05/haziran-2019-astroloji-yorumunuz-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/05/haziran-2019-astroloji-yorumunuz-300x225.jpg 300w, https://mc.igte.ch/wp-content/uploads/2019/05/haziran-2019-astroloji-yorumunuz-560x420.jpg 560w" /> </a></div><h4 class="entry-title"> <a href="https://www.marieclaire.com.tr/haziran-2019-astroloji-yorumunuz/" rel="bookmark"> Haziran 2019 Astroloji Yorumunuz </a></h4><div class="entry-meta"><time class="published" datetime="2019-05-29T10:47:17+03:00">29 Mayıs 2019 10:47</time> <span class="sep">|</span> <span class="author vcard"> By <a href="https://www.marieclaire.com.tr/author/nurdan/" rel="author" class="fn"> Nurdan Gündoğdu </a> </span></div> </header><div class="entry-summary"><p><div class="post-excerpt">İkizler burcunda 3 Haziran Pazartesi günü bir yeniay meydana gelecek....</div><div class="post-more"><a href="https://www.marieclaire.com.tr/haziran-2019-astroloji-yorumunuz/" class="button button-primary button-effect button-lg"><span>Devamı</span><span><i class="cs-icon cs-icon-arrow-right"></i></span></a></div> <a href="https://www.marieclaire.com.tr/haziran-2019-astroloji-yorumunuz/" class="more-link"></a></p></div> <footer> </footer></article></div></div></div><div class="sidebar sidebar-2"></div> </aside><!-- .sidebar-area .widget-area --></div><!-- .main-content --></div><!-- .container --></div><!-- .site-content --><footer class="site-footer"><div class="footer-section"><div class="cs-container"><div class="footer-subscribe"><div class="subscribe-container"><div class="pk-subscribe-form-wrap pk-subscribe-form-block"><div class="pk-subscribe-container "><div class="pk-subscribe-data"><h3 class="pk-title">Abone Ol</h3><p class="pk-subscribe-message ">Ücretsiz haftalık bültenimize abone olun ve hiçbir şeyi kaçırmayın.</p><form method="post" class="subscription"><input type="hidden" name="list_id" value="fae6b628ce"><div class="pk-input-group"> <input type="text" name="EMAIL" class="email form-control" placeholder="Enter your email"><button class="pk-subscribe-submit" type="submit"><span>Abone Ol</span><span><i class="cs-icon cs-icon-mail"></i></span></button></div><input type="hidden" name="_wp_http_referer" value="/coronavirus-moda-dunyasini-etkisi-altina-aldi/" /></form><div class="pk-privacy pk-color-secondary"> <label><input name="pk-privacy" type="checkbox">By checking this box, you confirm that you have read and are agreeing to our terms of use regarding the storage of the data submitted through this form.</label></div></div></div></div></div></div></div></div><div class="footer-section"><div class="cs-container"><div class="footer-widgets"><div class="footer-sidebars"><div class="sidebar-footer widget-area"><div class="widget text-119 widget_text"><h5 class="title-block title-widget">Mobil uygulamamızı indir</h5><div class="textwidget"><p><strong>iPhone ve iPad  ve Android cihazlarınız için Marie Claire.</strong></p><p><a href="https://itunes.apple.com/tr/app/marie-claire-dergisi/id1022779344?mt=8" target="_blank" rel="noopener noreferrer"><img class="&lt;code&gt;&lt;/code&gt; aligncenter" src="https://mc.igte.ch/wp-content/uploads/2018/05/appstore.png" alt="" width="180" height="251" /></a></p><p>&nbsp;</p><p><a href="https://play.google.com/store/apps/details?id=com.marieclaire.groupmedia" target="_blank" rel="noopener noreferrer"><img class="aligncenter  wp-image-205789" src="https://mc.igte.ch/wp-content/uploads/2018/07/Google_Play_logo.svg_-1280x294.png" alt="" width="178" height="41" /></a></p></div></div></div><div class="sidebar-footer widget-area"><div class="widget nav_menu-5 widget_nav_menu"><h5 class="title-block title-widget">Navigasyon</h5><div class="menu-4-container"><ul id="menu-6" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14941"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/moda/">Moda</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69608"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/moda/alisveris-listesi/">Alışveriş Listesi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68900"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/moda/stil-onerileri/">Ne Giysem?</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14945"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/guzellik/">Güzellik</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14947"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/guzellik/makyaj-guzellik/">Makyaj</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87859"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/guzellik/cilt-bakimi/">Cilt Bakımı</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87860"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/guzellik/sac-bakimi/">Saç Bakımı</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223763"><a href="https://www.marieclaire.com.tr/kategori/guzellik/sac-modelleri/">Saç Modelleri: Her Türden Saç İçin 2019 Saç Modelleri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87862"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/guzellik/bakim-sirlari-guzellik/">Bakım Sırları</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14949"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/guzellik/dovme-modelleri-guzellik/">Dövme Modelleri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67035"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/guzellik/zayiflama-beslenme/">Zayıflama &#038; Beslenme</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14950"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/unluler/">Ünlüler</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14951"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/unluler/dedikodu-unluler/">Dedikodu</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14952"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/unluler/roportaj-unluler/">Röportaj</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18967"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/unluler/kirmizi-hali-unluler/">Kırmızı Halı</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65555"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/unluler/unlu-stili/">Ünlü Stili</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15008"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/defile/">Defile</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16757"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/seks-iliskiler/">Seks &#038; İlişkiler</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14960"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/astroloji/">Astroloji</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70815"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/astroloji/burclar/">Burçlar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70816"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/astroloji/haftalik-burc-yorumu/">Haftalık Burç Yorumu</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70814"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/astroloji/aylik-burc-yorumlari/">Aylık Burç Yorumları</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70872"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/astroloji/yillik-burc-yorumu/">Yıllık Burç Yorumu</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70813"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/astroloji/burclara-ozel/">Burçlara Özel</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14959"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/yasam/">Yaşam</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14954"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/yasam/etkinlikler/">Etkinlikler</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14958"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/yasam/sinema-muzik/">Sinema &#038; Müzik</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14955"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/yasam/gurme-yasam/">Gurme</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14962"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/marie-claire-video/">Video</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202981"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/marie-claire-video/kapak-hikayesi/">Kapak Hikayesi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202982"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/marie-claire-video/soru-cevap/">Soru-Cevap</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202983"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/marie-claire-video/marka-isbirlikleri/">Marka İşbirlikleri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202984"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/marie-claire-video/fragman/">Fragman</a></li></ul></li></ul></div></div></div><div class="sidebar-footer widget-area"><div class="widget tag_cloud-2 widget_tag_cloud"><h5 class="title-block title-widget">Etiketler</h5><div class="tagcloud"><a href="https://www.marieclaire.com.tr/tag/afrodizyak-etkili-erkek-parfum-isimleri/" class="tag-cloud-link tag-link-24376 tag-link-position-1" style="font-size: 10.937062937063pt;" aria-label="afrodizyak etkili erkek parfüm isimleri (9 öge)">afrodizyak etkili erkek parfüm isimleri</a> <a href="https://www.marieclaire.com.tr/tag/afrodizyak-etkili-kadin-parfumleri/" class="tag-cloud-link tag-link-24374 tag-link-position-2" style="font-size: 10.937062937063pt;" aria-label="afrodizyak etkili kadın parfümleri (9 öge)">afrodizyak etkili kadın parfümleri</a> <a href="https://www.marieclaire.com.tr/tag/afrodizyak-kokular/" class="tag-cloud-link tag-link-14443 tag-link-position-3" style="font-size: 12.013986013986pt;" aria-label="afrodizyak kokular (12 öge)">afrodizyak kokular</a> <a href="https://www.marieclaire.com.tr/tag/ayrilik-sonrasi-izlemeniz-gereken-filmler/" class="tag-cloud-link tag-link-9730 tag-link-position-4" style="font-size: 10.447552447552pt;" aria-label="ayrılık sonrası izlemeniz gereken filmler (8 öge)">ayrılık sonrası izlemeniz gereken filmler</a> <a href="https://www.marieclaire.com.tr/tag/bahar-havasinda-nasil-ayakkabi-giyilir/" class="tag-cloud-link tag-link-23149 tag-link-position-5" style="font-size: 13.678321678322pt;" aria-label="bahar havasında nasıl ayakkabı giyilir (18 öge)">bahar havasında nasıl ayakkabı giyilir</a> <a href="https://www.marieclaire.com.tr/tag/basak-dovmesi/" class="tag-cloud-link tag-link-22189 tag-link-position-6" style="font-size: 13.188811188811pt;" aria-label="başak dövmesi (16 öge)">başak dövmesi</a> <a href="https://www.marieclaire.com.tr/tag/burc-dovmeleri/" class="tag-cloud-link tag-link-22184 tag-link-position-7" style="font-size: 13.188811188811pt;" aria-label="burç dövmeleri (16 öge)">burç dövmeleri</a> <a href="https://www.marieclaire.com.tr/tag/burclarin-ten-uyumu/" class="tag-cloud-link tag-link-24300 tag-link-position-8" style="font-size: 11.72027972028pt;" aria-label="burçların ten uyumu (11 öge)">burçların ten uyumu</a> <a href="https://www.marieclaire.com.tr/tag/cinsel-icerikli-filmler/" class="tag-cloud-link tag-link-13535 tag-link-position-9" style="font-size: 8pt;" aria-label="cinsel içerikli filmler (4 öge)">cinsel içerikli filmler</a> <a href="https://www.marieclaire.com.tr/tag/ekin-koc-sevgilisi-var-mi/" class="tag-cloud-link tag-link-33527 tag-link-position-10" style="font-size: 12.405594405594pt;" aria-label="ekin koç sevgilisi var mı (13 öge)">ekin koç sevgilisi var mı</a> <a href="https://www.marieclaire.com.tr/tag/en-erotik-filmler/" class="tag-cloud-link tag-link-15959 tag-link-position-11" style="font-size: 9.958041958042pt;" aria-label="en erotik filmler (7 öge)">en erotik filmler</a> <a href="https://www.marieclaire.com.tr/tag/en-guzel-kokan-parfumler/" class="tag-cloud-link tag-link-14446 tag-link-position-12" style="font-size: 12.895104895105pt;" aria-label="en güzel kokan parfümler (15 öge)">en güzel kokan parfümler</a> <a href="https://www.marieclaire.com.tr/tag/en-iyi-siyah-oje-markalari/" class="tag-cloud-link tag-link-34849 tag-link-position-13" style="font-size: 11.328671328671pt;" aria-label="en iyi siyah oje markaları (10 öge)">en iyi siyah oje markaları</a> <a href="https://www.marieclaire.com.tr/tag/erkeklerin-en-begendigi-kadin-parfumleri/" class="tag-cloud-link tag-link-14708 tag-link-position-14" style="font-size: 10.937062937063pt;" aria-label="erkeklerin en beğendiği kadın parfümleri (9 öge)">erkeklerin en beğendiği kadın parfümleri</a> <a href="https://www.marieclaire.com.tr/tag/evlilik-sonrasi-ilk-gece-ne-giyilir/" class="tag-cloud-link tag-link-25361 tag-link-position-15" style="font-size: 9.958041958042pt;" aria-label="evlilik sonrası ilk gece ne giyilir (7 öge)">evlilik sonrası ilk gece ne giyilir</a> <a href="https://www.marieclaire.com.tr/tag/gunes-gozlugu-modelleri/" class="tag-cloud-link tag-link-8995 tag-link-position-16" style="font-size: 13.482517482517pt;" aria-label="güneş gözlüğü modelleri (17 öge)">güneş gözlüğü modelleri</a> <a href="https://www.marieclaire.com.tr/tag/hande-ercel/" class="tag-cloud-link tag-link-30633 tag-link-position-17" style="font-size: 16.909090909091pt;" aria-label="hande erçel (40 öge)">hande erçel</a> <a href="https://www.marieclaire.com.tr/tag/hulya-balikavlayan/" class="tag-cloud-link tag-link-9653 tag-link-position-18" style="font-size: 10.447552447552pt;" aria-label="hülya balıkavlayan (8 öge)">hülya balıkavlayan</a> <a href="https://www.marieclaire.com.tr/tag/ilk-bulusmada-ne-giyilir/" class="tag-cloud-link tag-link-20708 tag-link-position-19" style="font-size: 12.699300699301pt;" aria-label="ilk buluşmada ne giyilir (14 öge)">ilk buluşmada ne giyilir</a> <a href="https://www.marieclaire.com.tr/tag/ilk-bulusmada-ne-konusulur/" class="tag-cloud-link tag-link-20709 tag-link-position-20" style="font-size: 9.958041958042pt;" aria-label="ilk buluşmada ne konuşulur (7 öge)">ilk buluşmada ne konuşulur</a> <a href="https://www.marieclaire.com.tr/tag/ic-giyim/" class="tag-cloud-link tag-link-4863 tag-link-position-21" style="font-size: 13.874125874126pt;" aria-label="iç giyim (19 öge)">iç giyim</a> <a href="https://www.marieclaire.com.tr/tag/ic-camasiri/" class="tag-cloud-link tag-link-699 tag-link-position-22" style="font-size: 19.258741258741pt;" aria-label="iç çamaşırı (69 öge)">iç çamaşırı</a> <a href="https://www.marieclaire.com.tr/tag/jo-malone/" class="tag-cloud-link tag-link-3588 tag-link-position-23" style="font-size: 10.447552447552pt;" aria-label="jo malone (8 öge)">jo malone</a> <a href="https://www.marieclaire.com.tr/tag/kadinlar-icin-dovme-onerileri/" class="tag-cloud-link tag-link-26870 tag-link-position-24" style="font-size: 15.342657342657pt;" aria-label="kadınlar için dövme önerileri (27 öge)">kadınlar için dövme önerileri</a> <a href="https://www.marieclaire.com.tr/tag/kadinsi-kokular/" class="tag-cloud-link tag-link-14442 tag-link-position-25" style="font-size: 13.482517482517pt;" aria-label="kadınsı kokular (17 öge)">kadınsı kokular</a> <a href="https://www.marieclaire.com.tr/tag/kim-kardashian-sex-tape/" class="tag-cloud-link tag-link-23316 tag-link-position-26" style="font-size: 8.7832167832168pt;" aria-label="kim kardashian sex tape (5 öge)">kim kardashian sex tape</a> <a href="https://www.marieclaire.com.tr/tag/kulot/" class="tag-cloud-link tag-link-701 tag-link-position-27" style="font-size: 10.937062937063pt;" aria-label="külot (9 öge)">külot</a> <a href="https://www.marieclaire.com.tr/tag/minimal-dovmeler/" class="tag-cloud-link tag-link-8939 tag-link-position-28" style="font-size: 16.909090909091pt;" aria-label="minimal dövmeler (40 öge)">minimal dövmeler</a> <a href="https://www.marieclaire.com.tr/tag/moda-blogu/" class="tag-cloud-link tag-link-6168 tag-link-position-29" style="font-size: 10.937062937063pt;" aria-label="moda blog&#039;u (9 öge)">moda blog&#039;u</a> <a href="https://www.marieclaire.com.tr/tag/nasil-seksi-olunur/" class="tag-cloud-link tag-link-18387 tag-link-position-30" style="font-size: 22pt;" aria-label="nasıl seksi olunur (135 öge)">nasıl seksi olunur</a> <a href="https://www.marieclaire.com.tr/tag/nikahta-ne-giyilir/" class="tag-cloud-link tag-link-24090 tag-link-position-31" style="font-size: 13.482517482517pt;" aria-label="nikahta ne giyilir (17 öge)">nikahta ne giyilir</a> <a href="https://www.marieclaire.com.tr/tag/parfum/" class="tag-cloud-link tag-link-778 tag-link-position-32" style="font-size: 20.433566433566pt;" aria-label="parfüm (92 öge)">parfüm</a> <a href="https://www.marieclaire.com.tr/tag/pijama/" class="tag-cloud-link tag-link-3907 tag-link-position-33" style="font-size: 8.7832167832168pt;" aria-label="pijama (5 öge)">pijama</a> <a href="https://www.marieclaire.com.tr/tag/pornografik-filmler/" class="tag-cloud-link tag-link-16452 tag-link-position-34" style="font-size: 8.7832167832168pt;" aria-label="pornografik filmler (5 öge)">pornografik filmler</a> <a href="https://www.marieclaire.com.tr/tag/saat/" class="tag-cloud-link tag-link-349 tag-link-position-35" style="font-size: 14.461538461538pt;" aria-label="saat (22 öge)">saat</a> <a href="https://www.marieclaire.com.tr/tag/seks-fikirleri/" class="tag-cloud-link tag-link-21891 tag-link-position-36" style="font-size: 14.951048951049pt;" aria-label="seks fikirleri (25 öge)">seks fikirleri</a> <a href="https://www.marieclaire.com.tr/tag/seks-hikayeleri/" class="tag-cloud-link tag-link-16580 tag-link-position-37" style="font-size: 9.958041958042pt;" aria-label="seks hikayeleri (7 öge)">seks hikayeleri</a> <a href="https://www.marieclaire.com.tr/tag/sevisirken-dinlenecek-sarkilar/" class="tag-cloud-link tag-link-23580 tag-link-position-38" style="font-size: 8.7832167832168pt;" aria-label="sevişirken dinlenecek şarkılar (5 öge)">sevişirken dinlenecek şarkılar</a> <a href="https://www.marieclaire.com.tr/tag/simla-canpolat/" class="tag-cloud-link tag-link-21409 tag-link-position-39" style="font-size: 8.7832167832168pt;" aria-label="simla canpolat (5 öge)">simla canpolat</a> <a href="https://www.marieclaire.com.tr/tag/slider/" class="tag-cloud-link tag-link-57286 tag-link-position-40" style="font-size: 18.377622377622pt;" aria-label="slider (57 öge)">slider</a> <a href="https://www.marieclaire.com.tr/tag/sutyen/" class="tag-cloud-link tag-link-700 tag-link-position-41" style="font-size: 12.699300699301pt;" aria-label="sutyen (14 öge)">sutyen</a> <a href="https://www.marieclaire.com.tr/tag/tayt/" class="tag-cloud-link tag-link-5659 tag-link-position-42" style="font-size: 10.447552447552pt;" aria-label="tayt (8 öge)">tayt</a> <a href="https://www.marieclaire.com.tr/tag/yengec-dovmesi/" class="tag-cloud-link tag-link-22188 tag-link-position-43" style="font-size: 13.188811188811pt;" aria-label="yengeç dövmesi (16 öge)">yengeç dövmesi</a> <a href="https://www.marieclaire.com.tr/tag/ciplak-sahneleri-olan-filmler/" class="tag-cloud-link tag-link-16453 tag-link-position-44" style="font-size: 9.4685314685315pt;" aria-label="çıplak sahneleri olan filmler (6 öge)">çıplak sahneleri olan filmler</a> <a href="https://www.marieclaire.com.tr/tag/unlulerin-kullandigi-sampuanlar/" class="tag-cloud-link tag-link-18110 tag-link-position-45" style="font-size: 9.958041958042pt;" aria-label="ünlülerin kullandığı şampuanlar (7 öge)">ünlülerin kullandığı şampuanlar</a></div></div></div></div><!-- .footer-sidebars --></div><!-- .footer-widgets --></div><!-- .container --></div><!-- .footer-section --><div class="footer-section"><div class="cs-container"><div class="footer-info"> <a href="https://www.marieclaire.com.tr/" class="site-title">Marie Claire</a></div><!-- .footer-info --></div><!-- .container --></div><!-- .footer-section --> </footer></div><!-- .site-inner --></div><!-- .site --><div class="site-search" id="search"> <button type="button" class="close"></button><div class="form-container"><div class="cs-container"><div class="site-search-wrap"><form role="search" method="get" class="search-form form" action="https://www.marieclaire.com.tr/"> <label class="sr-only">Arama:</label><div class="cs-input-group"> <input type="search" value="" name="s" data-swplive="true" data-swpengine="default" data-swpconfig="default" class="search-field form-control" placeholder="Anahtar Kelimeyi Girin" required> <span class="cs-input-group-btn"> <button type="submit" class="search-submit button button-primary button-effect"><span>Search</span><span><i class="cs-icon cs-icon-search"></i></span></button> </span></div></form><p>Arama anahtar kelimelerinizi girin ve Enter tuşuna basın.</p></div></div></div></div><a href="#top" class="pk-scroll-to-top"> <i class="pk-icon pk-icon-up"></i> </a><div class="pk-mobile-share-overlay"></div><div id="fb-root"></div> <script>( function( d, s, id ) {
			var js, fjs = d.getElementsByTagName( s )[0];
			if ( d.getElementById( id ) ) return;
			js = d.createElement( s ); js.id = id;
			js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.5&appId=233401800329539";
			fjs.parentNode.insertBefore( js, fjs );
		}( document, 'script', 'facebook-jssdk' ) );</script> <style type="text/css">.searchwp-live-search-results { opacity: 0; transition: opacity .25s ease-in-out; -moz-transition: opacity .25s ease-in-out; -webkit-transition: opacity .25s ease-in-out; height: 0; overflow: hidden; z-index: 9999995; /* Exceed SearchWP Modal Search Form overlay. */ position: absolute; display: none; } .searchwp-live-search-results-showing { display: block; opacity: 1; height: auto; overflow: auto; } .searchwp-live-search-no-results { padding: 3em 2em 0; text-align: center; } .searchwp-live-search-no-min-chars:after { content: "Continue typing"; display: block; text-align: center; padding: 2em 2em 0; }</style> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.marieclaire.com.tr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
var powerkitJG = {"rtl":""};
var powerkit_lightbox_localize = {"text_previous":"Previous","text_next":"Next","text_close":"Close","text_loading":"Loading","text_counter":"of","single_image_selectors":".entry-content img,.single .post-media img","gallery_selectors":".wp-block-gallery,.gallery","exclude_selectors":"","zoom_icon":"1"};
var opt_in = {"ajax_url":"https:\/\/www.marieclaire.com.tr\/wp-admin\/admin-ajax.php","warning_privacy":"Please confirm that you agree with our policies."};
/*  */</script> <script type='text/javascript' src='https://mc.igte.ch/wp-content/uploads/cache/fvm/1581021934/out/footer-df6ec8532cf744138c1729a8e9a23e06c897e51e.min.js'></script><script type='text/javascript' async="async" defer="defer" src='//assets.pinterest.com/js/pinit.js'></script><script type='text/javascript'>/*  */
var powerkit_pinit_localize = {"image_selectors":".entry-content img,.widget-wrap .gallery-item img,.post-media img","exclude_selectors":".pk-block-author,.pk-featured-categories img,.pk-inline-posts-container img,.pk-instagram-image,.pk-subscribe-image,.pk-block-posts","only_hover":"1"};
var ctcc_vars = {"expiry":"10","method":"","version":"1"};
var translation = {"next":"Sonraki","previous":"\u00d6nceki","close":"Close","loading":"Loading"};
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"https:\/\/www.marieclaire.com.tr\/wp-admin\/admin-ajax.php","origin_id":237704,"config":{"default":{"engine":"default","input":{"delay":300,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":12,"length":8,"width":3,"radius":8,"scale":1,"corners":1,"color":"#424242","fadeColor":"transparent","speed":1,"rotate":0,"animation":"searchwp-spinner-line-fade-quick","direction":1,"zIndex":2000000000,"className":"spinner","top":"50%","left":"50%","shadow":"0 0 1px transparent","position":"absolute"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!","aria_instructions":"When autocomplete results are available use up and down arrows to review and enter to go to the desired page. Touch device users, explore by touch or with swipe gestures."};;
/*  */</script> <script type='text/javascript' src='https://mc.igte.ch/wp-content/uploads/cache/fvm/1581021934/out/footer-2d35bcd4f037e87e1ec0fb5c228929916cb37dad.min.js'></script><script type="text/javascript">window.stickyVideo=window.stickyVideo||{};window.stickyVideo.params={"video-width":400,"video-width-mobile":225,"video-position":"bottom-right","transition-type":"motion","enable-close-button":true,"selecting-method":"auto-select","position-vertical-offset":70,"position-vertical-offset-mobile":10,"position-side-offset":32,"position-side-offset-mobile":10,"enable-on-mobile":true,"mobile-breakpoint":768,"enable-on-pause":true};if(window.addEventListener)window.addEventListener("load",function(){window.stickyVideo.init()});</script> <script type="text/javascript">"use strict";

		(function($) {

			$( window ).load( function() {

				// Get all links.
				var powerkitSLinksIds = [];

				var powerkitSLinksRestBox = $( '.pk-social-links-mode-rest' );

				// Generate links Ids.
				$( powerkitSLinksRestBox ).each( function( index, wrap ) {

					if ( ! $( wrap ).hasClass( 'pk-social-links-counts-disabled' ) ) {

						$( wrap ).find( '.pk-social-links-item' ).each( function() {
							if ( $( this ).attr( 'data-id' ).length > 0 ) {
								powerkitSLinksIds.push( $( this ).attr( 'data-id' ) );
							}
						});
					}
				});

				// Generate links data.
				var powerkitSLinksData = {};

				if( powerkitSLinksIds.length > 0 ) {
					powerkitSLinksData = { 'ids' : powerkitSLinksIds.join() };
				}

				// Check data.
				if ( ! Object.entries( powerkitSLinksData ).length ) {
					return;
				}

				// Get results by REST API.
				$.ajax({
					type: 'GET',
					url: 'https://www.marieclaire.com.tr/wp-json/social-counts/v1/get-counts',
					data: powerkitSLinksData,
					beforeSend: function(){

						// Add Loading Class.
						powerkitSLinksRestBox.addClass( 'pk-social-links-loading' );
					},
					success: function( response ) {

						if ( ! $.isEmptyObject( response ) && ! response.hasOwnProperty( 'code' ) ) {

							// SLinks loop.
							$.each( response, function( index, data ) {

								// Find Bsa Item.
								var powerkitSLinksItem = powerkitSLinksRestBox.find( '.pk-social-links-item[data-id="' + index + '"]');

								// Set Class.
								if ( data.hasOwnProperty( 'class' ) ) {
									powerkitSLinksItem.addClass( data.class );
								}

								// Set Count.
								if ( data.hasOwnProperty( 'result' ) && data.result !== null && data.result.hasOwnProperty( 'count' ) ) {

									if ( data.result.count ) {
										// Class Item.
										powerkitSLinksItem.removeClass( 'pk-social-links-no-count' ).addClass( 'pk-social-links-item-count' );

										// Count item.
										powerkitSLinksItem.find( '.pk-social-links-count' ).html( data.result.count );
									}
								} else {
									powerkitSLinksItem.addClass( 'pk-social-links-no-count' );
								}

							});
						}

						// Remove Loading Class.
						powerkitSLinksRestBox.removeClass( 'pk-social-links-loading' );
					},
					error: function() {

						// Remove Loading Class.
						powerkitSLinksRestBox.removeClass( 'pk-social-links-loading' );
					}
				});
			});

		})(jQuery);</script> <script type="text/javascript">"use strict";

		(function($) {

			$( window ).load( function() {

				// Each All Share boxes.
				$( '.pk-share-buttons-mode-rest' ).each( function() {

					var powerkitButtonsIds = [],
						powerkitButtonsBox = $( this );

					// Check Counts.
					if ( ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-counts' ) && ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) ) {
						return;
					}

					powerkitButtonsBox.find( '.pk-share-buttons-item' ).each( function() {
						if ( $( this ).attr( 'data-id' ).length > 0 ) {
							powerkitButtonsIds.push( $( this ).attr( 'data-id' ) );
						}
					});

					// Generate accounts data.
					var powerkitButtonsData = {};

					if( powerkitButtonsIds.length > 0 ) {
						powerkitButtonsData = {
							'ids'     : powerkitButtonsIds.join(),
							'post_id' : powerkitButtonsBox.attr( 'data-post-id' ),
							'url'     : powerkitButtonsBox.attr( 'data-share-url' ),
						};
					}

					// Get results by REST API.
					$.ajax({
						type: 'GET',
						url: 'https://www.marieclaire.com.tr/wp-json/social-share/v1/get-shares',
						data: powerkitButtonsData,
						beforeSend: function(){

							// Add Loading Class.
							powerkitButtonsBox.addClass( 'pk-share-buttons-loading' );
						},
						success: function( response ) {

							if ( ! $.isEmptyObject( response ) && ! response.hasOwnProperty( 'code' ) ) {

								// Accounts loop.
								$.each( response, function( index, data ) {

									if ( index !== 'total_count' ) {

										// Find Bsa Item.
										var powerkitButtonsItem = powerkitButtonsBox.find( '.pk-share-buttons-item[data-id="' + index + '"]');

										// Set Count.
										if ( data.hasOwnProperty( 'count' ) && data.count  ) {

											powerkitButtonsItem.removeClass( 'pk-share-buttons-no-count' ).addClass( 'pk-share-buttons-item-count' );
											powerkitButtonsItem.find( '.pk-share-buttons-count' ).html( data.count );

										} else {
											powerkitButtonsItem.addClass( 'pk-share-buttons-no-count' );
										}
									}
								});

								if ( powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) && response.hasOwnProperty( 'total_count' ) ) {
									var powerkitButtonsTotalBox = powerkitButtonsBox.find( '.pk-share-buttons-total' );

									if ( response.total_count ) {
										powerkitButtonsTotalBox.find( '.pk-share-buttons-count' ).html( response.total_count );
										powerkitButtonsTotalBox.show().removeClass( 'pk-share-buttons-total-no-count' );
									}
								}
							}

							// Remove Loading Class.
							powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
						},
						error: function() {

							// Remove Loading Class.
							powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
						}
					});
				});
			});

		})(jQuery);</script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});</script> <div id="catapult-cookie-bar" class=" use_x_close"><div class="ctcc-inner "><span class="ctcc-left-side">Sitemizden en iyi şekilde yararlanmanız için çerez kullanılmaktadır. Bu siteye giriş yaparak çerez kullanmayı kabul etmiş sayılırsınız. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.marieclaire.com.tr/cookie-policy/">Daha fazla bilgi için</a></span><span class="ctcc-right-side"></span><div class="x_close"><span></span><span></span></div></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --><script>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</script> </body></html><!-- hyper cache gzip 2020-03-04 12:05:39 -->