<!DOCTYPE html>
<html lang="tr" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="ktvMYnVqdOcBnEPdQwWvbqdvDO_sVbN82R-14pnmqxI" />
	<link rel="profile" href="//gmpg.org/xfn/11">
		<title>Fashion Film Festival Istanbul&#039;un Dopdulu Programı  | Marie Claire</title>

<!-- All in One SEO Pack 3.2.10 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="9-10 Kasım tarihlerinde Zorlu Performans Sanatları Merkezi&#039;nde gerçekleşecek Fashion Film Festival Istanbul 2019&#039;un dopdolu programı. Etkinlik ücretsiz ve herkese açık." />

<meta name="keywords"  content="fashion film festival istanbul\'un dopdulu programı,kültür &amp; sanat,yaŞam" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.marieclaire.com.tr/#organization","url":"https://www.marieclaire.com.tr/","name":"Marie Claire","sameAs":[]},{"@type":"WebSite","@id":"https://www.marieclaire.com.tr/#website","url":"https://www.marieclaire.com.tr/","name":"Marie Claire","publisher":{"@id":"https://www.marieclaire.com.tr/#organization"}},{"@type":"WebPage","@id":"https://www.marieclaire.com.tr/fashion-film-festival-istanbulun-dopdulu-programi/#webpage","url":"https://www.marieclaire.com.tr/fashion-film-festival-istanbulun-dopdulu-programi/","inLanguage":"tr","name":"Fashion Film Festival Istanbul&#8217;un Dopdulu Program\u0131","isPartOf":{"@id":"https://www.marieclaire.com.tr/#website"},"image":{"@type":"ImageObject","@id":"https://www.marieclaire.com.tr/fashion-film-festival-istanbulun-dopdulu-programi/#primaryimage","url":"https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-istanbul-2019.jpg","width":800,"height":533},"primaryImageOfPage":{"@id":"https://www.marieclaire.com.tr/fashion-film-festival-istanbulun-dopdulu-programi/#primaryimage"},"datePublished":"2019-11-05T08:33:15+00:00","dateModified":"2019-11-05T08:33:30+00:00","description":"9-10 Kas\u0131m tarihlerinde Zorlu Performans Sanatlar\u0131 Merkezi'nde ger\u00e7ekle\u015fecek Fashion Film Festival Istanbul 2019'un dopdolu program\u0131. Etkinlik \u00fccretsiz ve herkese a\u00e7\u0131k."},{"@type":"Article","@id":"https://www.marieclaire.com.tr/fashion-film-festival-istanbulun-dopdulu-programi/#article","isPartOf":{"@id":"https://www.marieclaire.com.tr/fashion-film-festival-istanbulun-dopdulu-programi/#webpage"},"author":{"@id":"https://www.marieclaire.com.tr/author/nurdan/#author"},"headline":"Fashion Film Festival Istanbul&#8217;un Dopdulu Program\u0131","datePublished":"2019-11-05T08:33:15+00:00","dateModified":"2019-11-05T08:33:30+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.marieclaire.com.tr/fashion-film-festival-istanbulun-dopdulu-programi/#webpage"},"publisher":{"@id":"https://www.marieclaire.com.tr/#organization"},"articleSection":"K\u00fclt\u00fcr &amp; Sanat, YA\u015eAM","image":{"@type":"ImageObject","@id":"https://www.marieclaire.com.tr/fashion-film-festival-istanbulun-dopdulu-programi/#primaryimage","url":"https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-istanbul-2019.jpg","width":800,"height":533}},{"@type":"Person","@id":"https://www.marieclaire.com.tr/author/nurdan/#author","name":"Nurdan G\u00fcndo\u011fdu","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.marieclaire.com.tr/#personlogo","url":"https://mc.igte.ch/wp-content/uploads/2018/05/Nurdan.jpg","width":96,"height":96,"caption":"Nurdan G\u00fcndo\u011fdu"}}]}</script>
<link rel="canonical" href="https://www.marieclaire.com.tr/fashion-film-festival-istanbulun-dopdulu-programi/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-35140295-2', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Marie Claire &raquo; beslemesi" href="https://www.marieclaire.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Marie Claire &raquo; yorum beslemesi" href="https://www.marieclaire.com.tr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mc.igte.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet'   href='https://mc.igte.ch/wp-content/plugins/powerkit/assets/css/powerkit.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet'   href='https://mc.igte.ch/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet'   href='https://mc.igte.ch/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet'   href='https://mc.igte.ch/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet'   href='https://mc.igte.ch/wp-content/plugins/powerkit/modules/basic-shortcodes/public/css/public-powerkit-basic-shortcodes.css?ver=1.8.4' type='text/css' media='screen' />
<link rel='stylesheet'   href='https://mc.igte.ch/wp-content/plugins/powerkit/modules/content-formatting/public/css/public-powerkit-content-formatting.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet'   href='https://mc.igte.ch/wp-content/plugins/powerkit/modules/facebook/public/css/public-powerkit-facebook.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet'   href='https://mc.igte.ch/wp-content/plugins/powerkit/modules/inline-posts/public/css/public-powerkit-inline-posts.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet'   href='https://mc.igte.ch/wp-content/plugins/powerkit/modules/instagram/public/css/public-powerkit-instagram.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet'   href='https://mc.igte.ch/wp-content/plugins/powerkit/modules/justified-gallery/public/css/public-powerkit-justified-gallery.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet'   href='https://mc.igte.ch/wp-content/plugins/powerkit/modules/lightbox/public/css/public-powerkit-lightbox.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet'   href='https://mc.igte.ch/wp-content/plugins/powerkit/modules/opt-in-forms/public/css/public-powerkit-opt-in-forms.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet'   href='https://mc.igte.ch/wp-content/plugins/powerkit/modules/pinterest/public/css/public-powerkit-pinterest.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet'   href='https://mc.igte.ch/wp-content/plugins/powerkit/modules/scroll-to-top/public/css/public-powerkit-scroll-to-top.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet'   href='https://mc.igte.ch/wp-content/plugins/powerkit/modules/share-buttons/public/css/public-powerkit-share-buttons.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet'   href='https://mc.igte.ch/wp-content/plugins/powerkit/modules/social-links/public/css/public-powerkit-social-links.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet'   href='https://mc.igte.ch/wp-content/plugins/powerkit/modules/table-of-contents/public/css/public-powerkit-table-of-contents.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet'   href='https://mc.igte.ch/wp-content/plugins/powerkit/modules/twitter/public/css/public-powerkit-twitter.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet'   href='https://mc.igte.ch/wp-content/plugins/powerkit/modules/widget-about/public/css/public-powerkit-widget-about.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet'   href='https://mc.igte.ch/wp-content/plugins/powerkit/modules/widget-author/public/css/public-powerkit-widget-author.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet'   href='https://mc.igte.ch/wp-content/plugins/powerkit/modules/widget-contributors/public/css/public-powerkit-widget-contributors.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet'   href='https://mc.igte.ch/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet'   href='https://mc.igte.ch/wp-content/themes/authentic/style.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet'   href='https://mc.igte.ch/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet'   href='https://mc.igte.ch/wp-content/plugins/searchwp-live-ajax-search/assets/styles/style.css?ver=1.4.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet'   href='https://mc.igte.ch/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var csco_mega_menu = {"rest_url":"https:\/\/www.marieclaire.com.tr\/wp-json\/csco\/v1\/menu-posts"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mc.igte.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://mc.igte.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js'></script>
<script type='text/javascript' src='https://mc.igte.ch/jwplayer-8.0.0/jwplayer.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var data = {"licence":"hx+ZGVf8PPnGNYZy04MYI8KbvxyzTR9GNudcMw=="};
/* ]]> */
</script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/plugins/jw-player-7-for-wp-premium/js/jwppp-licence.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='https://www.marieclaire.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marieclaire.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marieclaire.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Dakota Johnson&#8217;dan Eski Üvey Babası Antonio Banderas&#8217;a Ödül' href='https://www.marieclaire.com.tr/dakota-johnsondan-eski-uvey-babasi-antonio-banderasa-odul/' />
<link rel='next' title='Zac Posen&#8217;in Modaevini Kapatmasının Ardındaki  Detaylar' href='https://www.marieclaire.com.tr/zac-posenin-modaevini-kapatmasinin-ardindaki-detaylar/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.marieclaire.com.tr/?p=229412' />
<link rel="alternate" type="application/json+oembed" href="https://www.marieclaire.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marieclaire.com.tr%2Ffashion-film-festival-istanbulun-dopdulu-programi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marieclaire.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marieclaire.com.tr%2Ffashion-film-festival-istanbulun-dopdulu-programi%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>		<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<!-- All in one Favicon 4.7 --><link rel="shortcut icon" href="https://www.marieclaire.com.tr/wp-content/uploads/2018/12/fav-1.jpg" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css">#sticky-video--close-button{opacity:0;visibility:hidden;transition:opacity .3s ease,visibility .3s ease;width:38px;height:22px;background:#FFF;border:1px solid #888;position:fixed;z-index:99999;cursor:pointer;top:auto;bottom:auto;left:auto;right:auto;}#sticky-video--close-button:after,#sticky-video--close-button:before{content:'';position:absolute;top:50%;left:50%;height:0;width:0;}#sticky-video--close-button:before{border:8px solid #555;border-color:transparent transparent #5D5D5D transparent;margin-top:-13px;margin-left:-8px;}#sticky-video--close-button:after{border:6px solid #FFF;border-color:transparent transparent #FFF transparent;margin-top:-9px;margin-left:-6px;}#sticky-video--close-button.sticky-video--close-button-visible{opacity:1;visibility:visible;}#sticky-video--placeholder{width:100%;top:0;left:0;background:#e5e5e5;}</style>		<style type="text/css" id="wp-custom-css">
			.entry-content p {color:#777777 !important}		</style>
		<style id="kirki-inline-styles">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</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph and Twitter Card Tags 2.2.7.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="tr_TR"/>
  <meta property="og:site_name" content="Marie Claire"/>
  <meta property="og:title" content="Fashion Film Festival Istanbul&#039;un Dopdulu Programı"/>
  <meta property="og:url" content="https://www.marieclaire.com.tr/fashion-film-festival-istanbulun-dopdulu-programi/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="9-10 Kasım tarihlerinde Zorlu Performans Sanatları Merkezi&#039;nde gerçekleşecek Fashion Film Festival Istanbul 2019&#039;un dopdolu programına göz atmaya ne dersiniz? Etkinlik ücretsiz ve herkese açık.



09 Kasım 2019 | Cumartesi



12:30 | BODY IN MOTION: Dans Filmleri | 10 film



13:15 | Fashion Film Pa"/>
  <meta property="og:image" content="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-istanbul-2019.jpg"/>
  <meta property="og:image:url" content="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-istanbul-2019.jpg"/>
  <meta property="og:image:secure_url" content="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-istanbul-2019.jpg"/>
  <meta property="article:published_time" content="2019-11-05T11:33:15+03:00"/>
  <meta property="article:modified_time" content="2019-11-05T11:33:30+03:00" />
  <meta property="og:updated_time" content="2019-11-05T11:33:30+03:00" />
  <meta property="article:section" content="Kültür &amp; Sanat"/>
  <meta property="article:section" content="YAŞAM"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Fashion Film Festival Istanbul&#039;un Dopdulu Programı"/>
  <meta itemprop="headline" content="Fashion Film Festival Istanbul&#039;un Dopdulu Programı"/>
  <meta itemprop="description" content="9-10 Kasım tarihlerinde Zorlu Performans Sanatları Merkezi&#039;nde gerçekleşecek Fashion Film Festival Istanbul 2019&#039;un dopdolu programına göz atmaya ne dersiniz? Etkinlik ücretsiz ve herkese açık.



09 Kasım 2019 | Cumartesi



12:30 | BODY IN MOTION: Dans Filmleri | 10 film



13:15 | Fashion Film Pa"/>
  <meta itemprop="image" content="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-istanbul-2019.jpg"/>
  <meta itemprop="datePublished" content="2019-11-05"/>
  <meta itemprop="dateModified" content="2019-11-05T11:33:30+03:00" />
  <meta itemprop="author" content="Nurdan Gündoğdu"/>
  <!--<meta itemprop="publisher" content="Marie Claire"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Fashion Film Festival Istanbul&#039;un Dopdulu Programı"/>
  <meta name="twitter:url" content="https://www.marieclaire.com.tr/fashion-film-festival-istanbulun-dopdulu-programi/"/>
  <meta name="twitter:description" content="9-10 Kasım tarihlerinde Zorlu Performans Sanatları Merkezi&#039;nde gerçekleşecek Fashion Film Festival Istanbul 2019&#039;un dopdolu programına göz atmaya ne dersiniz? Etkinlik ücretsiz ve herkese açık.



09 Kasım 2019 | Cumartesi



12:30 | BODY IN MOTION: Dans Filmleri | 10 film



13:15 | Fashion Film Pa"/>
  <meta name="twitter:image" content="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-istanbul-2019.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.1 -->
	

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/41939241/MarieClaire.com.tr/MarieClaire_160x600_WideSkyscraper', [[120, 600], [160, 600]], 'div-gpt-ad-1572948160727-0').addService(googletag.pubads());
	  googletag.defineSlot('/41939241/MarieClaire.com.tr/MarieClaire_300x250_MediumRectangle', [[250, 360], [300, 200], [250, 250], [300, 260], [336, 280]], 'div-gpt-ad-1572948175086-0').addService(googletag.pubads());
	  googletag.defineSlot('/41939241/MarieClaire.com.tr/MarieClaire_300x600_HalfPage', [300, 600], 'div-gpt-ad-1572948233585-0').addService(googletag.pubads());
	  googletag.defineSlot('/41939241/MarieClaire.com.tr/MarieClaire_728x90_Leaderboard', [728, 90], 'div-gpt-ad-1572948295659-0').addService(googletag.pubads());
	  googletag.defineSlot('/41939241/MarieClaire.com.tr/MarieClaire_800x600_DesktopInterstitial', [[1, 1], [800, 600]], 'div-gpt-ad-1572948310144-0').addService(googletag.pubads());
	  googletag.defineSlot('/41939241/MarieClaire.com.tr/MarieClaire_970x250_Masthead', [[970, 66], [970, 90], [970, 200], [1000, 90], [1000, 250], [970, 251], [970, 250]], 'div-gpt-ad-1572948330196-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15601820-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15601820-1');
</script>
	
<meta name="google-site-verification" content="HMjxb9nUQwmnYuwrECraH_DPYgFAVjq51RslPXX2kpc" />	
	
</head>

<body class="post-template-default single single-post postid-229412 single-format-standard wp-embed-responsive header-enabled parallax-enabled sticky-sidebar-enabled stick-to-bottom navbar-sticky-enabled navbar-smart-enabled block-align-enabled style-align-center wpb-js-composer js-comp-ver-6.0.5 vc_responsive">


<div class="site-overlay"></div>

<div class="offcanvas">

	<div class="offcanvas-header">

		
		
		<nav class="navbar navbar-offcanvas  navbar-border">

			
								<a class="navbar-brand" href="https://www.marieclaire.com.tr/">
					<img   data-srcset="https://mc.igte.ch/wp-content/uploads/2019/07/mc.png 1x, https://mc.igte.ch/wp-content/uploads/2019/07/mc.png 2x" alt="Marie Claire" data-src="https://mc.igte.ch/wp-content/uploads/2019/07/mc.png" class="logo-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img   data-srcset="https://mc.igte.ch/wp-content/uploads/2019/07/mc.png 1x, https://mc.igte.ch/wp-content/uploads/2019/07/mc.png 2x" alt="Marie Claire" data-src="https://mc.igte.ch/wp-content/uploads/2019/07/mc.png" class="logo-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img   data-srcset="https://mc.igte.ch/wp-content/uploads/2019/07/mc.png 1x, https://mc.igte.ch/wp-content/uploads/2019/07/mc.png 2x" alt="Marie Claire" data-src="https://mc.igte.ch/wp-content/uploads/2019/07/mc.png" class="logo-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="logo-image" src="https://mc.igte.ch/wp-content/uploads/2019/07/mc.png" srcset="https://mc.igte.ch/wp-content/uploads/2019/07/mc.png 1x, https://mc.igte.ch/wp-content/uploads/2019/07/mc.png 2x" alt="Marie Claire"></noscript></noscript></noscript>
				</a>
				
				
			
			<button type="button" class="offcanvas-toggle navbar-toggle">
				<i class="cs-icon cs-icon-cross"></i>
			</button>

		</nav>

		
	</div>

	<div class="offcanvas-sidebar">
		<div class="offcanvas-inner widget-area">
			<div class="widget widget_nav_menu cs-d-lg-none"><div class="menu-ana-menu-container"><ul id="menu-ana-menu" class="menu"><li id="menu-item-164610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164610"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/moda/">MODA</a></li>
<li id="menu-item-164608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164608"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/guzellik/">GÜZELLİK</a></li>
<li id="menu-item-164612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164612"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/unluler/">ÜNLÜLER</a></li>
<li id="menu-item-164607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164607"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/defile/">DEFİLE</a></li>
<li id="menu-item-164611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164611"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/seks-iliskiler/">Seks &#038; İlişkiler</a></li>
<li id="menu-item-164614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164614"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/astroloji/">ASTROLOJİ</a></li>
<li id="menu-item-164613" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-164613"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/yasam/">YAŞAM</a></li>
<li id="menu-item-164609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164609"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/marie-claire-video/">Marıe Claıre TV</a></li>
</ul></div></div>
			<div class="widget nav_menu-6 widget_nav_menu"><div class="menu-4-container"><ul id="menu-4" class="menu"><li id="menu-item-14941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14941"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/moda/">Moda</a>
<ul class="sub-menu">
	<li id="menu-item-69608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69608"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/moda/alisveris-listesi/">Alışveriş Listesi</a></li>
	<li id="menu-item-68900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68900"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/moda/stil-onerileri/">Ne Giysem?</a></li>
</ul>
</li>
<li id="menu-item-14945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14945"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/guzellik/">Güzellik</a>
<ul class="sub-menu">
	<li id="menu-item-14947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14947"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/guzellik/makyaj-guzellik/">Makyaj</a></li>
	<li id="menu-item-87859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87859"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/guzellik/cilt-bakimi/">Cilt Bakımı</a></li>
	<li id="menu-item-87860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87860"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/guzellik/sac-bakimi/">Saç Bakımı</a></li>
	<li id="menu-item-223763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223763"><a href="https://www.marieclaire.com.tr/kategori/guzellik/sac-modelleri/">Saç Modelleri: Her Türden Saç İçin 2019 Saç Modelleri</a></li>
	<li id="menu-item-87862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87862"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/guzellik/bakim-sirlari-guzellik/">Bakım Sırları</a></li>
	<li id="menu-item-14949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14949"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/guzellik/dovme-modelleri-guzellik/">Dövme Modelleri</a></li>
	<li id="menu-item-67035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67035"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/guzellik/zayiflama-beslenme/">Zayıflama &#038; Beslenme</a></li>
</ul>
</li>
<li id="menu-item-14950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14950"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/unluler/">Ünlüler</a>
<ul class="sub-menu">
	<li id="menu-item-14951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14951"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/unluler/dedikodu-unluler/">Dedikodu</a></li>
	<li id="menu-item-14952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14952"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/unluler/roportaj-unluler/">Röportaj</a></li>
	<li id="menu-item-18967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18967"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/unluler/kirmizi-hali-unluler/">Kırmızı Halı</a></li>
	<li id="menu-item-65555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65555"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/unluler/unlu-stili/">Ünlü Stili</a></li>
</ul>
</li>
<li id="menu-item-15008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15008"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/defile/">Defile</a></li>
<li id="menu-item-16757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16757"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/seks-iliskiler/">Seks &#038; İlişkiler</a></li>
<li id="menu-item-14960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14960"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/astroloji/">Astroloji</a>
<ul class="sub-menu">
	<li id="menu-item-70815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70815"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/astroloji/burclar/">Burçlar</a></li>
	<li id="menu-item-70816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70816"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/astroloji/haftalik-burc-yorumu/">Haftalık Burç Yorumu</a></li>
	<li id="menu-item-70814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70814"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/astroloji/aylik-burc-yorumlari/">Aylık Burç Yorumları</a></li>
	<li id="menu-item-70872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70872"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/astroloji/yillik-burc-yorumu/">Yıllık Burç Yorumu</a></li>
	<li id="menu-item-70813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70813"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/astroloji/burclara-ozel/">Burçlara Özel</a></li>
</ul>
</li>
<li id="menu-item-14959" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14959"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/yasam/">Yaşam</a>
<ul class="sub-menu">
	<li id="menu-item-14954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14954"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/yasam/etkinlikler/">Etkinlikler</a></li>
	<li id="menu-item-14958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14958"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/yasam/sinema-muzik/">Sinema &#038; Müzik</a></li>
	<li id="menu-item-14955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14955"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/yasam/gurme-yasam/">Gurme</a></li>
</ul>
</li>
<li id="menu-item-14962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14962"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/marie-claire-video/">Video</a>
<ul class="sub-menu">
	<li id="menu-item-202981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202981"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/marie-claire-video/kapak-hikayesi/">Kapak Hikayesi</a></li>
	<li id="menu-item-202982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202982"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/marie-claire-video/soru-cevap/">Soru-Cevap</a></li>
	<li id="menu-item-202983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202983"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/marie-claire-video/marka-isbirlikleri/">Marka İşbirlikleri</a></li>
	<li id="menu-item-202984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202984"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/marie-claire-video/fragman/">Fragman</a></li>
</ul>
</li>
</ul></div></div><div class="widget nav_menu-4 widget_nav_menu"><div class="menu-3-container"><ul id="menu-3" class="menu"><li id="menu-item-415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-415"><a href="https://www.marieclaire.com.tr/reklam/">reklam</a></li>
<li id="menu-item-414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414"><a href="https://www.marieclaire.com.tr/kunye/">künye</a></li>
<li id="menu-item-203488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203488"><a href="https://www.marieclaire.com.tr/gizlilik-bildirimi/">gizlilik politikası</a></li>
<li id="menu-item-420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420"><a href="https://www.marieclaire.com.tr/iletisim/">iletişim</a></li>
</ul></div></div>		</div>
	</div>

</div>

<div id="page" class="site">

	
	<div class="site-inner">
    <!-- /41939241/MarieClaire.com.tr/MarieClaire_800x600_DesktopInterstitial -->
<div id='div-gpt-ad-1572948310144-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572948310144-0'); });
  </script>
</div>
	
		
		
		<header id="masthead" class="site-header page-header-type-simple" role="banner">
			
		

						
				
				<div style="float:right;width:160px;">
    <div id="rklm160600" style=" top: 32px;   margin-left: 66px;  position: fixed;  z-index: 9999;">
	
			
			<!-- /41939241/MarieClaire.com.tr/MarieClaire_160x600_WideSkyscraper -->
<div id='div-gpt-ad-1572948160727-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572948160727-0'); });
  </script>
</div>
		
			</div>
		</div>
			

			
<div class="topbar cs-d-none cs-d-lg-block">
	<div class="cs-container">
		<nav class="navbar">

		
			<div class="col-left">
				
		<ul id="menu-5" class="nav navbar-nav navbar-lonely cs-d-none cs-d-lg-block"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-415"><a href="https://www.marieclaire.com.tr/reklam/">reklam</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414"><a href="https://www.marieclaire.com.tr/kunye/">künye</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203488"><a href="https://www.marieclaire.com.tr/gizlilik-bildirimi/">gizlilik politikası</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420"><a href="https://www.marieclaire.com.tr/iletisim/">iletişim</a></li>
</ul>			</div>

		
			<div class="col-right">
				
			<div class="pk-social-links-wrap  pk-social-links-template-nav pk-social-links-scheme-light pk-social-links-titles-disabled pk-social-links-counts-enabled pk-social-links-labels-enabled pk-social-links-mode-php pk-social-links-mode-rest">
		<div class="pk-social-links-items">
								<div class="pk-social-links-item pk-social-links-instagram " data-id="instagram">
						<a href="https://www.instagram.com/marieclairetr" class="pk-social-links-link" target="_blank" rel="nofollow">
							<i class="pk-social-links-icon pk-icon pk-icon-instagram"></i>
							
															<span class="pk-social-links-count pk-font-secondary">159K</span>
							
															<span class="pk-social-links-label pk-font-secondary">Takipçi</span>
													</a>

											</div>
									<div class="pk-social-links-item pk-social-links-facebook " data-id="facebook">
						<a href="https://facebook.com/marieclairetr" class="pk-social-links-link" target="_blank" rel="nofollow">
							<i class="pk-social-links-icon pk-icon pk-icon-facebook"></i>
							
															<span class="pk-social-links-count pk-font-secondary">15K</span>
							
															<span class="pk-social-links-label pk-font-secondary">Beğeni</span>
													</a>

											</div>
									<div class="pk-social-links-item pk-social-links-twitter " data-id="twitter">
						<a href="https://twitter.com/marieclairetr" class="pk-social-links-link" target="_blank" rel="nofollow">
							<i class="pk-social-links-icon pk-icon pk-icon-twitter"></i>
							
															<span class="pk-social-links-count pk-font-secondary">42K</span>
							
															<span class="pk-social-links-label pk-font-secondary">Takipçi</span>
													</a>

											</div>
						</div>
	</div>
				</div>

		
		</nav>
	</div>
</div>

<div class="header header-center header-dark cs-d-none cs-d-lg-block" >
	<div class="cs-container">

					<div class="header-col header-col-left">
				<div>
					
		
			<a href="https://www.marieclaire.com.tr" class="button button-primary button-effect">
				<span>Abone Ol</span>
				<span><i class="cs-icon cs-icon-mail"></i></span>
			</a>

						</div>
			</div>
		
		<div class="header-col header-col-center">
			<div>

								<a href="https://www.marieclaire.com.tr/" class="site-logo">
					<img   data-srcset="https://mc.igte.ch/wp-content/uploads/2019/07/mc.png 1x, https://mc.igte.ch/wp-content/uploads/2019/07/mc.png 2x" alt="Marie Claire" data-src="https://mc.igte.ch/wp-content/uploads/2019/07/mc.png" class="logo-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img   data-srcset="https://mc.igte.ch/wp-content/uploads/2019/07/mc.png 1x, https://mc.igte.ch/wp-content/uploads/2019/07/mc.png 2x" alt="Marie Claire" data-src="https://mc.igte.ch/wp-content/uploads/2019/07/mc.png" class="logo-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img   data-srcset="https://mc.igte.ch/wp-content/uploads/2019/07/mc.png 1x, https://mc.igte.ch/wp-content/uploads/2019/07/mc.png 2x" alt="Marie Claire" data-src="https://mc.igte.ch/wp-content/uploads/2019/07/mc.png" class="logo-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="logo-image" src="https://mc.igte.ch/wp-content/uploads/2019/07/mc.png" srcset="https://mc.igte.ch/wp-content/uploads/2019/07/mc.png 1x, https://mc.igte.ch/wp-content/uploads/2019/07/mc.png 2x" alt="Marie Claire"></noscript></noscript></noscript>
				</a>
				
				
				
			</div>
		</div>

					<div class="header-col header-col-right">
				<div>
					
		
			<a href="#search" class="navbar-search"><i class="cs-icon cs-icon-search"></i></a>

						</div>
			</div>
		
	</div>
</div>

<div class="navbar-primary navbar-center search-disabled social-disabled">
	<div class="cs-container">
		<nav class="navbar">

			<div class="navbar-col">
				<div>

					<button class="navbar-toggle offcanvas-toggle" type="button">
						<i class="cs-icon cs-icon-menu"></i>
					</button>

											<a class="navbar-brand" href="https://www.marieclaire.com.tr/">
							<img   data-srcset="https://mc.igte.ch/wp-content/uploads/2019/07/mc.png 1x, https://mc.igte.ch/wp-content/uploads/2019/07/mc.png 2x" alt="Marie Claire" data-src="https://mc.igte.ch/wp-content/uploads/2019/07/mc.png" class="logo-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img   data-srcset="https://mc.igte.ch/wp-content/uploads/2019/07/mc.png 1x, https://mc.igte.ch/wp-content/uploads/2019/07/mc.png 2x" alt="Marie Claire" data-src="https://mc.igte.ch/wp-content/uploads/2019/07/mc.png" class="logo-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img   data-srcset="https://mc.igte.ch/wp-content/uploads/2019/07/mc.png 1x, https://mc.igte.ch/wp-content/uploads/2019/07/mc.png 2x" alt="Marie Claire" data-src="https://mc.igte.ch/wp-content/uploads/2019/07/mc.png" class="logo-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="logo-image" src="https://mc.igte.ch/wp-content/uploads/2019/07/mc.png" srcset="https://mc.igte.ch/wp-content/uploads/2019/07/mc.png 1x, https://mc.igte.ch/wp-content/uploads/2019/07/mc.png 2x" alt="Marie Claire"></noscript></noscript></noscript>
													</a>
					
					
				</div>
			</div>

			<ul id="menu-ana-menu-1" class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164610"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/moda/">MODA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164608"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/guzellik/">GÜZELLİK</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164612"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/unluler/">ÜNLÜLER</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164607"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/defile/">DEFİLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164611"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/seks-iliskiler/">Seks &#038; İlişkiler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164614"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/astroloji/">ASTROLOJİ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-164613"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/yasam/">YAŞAM</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164609"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/marie-claire-video/">Marıe Claıre TV</a></li>
</ul>
			<div class="navbar-col">
				<div>

					
					
					<a href="#search" class="navbar-search"><i class="cs-icon cs-icon-search"></i></a>

				</div>
			</div>

		</nav>
	</div>
</div><!-- .navbar-primary -->

			
		</header>
		<br>
		
		
<!-- /41939241/MarieClaire.com.tr/MarieClaire_970x250_Masthead -->
<div id='div-gpt-ad-1572948330196-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572948330196-0'); });
  </script>
</div>



		</div></div>
	
		
		
		<div class="site-content layout-sidebar layout-sidebar-right post-sidebar-enabled layout-narrow-enabled">
			
			

						
			
			
			<!-- /41939241/MarieClaire.com.tr/MarieClaire_728x90_Leaderboard -->
<div id='div-gpt-ad-1572948295659-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572948295659-0'); });
  </script>
</div>
			
			<div class="cs-container">
				
				
<div id="storyimhere"><iframe id="storyframe" defer="defer" class="hide" style="background:black;" src="about:blank" frameborder="0" scrolling="no" height="1" width="1" ></iframe><script src="https://eotech-yoqblou5gqrdrn.netdna-ssl.com/services/getgroupmedya.js" type="text/javascript" defer="defer" ></script></div>

				
				<div id="content" class="main-content">

					
	<div id="primary" class="content-area">

		
		<main id="main" class="site-main" role="main">

			
			
				
				<article data-scroll id="post-229412" class="post-229412 post type-post status-publish format-standard has-post-thumbnail category-kultur-sanat category-yasam">

							<header class="page-header page-header-simple">

			<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.marieclaire.com.tr/kategori/yasam/kultur-sanat/" rel="category tag">Kültür &amp; Sanat</a></li>
	<li><a href="https://www.marieclaire.com.tr/kategori/yasam/" rel="category tag">YAŞAM</a></li></ul></span><h1 class="entry-title">Fashion Film Festival Istanbul&#8217;un Dopdulu Programı</h1><ul class="post-meta"><li class="meta-date"><a href="https://www.marieclaire.com.tr/fashion-film-festival-istanbulun-dopdulu-programi/" rel="bookmark">5 Kasım 2019</a></li><li class="meta-comments"><span class="comments-link"></span></li><li class="meta-views">7 görüntüleme</li><li class="meta-reading-time">1 dakikada okunabilir</li><li class="meta-author"><span class="author"><a class="url fn n" href="https://www.marieclaire.com.tr/author/nurdan/" title=" adlı kullanıcının tüm mesajlarını görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li></ul>
		</header>
			<section class="post-media">
		<figure>
			<a href="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-istanbul-2019.jpg">
				<img width="800" height="533"   alt="" data-srcset="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-istanbul-2019.jpg 800w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-istanbul-2019-320x213.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-istanbul-2019-560x373.jpg 560w" sizes="(max-width: 800px) 100vw, 800px" data-src="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-istanbul-2019-800x533.jpg" class="attachment-csco-800 size-csco-800 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="800" height="533" src="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-istanbul-2019-800x533.jpg" class="attachment-csco-800 size-csco-800 wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-istanbul-2019.jpg 800w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-istanbul-2019-320x213.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-istanbul-2019-560x373.jpg 560w" sizes="(max-width: 800px) 100vw, 800px" /></noscript>			</a>
					</figure>
	</section>

					<div class="post-wrap">

									<aside class="post-sidebar">
						<div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-default pk-share-buttons-has-counts pk-share-buttons-has-total-counts pk-share-buttons-post-sidebar pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="229412" data-share-url="https://www.marieclaire.com.tr/fashion-film-festival-istanbulun-dopdulu-programi/">

							<div class="pk-share-buttons-total pk-share-buttons-total-no-count">
											<div class="pk-share-buttons-title pk-font-primary">Total</div>
						<div class="pk-share-buttons-count pk-font-heading">0</div>
						<div class="pk-share-buttons-label pk-font-secondary">Shares</div>
									</div>
				
			<div class="pk-share-buttons-items">

										<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?u=https://www.marieclaire.com.tr/fashion-film-festival-istanbulun-dopdulu-programi/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">

							<a href="https://twitter.com/share?&text=Fashion%20Film%20Festival%20Istanbul%E2%80%99un%20Dopdulu%20Program%C4%B1&via=marieclairetr&url=https://www.marieclaire.com.tr/fashion-film-festival-istanbulun-dopdulu-programi/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-pinterest pk-share-buttons-no-count" data-id="pinterest">

							<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://www.marieclaire.com.tr/fashion-film-festival-istanbulun-dopdulu-programi/&media=https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-istanbul-2019.jpg" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-pinterest"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
								</div>
		</div>
				</aside>
		
						<div class="post-main">

							
							<section class="entry-content">

								
<p>9-10 Kasım tarihlerinde Zorlu Performans Sanatları Merkezi&#8217;nde gerçekleşecek Fashion Film Festival Istanbul 2019&#8217;un dopdolu programına göz atmaya ne dersiniz? Etkinlik ücretsiz ve herkese açık.</p>



<h4 id="09-kasim-2019-cumartesi"><strong>09 Kasım 2019 | Cumartesi</strong></h4>



<p>12:30 | <strong>BODY IN MOTION: Dans Filmleri</strong> | 10 film</p>



<p>13:15 | <strong>Fashion Film Panorama 1</strong> | 24 film</p>



<p>14:15 | <strong>Belgeseller</strong> | 4 film</p>



<p>15:15 | <strong>Müzik Videoları</strong> | 10 film</p>



<p>16:00 | <strong>Söyleşi : MODA VE FİLM DÜNYALARINDA KADIN OLMAK </strong></p>



<ul class="wp-block-gallery columns-2 is-cropped"><li class="blocks-gallery-item"><figure><a href="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-t-.jpg"><img  alt="" data-id="229416" data-link="https://www.marieclaire.com.tr/?attachment_id=229416"  data-srcset="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-t-.jpg 768w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-t--320x400.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-t--560x700.jpg 560w" sizes="(max-width: 768px) 100vw, 768px" data-src="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-t-.jpg" class="wp-image-229416 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-t-.jpg" alt="" data-id="229416" data-link="https://www.marieclaire.com.tr/?attachment_id=229416" class="wp-image-229416" srcset="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-t-.jpg 768w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-t--320x400.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-t--560x700.jpg 560w" sizes="(max-width: 768px) 100vw, 768px" /></noscript></a><figcaption> Zeynep Armağan Şahan </figcaption></figure></li><li class="blocks-gallery-item"><figure><a href="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-201927.jpg"><img  alt="" data-id="229417" data-link="https://www.marieclaire.com.tr/?attachment_id=229417"  data-srcset="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-201927.jpg 768w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-201927-320x400.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-201927-560x700.jpg 560w" sizes="(max-width: 768px) 100vw, 768px" data-src="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-201927.jpg" class="wp-image-229417 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-201927.jpg" alt="" data-id="229417" data-link="https://www.marieclaire.com.tr/?attachment_id=229417" class="wp-image-229417" srcset="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-201927.jpg 768w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-201927-320x400.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-201927-560x700.jpg 560w" sizes="(max-width: 768px) 100vw, 768px" /></noscript></a><figcaption>Ayşe Bali</figcaption></figure></li></ul>



<p><strong>Moderatör: </strong>Zeynep Armağan Şahan (Producer &amp; Managing Partner, 85/90 Projects)</p>



<p><strong>Konuşmacılar:</strong> Ayşe Bali (Kreatif Direktör, Rafineri), Meltem Özbek (Moda Tasarımcısı), Hande Tokmak Akgermen (Genel Yayın Yönetmeni, Marie Claire Türkiye)</p>



<ul class="wp-block-gallery columns-2 is-cropped"><li class="blocks-gallery-item"><figure><a href="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-.jpg"><img  alt="" data-id="229418" data-link="https://www.marieclaire.com.tr/?attachment_id=229418"  data-srcset="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-.jpg 768w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019--320x400.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019--560x700.jpg 560w" sizes="(max-width: 768px) 100vw, 768px" data-src="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-.jpg" class="wp-image-229418 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-.jpg" alt="" data-id="229418" data-link="https://www.marieclaire.com.tr/?attachment_id=229418" class="wp-image-229418" srcset="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-.jpg 768w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019--320x400.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019--560x700.jpg 560w" sizes="(max-width: 768px) 100vw, 768px" /></noscript></a><figcaption> Hande Tokmak Akgermen </figcaption></figure></li><li class="blocks-gallery-item"><figure><a href="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-20192.jpg"><img  alt="" data-id="229419" data-link="https://www.marieclaire.com.tr/?attachment_id=229419"  data-srcset="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-20192.jpg 768w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-20192-320x400.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-20192-560x700.jpg 560w" sizes="(max-width: 768px) 100vw, 768px" data-src="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-20192.jpg" class="wp-image-229419 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-20192.jpg" alt="" data-id="229419" data-link="https://www.marieclaire.com.tr/?attachment_id=229419" class="wp-image-229419" srcset="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-20192.jpg 768w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-20192-320x400.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-20192-560x700.jpg 560w" sizes="(max-width: 768px) 100vw, 768px" /></noscript></a><figcaption>Meltem Özbek</figcaption></figure></li></ul>



<p>17:00 | <strong>Dergi Filmleri</strong> | 19 Film</p>



<p>17:45 | <strong>Söyleşi: TÜRKİYE’DE MODANIN 10 YILI </strong></p>



<ul class="wp-block-gallery columns-2 is-cropped"><li class="blocks-gallery-item"><figure><a href="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-3.jpg"><img  alt="" data-id="229420" data-link="https://www.marieclaire.com.tr/?attachment_id=229420"  data-srcset="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-3.jpg 768w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-3-320x400.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-3-560x700.jpg 560w" sizes="(max-width: 768px) 100vw, 768px" data-src="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-3.jpg" class="wp-image-229420 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-3.jpg" alt="" data-id="229420" data-link="https://www.marieclaire.com.tr/?attachment_id=229420" class="wp-image-229420" srcset="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-3.jpg 768w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-3-320x400.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-3-560x700.jpg 560w" sizes="(max-width: 768px) 100vw, 768px" /></noscript></a><figcaption>Zeynep Soylu</figcaption></figure></li><li class="blocks-gallery-item"><figure><a href="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-226.jpg"><img  alt="" data-id="229421" data-link="https://www.marieclaire.com.tr/?attachment_id=229421"  data-srcset="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-226.jpg 768w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-226-320x400.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-226-560x700.jpg 560w" sizes="(max-width: 768px) 100vw, 768px" data-src="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-226.jpg" class="wp-image-229421 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-226.jpg" alt="" data-id="229421" data-link="https://www.marieclaire.com.tr/?attachment_id=229421" class="wp-image-229421" srcset="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-226.jpg 768w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-226-320x400.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-226-560x700.jpg 560w" sizes="(max-width: 768px) 100vw, 768px" /></noscript></a><figcaption>Levent Erden</figcaption></figure></li></ul>



<p><strong>Moderatör: </strong>Zeynep Soylu (Influencer)</p>



<p><strong>Konuşmacılar: </strong>Levent Erden (Kurucu, Next Academy), Niyazi Erdoğan (Moda Tasarımcısı), Bahar Kader (Genel Yayın Yönetmeni, InStyle Türkiye)</p>



<ul class="wp-block-gallery columns-2 is-cropped"><li class="blocks-gallery-item"><figure><img  alt="" data-id="229422" data-link="https://www.marieclaire.com.tr/?attachment_id=229422"  data-srcset="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-13.jpg 768w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-13-320x400.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-13-560x700.jpg 560w" sizes="(max-width: 768px) 100vw, 768px" data-src="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-13.jpg" class="wp-image-229422 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-13.jpg" alt="" data-id="229422" data-link="https://www.marieclaire.com.tr/?attachment_id=229422" class="wp-image-229422" srcset="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-13.jpg 768w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-13-320x400.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-13-560x700.jpg 560w" sizes="(max-width: 768px) 100vw, 768px" /></noscript><figcaption>Bahar Kader</figcaption></figure></li><li class="blocks-gallery-item"><figure><img  alt="" data-id="229423" data-link="https://www.marieclaire.com.tr/?attachment_id=229423"  data-srcset="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-2233.jpg 768w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-2233-320x400.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-2233-560x700.jpg 560w" sizes="(max-width: 768px) 100vw, 768px" data-src="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-2233.jpg" class="wp-image-229423 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-2233.jpg" alt="" data-id="229423" data-link="https://www.marieclaire.com.tr/?attachment_id=229423" class="wp-image-229423" srcset="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-2233.jpg 768w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-2233-320x400.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-2233-560x700.jpg 560w" sizes="(max-width: 768px) 100vw, 768px" /></noscript><figcaption>Niyazi Erdoğan</figcaption></figure></li></ul>



<p>20:00 | <strong>Ödül Töreni</strong></p>



<h4 id="10-kasim-2019-pazar">10 Kasım 2019 | Pazar</h4>



<p>12:00 |<strong> Fashion Film Panorama 2</strong> | 24 film</p>



<p>13:00 | <strong>Kadın Yönetmenler film seçkisi</strong> | 19 film</p>



<p>14:00 |<strong> Film Gösterimi Mrs. G</strong> | 1 film</p>



<p>15:00 | <strong>Söyleşi: FASHION FILM IN FASHION EDUCATION </strong></p>



<ul class="wp-block-gallery columns-2 is-cropped"><li class="blocks-gallery-item"><figure><a href="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019.jpg"><img  alt="" data-id="229425" data-link="https://www.marieclaire.com.tr/?attachment_id=229425"  data-srcset="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019.jpg 643w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-320x448.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-560x784.jpg 560w" sizes="(max-width: 643px) 100vw, 643px" data-src="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019.jpg" class="wp-image-229425 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019.jpg" alt="" data-id="229425" data-link="https://www.marieclaire.com.tr/?attachment_id=229425" class="wp-image-229425" srcset="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019.jpg 643w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-320x448.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-560x784.jpg 560w" sizes="(max-width: 643px) 100vw, 643px" /></noscript></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-t-4.jpg"><img  alt="" data-id="229427" data-link="https://www.marieclaire.com.tr/?attachment_id=229427"  data-srcset="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-t-4.jpg 768w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-t-4-320x400.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-t-4-560x700.jpg 560w" sizes="(max-width: 768px) 100vw, 768px" data-src="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-t-4.jpg" class="wp-image-229427 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-t-4.jpg" alt="" data-id="229427" data-link="https://www.marieclaire.com.tr/?attachment_id=229427" class="wp-image-229427" srcset="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-t-4.jpg 768w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-t-4-320x400.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-t-4-560x700.jpg 560w" sizes="(max-width: 768px) 100vw, 768px" /></noscript></a><figcaption>S ara Azzano </figcaption></figure></li></ul>



<p><strong>Konuşmacı:</strong> Sara Azzano (Yönetici, <code>IED Milano</code>)</p>



<p>16:00 | <strong>Make/Believe Film Gösterim</strong> | 1 film</p>



<p>16:45 | <strong>Söyleşi: Matthew Zorpas &amp; Tuba Ünsal</strong> |45 dakika</p>



<ul class="wp-block-gallery columns-2 is-cropped"><li class="blocks-gallery-item"><figure><a href="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-1-1.jpg"><img  alt="" data-id="229428" data-link="https://www.marieclaire.com.tr/?attachment_id=229428"  data-srcset="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-1-1.jpg 768w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-1-1-320x400.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-1-1-560x700.jpg 560w" sizes="(max-width: 768px) 100vw, 768px" data-src="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-1-1.jpg" class="wp-image-229428 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-1-1.jpg" alt="" data-id="229428" data-link="https://www.marieclaire.com.tr/?attachment_id=229428" class="wp-image-229428" srcset="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-1-1.jpg 768w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-1-1-320x400.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019-1-1-560x700.jpg 560w" sizes="(max-width: 768px) 100vw, 768px" /></noscript></a><figcaption>Tuba Ünsal</figcaption></figure></li><li class="blocks-gallery-item"><figure><a href="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019254.jpg"><img  alt="" data-id="229429" data-link="https://www.marieclaire.com.tr/?attachment_id=229429"  data-srcset="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019254.jpg 768w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019254-320x400.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019254-560x700.jpg 560w" sizes="(max-width: 768px) 100vw, 768px" data-src="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019254.jpg" class="wp-image-229429 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019254.jpg" alt="" data-id="229429" data-link="https://www.marieclaire.com.tr/?attachment_id=229429" class="wp-image-229429" srcset="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019254.jpg 768w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019254-320x400.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-festival-2019254-560x700.jpg 560w" sizes="(max-width: 768px) 100vw, 768px" /></noscript></a><figcaption> <strong> Matthew Zorpas</strong> </figcaption></figure></li></ul>



<p>17:30 | <strong>Fashion Film Panorama 3</strong> | 25 film</p>

							</section>

										<section class="section-share">
						<div class="pk-share-buttons-wrap pk-share-buttons-layout-default pk-share-buttons-scheme-default pk-share-buttons-has-counts pk-share-buttons-has-total-counts pk-share-buttons-after-post pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="229412" data-share-url="https://www.marieclaire.com.tr/fashion-film-festival-istanbulun-dopdulu-programi/">

							<div class="pk-share-buttons-total pk-share-buttons-total-no-count">
											<div class="pk-share-buttons-title pk-font-primary">Total</div>
						<div class="pk-share-buttons-count pk-font-heading">0</div>
						<div class="pk-share-buttons-label pk-font-secondary">Shares</div>
									</div>
				
			<div class="pk-share-buttons-items">

										<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?u=https://www.marieclaire.com.tr/fashion-film-festival-istanbulun-dopdulu-programi/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
								
								
																	<span class="pk-share-buttons-label pk-font-primary">Like</span>
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">

							<a href="https://twitter.com/share?&text=Fashion%20Film%20Festival%20Istanbul%E2%80%99un%20Dopdulu%20Program%C4%B1&via=marieclairetr&url=https://www.marieclaire.com.tr/fashion-film-festival-istanbulun-dopdulu-programi/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
								
								
																	<span class="pk-share-buttons-label pk-font-primary">Tweet</span>
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-pinterest pk-share-buttons-no-count" data-id="pinterest">

							<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://www.marieclaire.com.tr/fashion-film-festival-istanbulun-dopdulu-programi/&media=https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-istanbul-2019.jpg" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-pinterest"></i>
								
								
																	<span class="pk-share-buttons-label pk-font-primary">Pin it</span>
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
								</div>
		</div>
				</section>
			
						</div><!-- .post-main -->

						
					</div><!-- .entry-wrap -->

					

<section class="post-author">

	<div class="authors-default">

			<div class="author-wrap">
			<div class="author">
				<div class="author-avatar">
					<a href="https://www.marieclaire.com.tr/author/nurdan/" rel="author">
						<img  width="120" height="120" alt="Nurdan Gündoğdu"  data-src="https://mc.igte.ch/wp-content/uploads/2018/05/Nurdan-320x320.jpg" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://mc.igte.ch/wp-content/uploads/2018/05/Nurdan-320x320.jpg" width="120" height="120" alt="Nurdan Gündoğdu" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 alignnone photo" /></noscript>					</a>
				</div>
				<div class="author-description">
					<h5><span class="fn"><a href="https://www.marieclaire.com.tr/author/nurdan/" rel="author">Nurdan Gündoğdu</a></span></h5>
					<p class="note">İçerik Editörü olarak görev alan Nurdan; yemek için seyahat etmeyi, sırt çantalarını, küpeleri ve hızlı çözüm sağlayan güzellik ürünlerini seviyor.</p>
						<div class="pk-author-social-links pk-social-links-wrap pk-social-links-template-default">
		<div class="pk-social-links-items">
						<div class="pk-social-links-item pk-social-links-instagram">
				<a href="https://www.instagram.com/duplinn/" class="pk-social-links-link" target="_blank">
					<i class="pk-icon pk-icon-instagram"></i>
									</a>
			</div>
						<div class="pk-social-links-item pk-social-links-youtube">
				<a href="https://www.youtube.com/channel/UCk_wxhxOYa-d1n-qe0j9iIA?view_as=subscriber" class="pk-social-links-link" target="_blank">
					<i class="pk-icon pk-icon-youtube"></i>
									</a>
			</div>
						<div class="pk-social-links-item pk-social-links-linkedin">
				<a href="https://www.linkedin.com/in/nurdan-gndodu-a639b255/" class="pk-social-links-link" target="_blank">
					<i class="pk-icon pk-icon-linkedin"></i>
									</a>
			</div>
					</div>
	</div>
					</div>
			</div>
		</div>
	
	</div>

</section>


	
	<section class="posts-pagination">

		
			<article class="post-pagination post-previous">
				<a href="https://www.marieclaire.com.tr/dakota-johnsondan-eski-uvey-babasi-antonio-banderasa-odul/" class="pagination-title">Önceki Yazı</a>
				<div class="pagination-content">
					<div class="overlay">
						<div class="overlay-media">
							<img width="560" height="420"   alt="" data-srcset="https://mc.igte.ch/wp-content/uploads/2019/11/dakota-johnsondan-eski-uvey-babasi-antonio-banderasa-odul-1-560x420.jpg 560w, https://mc.igte.ch/wp-content/uploads/2019/11/dakota-johnsondan-eski-uvey-babasi-antonio-banderasa-odul-1-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/11/dakota-johnsondan-eski-uvey-babasi-antonio-banderasa-odul-1-300x225.jpg 300w" sizes="(max-width: 560px) 100vw, 560px" data-src="https://mc.igte.ch/wp-content/uploads/2019/11/dakota-johnsondan-eski-uvey-babasi-antonio-banderasa-odul-1-560x420.jpg" class="jarallax-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="560" height="420" src="https://mc.igte.ch/wp-content/uploads/2019/11/dakota-johnsondan-eski-uvey-babasi-antonio-banderasa-odul-1-560x420.jpg" class="jarallax-img wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2019/11/dakota-johnsondan-eski-uvey-babasi-antonio-banderasa-odul-1-560x420.jpg 560w, https://mc.igte.ch/wp-content/uploads/2019/11/dakota-johnsondan-eski-uvey-babasi-antonio-banderasa-odul-1-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/11/dakota-johnsondan-eski-uvey-babasi-antonio-banderasa-odul-1-300x225.jpg 300w" sizes="(max-width: 560px) 100vw, 560px" /></noscript>						</div>
						<div class="overlay-outer">
							<div class="overlay-inner">
								<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.marieclaire.com.tr/kategori/unluler/dedikodu-unluler/" rel="category tag">Dedikodu</a></li>
	<li><a href="https://www.marieclaire.com.tr/kategori/unluler/" rel="category tag">ÜNLÜLER</a></li></ul></span>								<h4>Dakota Johnson&#8217;dan Eski Üvey Babası Antonio Banderas&#8217;a Ödül</h4>
								<ul class="post-meta"><li class="meta-date"><a href="https://www.marieclaire.com.tr/dakota-johnsondan-eski-uvey-babasi-antonio-banderasa-odul/" rel="bookmark">4 Kasım 2019</a></li><li class="meta-author"><span class="author"><a class="url fn n" href="https://www.marieclaire.com.tr/author/kubra-elmali/" title=" adlı kullanıcının tüm mesajlarını görüntüle Kübra Elmalı">Kübra Elmalı</a></span></li></ul>								<div class="post-more"><a href="https://www.marieclaire.com.tr/dakota-johnsondan-eski-uvey-babasi-antonio-banderasa-odul/" class="button button-primary button-effect"><span>Devamı</span><span><i class="cs-icon cs-icon-arrow-left"></i></span></a></div>							</div>
						</div>
						<a href="https://www.marieclaire.com.tr/dakota-johnsondan-eski-uvey-babasi-antonio-banderasa-odul/" class="overlay-link"></a>
					</div>
				</div>
			</article>

		
			<article class="post-pagination post-next">
				<a href="https://www.marieclaire.com.tr/zac-posenin-modaevini-kapatmasinin-ardindaki-detaylar/" class="pagination-title">Sonraki Yazı</a>
				<div class="pagination-content">
					<div class="overlay">
						<div class="overlay-media">
							<img width="560" height="420"   alt="" data-srcset="https://mc.igte.ch/wp-content/uploads/2019/11/zac-posenin-modaevini-kapatmasinin-ardindaki-detaylar-560x420.jpg 560w, https://mc.igte.ch/wp-content/uploads/2019/11/zac-posenin-modaevini-kapatmasinin-ardindaki-detaylar-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/11/zac-posenin-modaevini-kapatmasinin-ardindaki-detaylar-300x225.jpg 300w" sizes="(max-width: 560px) 100vw, 560px" data-src="https://mc.igte.ch/wp-content/uploads/2019/11/zac-posenin-modaevini-kapatmasinin-ardindaki-detaylar-560x420.jpg" class="jarallax-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="560" height="420" src="https://mc.igte.ch/wp-content/uploads/2019/11/zac-posenin-modaevini-kapatmasinin-ardindaki-detaylar-560x420.jpg" class="jarallax-img wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2019/11/zac-posenin-modaevini-kapatmasinin-ardindaki-detaylar-560x420.jpg 560w, https://mc.igte.ch/wp-content/uploads/2019/11/zac-posenin-modaevini-kapatmasinin-ardindaki-detaylar-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/11/zac-posenin-modaevini-kapatmasinin-ardindaki-detaylar-300x225.jpg 300w" sizes="(max-width: 560px) 100vw, 560px" /></noscript>						</div>
						<div class="overlay-outer">
							<div class="overlay-inner">
								<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.marieclaire.com.tr/kategori/moda/" rel="category tag">MODA</a></li>
	<li><a href="https://www.marieclaire.com.tr/kategori/moda/tasarimci-dosyasi/" rel="category tag">Tasarımcılar</a></li></ul></span>								<h4>Zac Posen&#8217;in Modaevini Kapatmasının Ardındaki  Detaylar</h4>
								<ul class="post-meta"><li class="meta-date"><a href="https://www.marieclaire.com.tr/zac-posenin-modaevini-kapatmasinin-ardindaki-detaylar/" rel="bookmark">5 Kasım 2019</a></li><li class="meta-author"><span class="author"><a class="url fn n" href="https://www.marieclaire.com.tr/author/kubra-elmali/" title=" adlı kullanıcının tüm mesajlarını görüntüle Kübra Elmalı">Kübra Elmalı</a></span></li></ul>								<div class="post-more"><a href="https://www.marieclaire.com.tr/zac-posenin-modaevini-kapatmasinin-ardindaki-detaylar/" class="button button-primary button-effect"><span>Devamı</span><span><i class="cs-icon cs-icon-arrow-right"></i></span></a></div>							</div>
						</div>
						<a href="https://www.marieclaire.com.tr/zac-posenin-modaevini-kapatmasinin-ardindaki-detaylar/" class="overlay-link"></a>
					</div>
				</div>
			</article>

		
	</section>

	
	

	
	<section class="section-carousel">
		
							<h5 class="title-block">
					Bunlar da hoşunuza gidebilir				</h5>
			
			<div class="slider-container slider-loop" data-columns="3">
				<div class="owl-carousel">
											<article class="post-229348 post type-post status-publish format-standard has-post-thumbnail category-etkinlikler category-yasam">
							<div class="post-thumbnail">
								<img width="320" height="240"   alt="" data-srcset="https://mc.igte.ch/wp-content/uploads/2019/11/moda-filmleri-zamani-3-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/11/moda-filmleri-zamani-3-300x225.jpg 300w, https://mc.igte.ch/wp-content/uploads/2019/11/moda-filmleri-zamani-3-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" data-src="https://mc.igte.ch/wp-content/uploads/2019/11/moda-filmleri-zamani-3-320x240.jpg" class="size-carousel wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="240" src="https://mc.igte.ch/wp-content/uploads/2019/11/moda-filmleri-zamani-3-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2019/11/moda-filmleri-zamani-3-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/11/moda-filmleri-zamani-3-300x225.jpg 300w, https://mc.igte.ch/wp-content/uploads/2019/11/moda-filmleri-zamani-3-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" /></noscript><div class="post-more"><a href="https://www.marieclaire.com.tr/moda-filmleri-zamani/" class="button-link"><span>Devamı</span></a></div>								<a href="https://www.marieclaire.com.tr/moda-filmleri-zamani/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.marieclaire.com.tr/kategori/yasam/etkinlikler/" rel="category tag">Etkinlikler</a></li>
	<li><a href="https://www.marieclaire.com.tr/kategori/yasam/" rel="category tag">YAŞAM</a></li></ul></span>							<h2 class="entry-title"><a href="https://www.marieclaire.com.tr/moda-filmleri-zamani/">Moda Filmleri Zamanı</a></h2>
							<ul class="post-meta"><li class="meta-date"><a href="https://www.marieclaire.com.tr/moda-filmleri-zamani/" rel="bookmark">4 Kasım 2019</a></li><li class="meta-author"><span class="author"><a class="url fn n" href="https://www.marieclaire.com.tr/author/melida-ohanoglu/" title=" adlı kullanıcının tüm mesajlarını görüntüle Melida Ohanoglu">Melida Ohanoglu</a></span></li></ul>						</article>
											<article class="post-190468 post type-post status-publish format-standard has-post-thumbnail category-anaslide category-sinema-muzik category-yasam">
							<div class="post-thumbnail">
								<img width="320" height="240"   alt="" data-srcset="https://mc.igte.ch/wp-content/uploads/2018/05/izlemeniz-gereken-10-ryan-reynolds-filmi-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2018/05/izlemeniz-gereken-10-ryan-reynolds-filmi-300x225.jpg 300w, https://mc.igte.ch/wp-content/uploads/2018/05/izlemeniz-gereken-10-ryan-reynolds-filmi-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" data-src="https://mc.igte.ch/wp-content/uploads/2018/05/izlemeniz-gereken-10-ryan-reynolds-filmi-320x240.jpg" class="size-carousel wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="240" src="https://mc.igte.ch/wp-content/uploads/2018/05/izlemeniz-gereken-10-ryan-reynolds-filmi-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2018/05/izlemeniz-gereken-10-ryan-reynolds-filmi-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2018/05/izlemeniz-gereken-10-ryan-reynolds-filmi-300x225.jpg 300w, https://mc.igte.ch/wp-content/uploads/2018/05/izlemeniz-gereken-10-ryan-reynolds-filmi-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" /></noscript><div class="post-more"><a href="https://www.marieclaire.com.tr/izlemeniz-gereken-10-ryan-reynolds-filmi/" class="button-link"><span>Devamı</span></a></div>								<a href="https://www.marieclaire.com.tr/izlemeniz-gereken-10-ryan-reynolds-filmi/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.marieclaire.com.tr/kategori/anaslide/" rel="category tag">Anaslide</a></li>
	<li><a href="https://www.marieclaire.com.tr/kategori/yasam/sinema-muzik/" rel="category tag">Sinema &amp; Müzik</a></li>
	<li><a href="https://www.marieclaire.com.tr/kategori/yasam/" rel="category tag">YAŞAM</a></li></ul></span>							<h2 class="entry-title"><a href="https://www.marieclaire.com.tr/izlemeniz-gereken-10-ryan-reynolds-filmi/">İzlemeniz Gereken 10 Ryan Reynolds Filmi</a></h2>
							<ul class="post-meta"><li class="meta-date"><a href="https://www.marieclaire.com.tr/izlemeniz-gereken-10-ryan-reynolds-filmi/" rel="bookmark">23 Ekim 2019</a></li><li class="meta-author"><span class="author"><a class="url fn n" href="https://www.marieclaire.com.tr/author/musra/" title=" adlı kullanıcının tüm mesajlarını görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>						</article>
											<article class="post-229195 post type-post status-publish format-standard has-post-thumbnail category-etkinlikler category-yasam">
							<div class="post-thumbnail">
								<img width="320" height="240"   alt="" data-srcset="https://mc.igte.ch/wp-content/uploads/2019/11/hipp-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/11/hipp-300x225.jpg 300w, https://mc.igte.ch/wp-content/uploads/2019/11/hipp-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" data-src="https://mc.igte.ch/wp-content/uploads/2019/11/hipp-320x240.jpg" class="size-carousel wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="240" src="https://mc.igte.ch/wp-content/uploads/2019/11/hipp-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2019/11/hipp-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/11/hipp-300x225.jpg 300w, https://mc.igte.ch/wp-content/uploads/2019/11/hipp-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" /></noscript><div class="post-more"><a href="https://www.marieclaire.com.tr/hipp-turkiye-cocuklarin-hayallerine-ortak-oluyor/" class="button-link"><span>Devamı</span></a></div>								<a href="https://www.marieclaire.com.tr/hipp-turkiye-cocuklarin-hayallerine-ortak-oluyor/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.marieclaire.com.tr/kategori/yasam/etkinlikler/" rel="category tag">Etkinlikler</a></li>
	<li><a href="https://www.marieclaire.com.tr/kategori/yasam/" rel="category tag">YAŞAM</a></li></ul></span>							<h2 class="entry-title"><a href="https://www.marieclaire.com.tr/hipp-turkiye-cocuklarin-hayallerine-ortak-oluyor/">HİPP Türkiye Çocukların Hayallerine Ortak Oluyor!</a></h2>
							<ul class="post-meta"><li class="meta-date"><a href="https://www.marieclaire.com.tr/hipp-turkiye-cocuklarin-hayallerine-ortak-oluyor/" rel="bookmark">20 Ekim 2019</a></li><li class="meta-author"><span class="author"><a class="url fn n" href="https://www.marieclaire.com.tr/author/musra/" title=" adlı kullanıcının tüm mesajlarını görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>						</article>
											<article class="post-229192 post type-post status-publish format-standard has-post-thumbnail category-etkinlikler category-yasam">
							<div class="post-thumbnail">
								<img width="320" height="240"   alt="" data-srcset="https://mc.igte.ch/wp-content/uploads/2019/11/tepe_home_delwood-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/11/tepe_home_delwood-300x225.jpg 300w, https://mc.igte.ch/wp-content/uploads/2019/11/tepe_home_delwood-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" data-src="https://mc.igte.ch/wp-content/uploads/2019/11/tepe_home_delwood-320x240.jpg" class="size-carousel wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="240" src="https://mc.igte.ch/wp-content/uploads/2019/11/tepe_home_delwood-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2019/11/tepe_home_delwood-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/11/tepe_home_delwood-300x225.jpg 300w, https://mc.igte.ch/wp-content/uploads/2019/11/tepe_home_delwood-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" /></noscript><div class="post-more"><a href="https://www.marieclaire.com.tr/tepe-homeda-tum-mobilyalarda-gecerli-yuzde-40a-varan-indirimi-kacirmayin/" class="button-link"><span>Devamı</span></a></div>								<a href="https://www.marieclaire.com.tr/tepe-homeda-tum-mobilyalarda-gecerli-yuzde-40a-varan-indirimi-kacirmayin/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.marieclaire.com.tr/kategori/yasam/etkinlikler/" rel="category tag">Etkinlikler</a></li>
	<li><a href="https://www.marieclaire.com.tr/kategori/yasam/" rel="category tag">YAŞAM</a></li></ul></span>							<h2 class="entry-title"><a href="https://www.marieclaire.com.tr/tepe-homeda-tum-mobilyalarda-gecerli-yuzde-40a-varan-indirimi-kacirmayin/">Tepe Home’da Tüm Mobilyalarda Geçerli Yüzde 40’a Varan İndirimi Kaçırmayın!</a></h2>
							<ul class="post-meta"><li class="meta-date"><a href="https://www.marieclaire.com.tr/tepe-homeda-tum-mobilyalarda-gecerli-yuzde-40a-varan-indirimi-kacirmayin/" rel="bookmark">20 Ekim 2019</a></li><li class="meta-author"><span class="author"><a class="url fn n" href="https://www.marieclaire.com.tr/author/musra/" title=" adlı kullanıcının tüm mesajlarını görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>						</article>
											<article class="post-229182 post type-post status-publish format-standard has-post-thumbnail category-etkinlikler category-yasam">
							<div class="post-thumbnail">
								<img width="320" height="240"   alt="" data-srcset="https://mc.igte.ch/wp-content/uploads/2019/11/gezgin_patilerin_yukselisi_2-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/11/gezgin_patilerin_yukselisi_2-300x225.jpg 300w, https://mc.igte.ch/wp-content/uploads/2019/11/gezgin_patilerin_yukselisi_2-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" data-src="https://mc.igte.ch/wp-content/uploads/2019/11/gezgin_patilerin_yukselisi_2-320x240.jpg" class="size-carousel wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="240" src="https://mc.igte.ch/wp-content/uploads/2019/11/gezgin_patilerin_yukselisi_2-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2019/11/gezgin_patilerin_yukselisi_2-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/11/gezgin_patilerin_yukselisi_2-300x225.jpg 300w, https://mc.igte.ch/wp-content/uploads/2019/11/gezgin_patilerin_yukselisi_2-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" /></noscript><div class="post-more"><a href="https://www.marieclaire.com.tr/hiltondan-turkiyede-kopeginizle-konaklayabileceginiz-bes-otel/" class="button-link"><span>Devamı</span></a></div>								<a href="https://www.marieclaire.com.tr/hiltondan-turkiyede-kopeginizle-konaklayabileceginiz-bes-otel/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.marieclaire.com.tr/kategori/yasam/etkinlikler/" rel="category tag">Etkinlikler</a></li>
	<li><a href="https://www.marieclaire.com.tr/kategori/yasam/" rel="category tag">YAŞAM</a></li></ul></span>							<h2 class="entry-title"><a href="https://www.marieclaire.com.tr/hiltondan-turkiyede-kopeginizle-konaklayabileceginiz-bes-otel/">Hilton&#8217;dan, Türkiye&#8217;de Köpeğinizle Konaklayabileceğiniz Beş Otel</a></h2>
							<ul class="post-meta"><li class="meta-date"><a href="https://www.marieclaire.com.tr/hiltondan-turkiyede-kopeginizle-konaklayabileceginiz-bes-otel/" rel="bookmark">20 Ekim 2019</a></li><li class="meta-author"><span class="author"><a class="url fn n" href="https://www.marieclaire.com.tr/author/musra/" title=" adlı kullanıcının tüm mesajlarını görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>						</article>
											<article class="post-228077 post type-post status-publish format-standard has-post-thumbnail category-kultur-sanat category-yasam">
							<div class="post-thumbnail">
								<img width="320" height="240"   alt="" data-srcset="https://mc.igte.ch/wp-content/uploads/2019/10/netflix-elif-safakin-ask-romanini-dizi-yapiyor0-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/10/netflix-elif-safakin-ask-romanini-dizi-yapiyor0-300x225.jpg 300w, https://mc.igte.ch/wp-content/uploads/2019/10/netflix-elif-safakin-ask-romanini-dizi-yapiyor0-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" data-src="https://mc.igte.ch/wp-content/uploads/2019/10/netflix-elif-safakin-ask-romanini-dizi-yapiyor0-320x240.jpg" class="size-carousel wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="240" src="https://mc.igte.ch/wp-content/uploads/2019/10/netflix-elif-safakin-ask-romanini-dizi-yapiyor0-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2019/10/netflix-elif-safakin-ask-romanini-dizi-yapiyor0-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/10/netflix-elif-safakin-ask-romanini-dizi-yapiyor0-300x225.jpg 300w, https://mc.igte.ch/wp-content/uploads/2019/10/netflix-elif-safakin-ask-romanini-dizi-yapiyor0-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" /></noscript><div class="post-more"><a href="https://www.marieclaire.com.tr/netflix-elif-safakin-ask-romanini-dizi-yapiyor/" class="button-link"><span>Devamı</span></a></div>								<a href="https://www.marieclaire.com.tr/netflix-elif-safakin-ask-romanini-dizi-yapiyor/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.marieclaire.com.tr/kategori/yasam/kultur-sanat/" rel="category tag">Kültür &amp; Sanat</a></li>
	<li><a href="https://www.marieclaire.com.tr/kategori/yasam/" rel="category tag">YAŞAM</a></li></ul></span>							<h2 class="entry-title"><a href="https://www.marieclaire.com.tr/netflix-elif-safakin-ask-romanini-dizi-yapiyor/">Netflix Elif Şafak&#8217;ın Aşk Romanını Dizi Yapıyor</a></h2>
							<ul class="post-meta"><li class="meta-date"><a href="https://www.marieclaire.com.tr/netflix-elif-safakin-ask-romanini-dizi-yapiyor/" rel="bookmark">16 Ekim 2019</a></li><li class="meta-author"><span class="author"><a class="url fn n" href="https://www.marieclaire.com.tr/author/nurdan/" title=" adlı kullanıcının tüm mesajlarını görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li></ul>						</article>
											<article class="post-227907 post type-post status-publish format-standard has-post-thumbnail category-genel category-sinema-muzik category-yasam">
							<div class="post-thumbnail">
								<img width="320" height="240"   alt="" data-srcset="https://mc.igte.ch/wp-content/uploads/2019/10/merakla_beklenen_türk_dizileri-34-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/10/merakla_beklenen_türk_dizileri-34-300x225.jpg 300w, https://mc.igte.ch/wp-content/uploads/2019/10/merakla_beklenen_türk_dizileri-34-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" data-src="https://mc.igte.ch/wp-content/uploads/2019/10/merakla_beklenen_türk_dizileri-34-320x240.jpg" class="size-carousel wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="240" src="https://mc.igte.ch/wp-content/uploads/2019/10/merakla_beklenen_türk_dizileri-34-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2019/10/merakla_beklenen_türk_dizileri-34-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/10/merakla_beklenen_türk_dizileri-34-300x225.jpg 300w, https://mc.igte.ch/wp-content/uploads/2019/10/merakla_beklenen_türk_dizileri-34-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" /></noscript><div class="post-more"><a href="https://www.marieclaire.com.tr/yayinlanmasi-merakla-beklenen-turk-dizileri/" class="button-link"><span>Devamı</span></a></div>								<a href="https://www.marieclaire.com.tr/yayinlanmasi-merakla-beklenen-turk-dizileri/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.marieclaire.com.tr/kategori/genel/" rel="category tag">Genel</a></li>
	<li><a href="https://www.marieclaire.com.tr/kategori/yasam/sinema-muzik/" rel="category tag">Sinema &amp; Müzik</a></li>
	<li><a href="https://www.marieclaire.com.tr/kategori/yasam/" rel="category tag">YAŞAM</a></li></ul></span>							<h2 class="entry-title"><a href="https://www.marieclaire.com.tr/yayinlanmasi-merakla-beklenen-turk-dizileri/">Yayınlanması Merakla Beklenen Türk Dizileri</a></h2>
							<ul class="post-meta"><li class="meta-date"><a href="https://www.marieclaire.com.tr/yayinlanmasi-merakla-beklenen-turk-dizileri/" rel="bookmark">16 Ekim 2019</a></li><li class="meta-author"><span class="author"><a class="url fn n" href="https://www.marieclaire.com.tr/author/nurdan/" title=" adlı kullanıcının tüm mesajlarını görüntüle Nurdan Gündoğdu">Nurdan Gündoğdu</a></span></li></ul>						</article>
											<article class="post-228405 post type-post status-publish format-standard has-post-thumbnail category-etkinlikler category-yasam">
							<div class="post-thumbnail">
								<img width="320" height="240"   alt="" data-srcset="https://mc.igte.ch/wp-content/uploads/2019/10/digweed_bigburn-3-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/10/digweed_bigburn-3-300x225.jpg 300w, https://mc.igte.ch/wp-content/uploads/2019/10/digweed_bigburn-3-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" data-src="https://mc.igte.ch/wp-content/uploads/2019/10/digweed_bigburn-3-320x240.jpg" class="size-carousel wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="240" src="https://mc.igte.ch/wp-content/uploads/2019/10/digweed_bigburn-3-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2019/10/digweed_bigburn-3-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/10/digweed_bigburn-3-300x225.jpg 300w, https://mc.igte.ch/wp-content/uploads/2019/10/digweed_bigburn-3-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" /></noscript><div class="post-more"><a href="https://www.marieclaire.com.tr/elektronik-muzigin-efsane-ismi-john-digweed-unutulmayacak-bir-hafta-sonu-icin-istanbul-ve-ankarada/" class="button-link"><span>Devamı</span></a></div>								<a href="https://www.marieclaire.com.tr/elektronik-muzigin-efsane-ismi-john-digweed-unutulmayacak-bir-hafta-sonu-icin-istanbul-ve-ankarada/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.marieclaire.com.tr/kategori/yasam/etkinlikler/" rel="category tag">Etkinlikler</a></li>
	<li><a href="https://www.marieclaire.com.tr/kategori/yasam/" rel="category tag">YAŞAM</a></li></ul></span>							<h2 class="entry-title"><a href="https://www.marieclaire.com.tr/elektronik-muzigin-efsane-ismi-john-digweed-unutulmayacak-bir-hafta-sonu-icin-istanbul-ve-ankarada/">Elektronik Müziğin Efsane İsmi John Digweed Unutulmayacak Bir Hafta Sonu İçin İstanbul ve Ankara&#8217;da!</a></h2>
							<ul class="post-meta"><li class="meta-date"><a href="https://www.marieclaire.com.tr/elektronik-muzigin-efsane-ismi-john-digweed-unutulmayacak-bir-hafta-sonu-icin-istanbul-ve-ankarada/" rel="bookmark">15 Ekim 2019</a></li><li class="meta-author"><span class="author"><a class="url fn n" href="https://www.marieclaire.com.tr/author/musra/" title=" adlı kullanıcının tüm mesajlarını görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>						</article>
									</div>
				<div class="owl-dots"></div>
			</div>

						</section>
	
	
	
	

	

				</article>

				
				
			
		</main>

		
	</div><!-- .content-area -->


	<aside id="secondary" class="sidebar-area widget-area" role="complementary">

		
		<div class="sidebar sidebar-1">
						<div class="widget_text widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- /41939241/MarieClaire.com.tr/MarieClaire_300x250_MediumRectangle -->
<div id='div-gpt-ad-1572948175086-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572948175086-0'); });
  </script>
</div></div></div><div class="widget powerkit_widget_posts-7 powerkit_widget_posts"><h5 class="title-block title-widget">En Çok Okunanlar</h5>
			<div class="widget-body pk-widget-posts pk-widget-posts-template-default pk-widget-posts-template-list posts-per-page-3">
				<ul>
											<li class="pk-post-item">
									<article class="post-74767 post type-post status-publish format-standard has-post-thumbnail category-guzellik category-sac-bakimi tag-unlulerin-kullandigi-sampuanlar">
			<div class="post-outer">
									<div class="post-inner">
						<a href="https://www.marieclaire.com.tr/hollywood-yildizlarinin-sac-bakim-sirlari/" class="post-thumbnail">
							<img width="240" height="320"   alt="" data-srcset="https://mc.igte.ch/wp-content/uploads/2015/02/hair-care.png 450w, https://mc.igte.ch/wp-content/uploads/2015/02/hair-care-290x387.png 290w, https://mc.igte.ch/wp-content/uploads/2015/02/hair-care-320x426.png 320w, https://mc.igte.ch/wp-content/uploads/2015/02/hair-care-200x266.png 200w, https://mc.igte.ch/wp-content/uploads/2015/02/hair-care-157x209.png 157w" sizes="(max-width: 240px) 100vw, 240px" data-src="https://mc.igte.ch/wp-content/uploads/2015/02/hair-care.png" class="attachment-csco-320-square size-csco-320-square wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="240" height="320" src="https://mc.igte.ch/wp-content/uploads/2015/02/hair-care.png" class="attachment-csco-320-square size-csco-320-square wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2015/02/hair-care.png 450w, https://mc.igte.ch/wp-content/uploads/2015/02/hair-care-290x387.png 290w, https://mc.igte.ch/wp-content/uploads/2015/02/hair-care-320x426.png 320w, https://mc.igte.ch/wp-content/uploads/2015/02/hair-care-200x266.png 200w, https://mc.igte.ch/wp-content/uploads/2015/02/hair-care-157x209.png 157w" sizes="(max-width: 240px) 100vw, 240px" /></noscript>
													</a>
					</div>
				
				<div class="post-inner">
					
					<h5 class="media-heading entry-title"><a href="https://www.marieclaire.com.tr/hollywood-yildizlarinin-sac-bakim-sirlari/">HOLLYWOOD YILDIZLARININ SAÇ BAKIM SIRLARI</a></h5>

					<ul class="post-meta"><li class="meta-reading-time">7 dakikada okunabilir</li></ul>				</div>
			</div>
		</article>
							</li>
											<li class="pk-post-item">
									<article class="post-188267 post type-post status-publish format-standard has-post-thumbnail category-anaslide category-kirmizi-hali-unluler category-unluler">
			<div class="post-outer">
									<div class="post-inner">
						<a href="https://www.marieclaire.com.tr/venedik-film-festivalinin-en-iyi-stil-gorunumleri/" class="post-thumbnail">
							<img width="320" height="262"   alt="" data-srcset="https://mc.igte.ch/wp-content/uploads/2017/09/VENEDİK-FİLM-FESTİVALİNİN-EN-İYİ-STİL-GÖRÜNÜMLERİ-fsa.jpg 665w, https://mc.igte.ch/wp-content/uploads/2017/09/VENEDİK-FİLM-FESTİVALİNİN-EN-İYİ-STİL-GÖRÜNÜMLERİ-fsa-300x246.jpg 300w" sizes="(max-width: 320px) 100vw, 320px" data-src="https://mc.igte.ch/wp-content/uploads/2017/09/VENEDİK-FİLM-FESTİVALİNİN-EN-İYİ-STİL-GÖRÜNÜMLERİ-fsa.jpg" class="attachment-csco-320-square size-csco-320-square wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="262" src="https://mc.igte.ch/wp-content/uploads/2017/09/VENEDİK-FİLM-FESTİVALİNİN-EN-İYİ-STİL-GÖRÜNÜMLERİ-fsa.jpg" class="attachment-csco-320-square size-csco-320-square wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2017/09/VENEDİK-FİLM-FESTİVALİNİN-EN-İYİ-STİL-GÖRÜNÜMLERİ-fsa.jpg 665w, https://mc.igte.ch/wp-content/uploads/2017/09/VENEDİK-FİLM-FESTİVALİNİN-EN-İYİ-STİL-GÖRÜNÜMLERİ-fsa-300x246.jpg 300w" sizes="(max-width: 320px) 100vw, 320px" /></noscript>
													</a>
					</div>
				
				<div class="post-inner">
					
					<h5 class="media-heading entry-title"><a href="https://www.marieclaire.com.tr/venedik-film-festivalinin-en-iyi-stil-gorunumleri/">VENEDİK FİLM FESTİVALİ&#8217;NİN EN İYİ STİL GÖRÜNÜMLERİ</a></h5>

					<ul class="post-meta"><li class="meta-reading-time">1 dakikada okunabilir</li></ul>				</div>
			</div>
		</article>
							</li>
											<li class="pk-post-item">
									<article class="post-218115 post type-post status-publish format-standard has-post-thumbnail category-sinema-muzik category-yasam">
			<div class="post-outer">
									<div class="post-inner">
						<a href="https://www.marieclaire.com.tr/basrolunde-beren-saatin-oldugu-netflix-dizisi-atiyeden-ilk-gorsel/" class="post-thumbnail">
							<img width="320" height="320"   alt="" data-srcset="https://mc.igte.ch/wp-content/uploads/2019/03/Başrolünde-Beren-Saat’in-Oldugu-Netflix-Dizisi-Atiye’den-İlk-Görsel-bb-320x320.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/03/Başrolünde-Beren-Saat’in-Oldugu-Netflix-Dizisi-Atiye’den-İlk-Görsel-bb-80x80.jpg 80w, https://mc.igte.ch/wp-content/uploads/2019/03/Başrolünde-Beren-Saat’in-Oldugu-Netflix-Dizisi-Atiye’den-İlk-Görsel-bb-90x90.jpg 90w, https://mc.igte.ch/wp-content/uploads/2019/03/Başrolünde-Beren-Saat’in-Oldugu-Netflix-Dizisi-Atiye’den-İlk-Görsel-bb-50x50.jpg 50w" sizes="(max-width: 320px) 100vw, 320px" data-src="https://mc.igte.ch/wp-content/uploads/2019/03/Başrolünde-Beren-Saat’in-Oldugu-Netflix-Dizisi-Atiye’den-İlk-Görsel-bb-320x320.jpg" class="attachment-csco-320-square size-csco-320-square wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="320" src="https://mc.igte.ch/wp-content/uploads/2019/03/Başrolünde-Beren-Saat’in-Oldugu-Netflix-Dizisi-Atiye’den-İlk-Görsel-bb-320x320.jpg" class="attachment-csco-320-square size-csco-320-square wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2019/03/Başrolünde-Beren-Saat’in-Oldugu-Netflix-Dizisi-Atiye’den-İlk-Görsel-bb-320x320.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/03/Başrolünde-Beren-Saat’in-Oldugu-Netflix-Dizisi-Atiye’den-İlk-Görsel-bb-80x80.jpg 80w, https://mc.igte.ch/wp-content/uploads/2019/03/Başrolünde-Beren-Saat’in-Oldugu-Netflix-Dizisi-Atiye’den-İlk-Görsel-bb-90x90.jpg 90w, https://mc.igte.ch/wp-content/uploads/2019/03/Başrolünde-Beren-Saat’in-Oldugu-Netflix-Dizisi-Atiye’den-İlk-Görsel-bb-50x50.jpg 50w" sizes="(max-width: 320px) 100vw, 320px" /></noscript>
													</a>
					</div>
				
				<div class="post-inner">
					
					<h5 class="media-heading entry-title"><a href="https://www.marieclaire.com.tr/basrolunde-beren-saatin-oldugu-netflix-dizisi-atiyeden-ilk-gorsel/">Başrolünde Beren Saat’in Oldugu Netflix Dizisi Atiye’den İlk Görsel</a></h5>

					<ul class="post-meta"><li class="meta-reading-time">1 dakikada okunabilir</li></ul>				</div>
			</div>
		</article>
							</li>
									</ul>
			</div>

			</div><div class="widget_text widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><!-- /41939241/MarieClaire.com.tr/MarieClaire_300x600_HalfPage -->
<div id='div-gpt-ad-1572948233585-0' style='width: 300px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572948233585-0'); });
  </script>
</div></div></div><div class="widget sticky-posts-3 widget_ultimate_posts"><h5 class="title-block title-widget">Astroloji</h5>

<div class="upw-posts hfeed">

  
      
        
        <article class="active post-229412 post type-post status-publish format-standard has-post-thumbnail category-kultur-sanat category-yasam">

          <header>

                          <div class="entry-image">
                <a href="https://www.marieclaire.com.tr/fashion-film-festival-istanbulun-dopdulu-programi/" rel="bookmark">
                  <img width="320" height="240"   alt="" data-srcset="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-istanbul-2019-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-istanbul-2019-300x225.jpg 300w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-istanbul-2019-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" data-src="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-istanbul-2019-320x240.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="240" src="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-istanbul-2019-320x240.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-istanbul-2019-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-istanbul-2019-300x225.jpg 300w, https://mc.igte.ch/wp-content/uploads/2019/11/fashion-film-istanbul-2019-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" /></noscript>                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="https://www.marieclaire.com.tr/fashion-film-festival-istanbulun-dopdulu-programi/" rel="bookmark">
                  Fashion Film Festival Istanbul&#8217;un Dopdulu Programı                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2019-11-05T11:33:15+03:00">5 Kasım 2019 11:33</time>
                
                                  <span class="sep">|</span>
                
                                  <span class="author vcard">
                    By                    <a href="https://www.marieclaire.com.tr/author/nurdan/" rel="author" class="fn">
                      Nurdan Gündoğdu                    </a>
                  </span>
                
                
                
              </div>

            
          </header>

                      <div class="entry-summary">
              <p>
                <div class="post-excerpt">9-10 Kasım tarihlerinde Zorlu Performans Sanatları Merkezi&#8217;nde gerçekleşecek Fashion Film...</div><div class="post-more"><a href="https://www.marieclaire.com.tr/fashion-film-festival-istanbulun-dopdulu-programi/" class="button button-primary button-effect button-lg"><span>Devamı</span><span><i class="cs-icon cs-icon-arrow-right"></i></span></a></div>                                  <a href="https://www.marieclaire.com.tr/fashion-film-festival-istanbulun-dopdulu-programi/" class="more-link"></a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div>					</div>
		<div class="sidebar sidebar-2"></div>

		
	</aside><!-- .sidebar-area .widget-area -->


					
				</div><!-- .main-content -->

				
			</div><!-- .container -->

			
		</div><!-- .site-content -->

		
				

		<footer class="site-footer">

			
			
	<div class="footer-section">
		<div class="cs-container">
			<div class="footer-subscribe">
				<div class="subscribe-container">
									<div class="pk-subscribe-form-wrap pk-subscribe-form-block">
					
					<div class="pk-subscribe-container ">
						<div class="pk-subscribe-data">
							<h3 class="pk-title">Abone Ol</h3>
															<p class="pk-subscribe-message ">Ücretsiz haftalık bültenimize abone olun ve hiçbir şeyi kaçırmayın.</p>
							
							<form method="post" class="subscription">

								<input type="hidden" name="list_id" value="fae6b628ce">

								<div class="pk-input-group">
									
									<input type="text" name="EMAIL" class="email form-control" placeholder="Enter your email">

									<button class="pk-subscribe-submit" type="submit"><span>Abone Ol</span><span><i class="cs-icon cs-icon-mail"></i></span></button>
								</div>

								<input type="hidden" name="_wp_http_referer" value="/fashion-film-festival-istanbulun-dopdulu-programi/" />							</form>

															<div class="pk-privacy pk-color-secondary">
									<label><input name="pk-privacy" type="checkbox">By checking this box, you confirm that you have read and are agreeing to our terms of use regarding the storage of the data submitted through this form.</label>
								</div>
													</div>
					</div>
				</div>
								</div>
			</div>
		</div>
	</div>

<div class="footer-section">
	<div class="cs-container">
		<div class="footer-widgets">
			<div class="footer-sidebars">

									<div class="sidebar-footer widget-area">
						<div class="widget text-119 widget_text"><h5 class="title-block title-widget">Mobil uygulamamızı indir</h5>			<div class="textwidget"><p><strong>iPhone ve iPad  ve Android cihazlarınız için Marie Claire.</strong></p>
<p><a href="https://itunes.apple.com/tr/app/marie-claire-dergisi/id1022779344?mt=8" target="_blank" rel="noopener noreferrer"><img   alt="" width="180" height="251" data-src="http://www.marieclaire.com.tr/wp-content/uploads/2018/05/appstore.png" class="&lt;code&gt;&lt;/code&gt; aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="&lt;code&gt;&lt;/code&gt; aligncenter" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/05/appstore.png" alt="" width="180" height="251" /></noscript></a></p>
<p>&nbsp;</p>
<p><a href="https://play.google.com/store/apps/details?id=com.marieclaire.groupmedia" target="_blank" rel="noopener noreferrer"><img   alt="" width="178" height="41" data-src="http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Google_Play_logo.svg_-1280x294.png" class="aligncenter  wp-image-205789 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="aligncenter  wp-image-205789" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Google_Play_logo.svg_-1280x294.png" alt="" width="178" height="41" /></noscript></a></p>
</div>
		</div>					</div>
				
									<div class="sidebar-footer widget-area">
						<div class="widget nav_menu-5 widget_nav_menu"><h5 class="title-block title-widget">Navigasyon</h5><div class="menu-4-container"><ul id="menu-6" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14941"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/moda/">Moda</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69608"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/moda/alisveris-listesi/">Alışveriş Listesi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68900"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/moda/stil-onerileri/">Ne Giysem?</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14945"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/guzellik/">Güzellik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14947"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/guzellik/makyaj-guzellik/">Makyaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87859"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/guzellik/cilt-bakimi/">Cilt Bakımı</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87860"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/guzellik/sac-bakimi/">Saç Bakımı</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223763"><a href="https://www.marieclaire.com.tr/kategori/guzellik/sac-modelleri/">Saç Modelleri: Her Türden Saç İçin 2019 Saç Modelleri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87862"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/guzellik/bakim-sirlari-guzellik/">Bakım Sırları</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14949"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/guzellik/dovme-modelleri-guzellik/">Dövme Modelleri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67035"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/guzellik/zayiflama-beslenme/">Zayıflama &#038; Beslenme</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14950"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/unluler/">Ünlüler</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14951"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/unluler/dedikodu-unluler/">Dedikodu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14952"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/unluler/roportaj-unluler/">Röportaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18967"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/unluler/kirmizi-hali-unluler/">Kırmızı Halı</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65555"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/unluler/unlu-stili/">Ünlü Stili</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15008"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/defile/">Defile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16757"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/seks-iliskiler/">Seks &#038; İlişkiler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14960"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/astroloji/">Astroloji</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70815"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/astroloji/burclar/">Burçlar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70816"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/astroloji/haftalik-burc-yorumu/">Haftalık Burç Yorumu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70814"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/astroloji/aylik-burc-yorumlari/">Aylık Burç Yorumları</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70872"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/astroloji/yillik-burc-yorumu/">Yıllık Burç Yorumu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70813"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/astroloji/burclara-ozel/">Burçlara Özel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14959"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/yasam/">Yaşam</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14954"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/yasam/etkinlikler/">Etkinlikler</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14958"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/yasam/sinema-muzik/">Sinema &#038; Müzik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14955"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/yasam/gurme-yasam/">Gurme</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14962"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/marie-claire-video/">Video</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202981"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/marie-claire-video/kapak-hikayesi/">Kapak Hikayesi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202982"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/marie-claire-video/soru-cevap/">Soru-Cevap</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202983"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/marie-claire-video/marka-isbirlikleri/">Marka İşbirlikleri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202984"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/marie-claire-video/fragman/">Fragman</a></li>
</ul>
</li>
</ul></div></div>					</div>
				
									<div class="sidebar-footer widget-area">
						<div class="widget tag_cloud-2 widget_tag_cloud"><h5 class="title-block title-widget">Etiketler</h5><div class="tagcloud"><a href="https://www.marieclaire.com.tr/tag/afrodizyak-etkili-erkek-parfum-isimleri/" class="tag-cloud-link tag-link-24376 tag-link-position-1" style="font-size: 10.937062937063pt;" aria-label="afrodizyak etkili erkek parfüm isimleri (9 öge)">afrodizyak etkili erkek parfüm isimleri</a>
<a href="https://www.marieclaire.com.tr/tag/afrodizyak-etkili-kadin-parfumleri/" class="tag-cloud-link tag-link-24374 tag-link-position-2" style="font-size: 10.937062937063pt;" aria-label="afrodizyak etkili kadın parfümleri (9 öge)">afrodizyak etkili kadın parfümleri</a>
<a href="https://www.marieclaire.com.tr/tag/afrodizyak-kokular/" class="tag-cloud-link tag-link-14443 tag-link-position-3" style="font-size: 12.013986013986pt;" aria-label="afrodizyak kokular (12 öge)">afrodizyak kokular</a>
<a href="https://www.marieclaire.com.tr/tag/ayrilik-sonrasi-izlemeniz-gereken-filmler/" class="tag-cloud-link tag-link-9730 tag-link-position-4" style="font-size: 10.447552447552pt;" aria-label="ayrılık sonrası izlemeniz gereken filmler (8 öge)">ayrılık sonrası izlemeniz gereken filmler</a>
<a href="https://www.marieclaire.com.tr/tag/bahar-havasinda-nasil-ayakkabi-giyilir/" class="tag-cloud-link tag-link-23149 tag-link-position-5" style="font-size: 13.678321678322pt;" aria-label="bahar havasında nasıl ayakkabı giyilir (18 öge)">bahar havasında nasıl ayakkabı giyilir</a>
<a href="https://www.marieclaire.com.tr/tag/basak-dovmesi/" class="tag-cloud-link tag-link-22189 tag-link-position-6" style="font-size: 13.188811188811pt;" aria-label="başak dövmesi (16 öge)">başak dövmesi</a>
<a href="https://www.marieclaire.com.tr/tag/burc-dovmeleri/" class="tag-cloud-link tag-link-22184 tag-link-position-7" style="font-size: 13.188811188811pt;" aria-label="burç dövmeleri (16 öge)">burç dövmeleri</a>
<a href="https://www.marieclaire.com.tr/tag/burclarin-ten-uyumu/" class="tag-cloud-link tag-link-24300 tag-link-position-8" style="font-size: 11.72027972028pt;" aria-label="burçların ten uyumu (11 öge)">burçların ten uyumu</a>
<a href="https://www.marieclaire.com.tr/tag/cinsel-icerikli-filmler/" class="tag-cloud-link tag-link-13535 tag-link-position-9" style="font-size: 8pt;" aria-label="cinsel içerikli filmler (4 öge)">cinsel içerikli filmler</a>
<a href="https://www.marieclaire.com.tr/tag/ekin-koc-sevgilisi-var-mi/" class="tag-cloud-link tag-link-33527 tag-link-position-10" style="font-size: 12.405594405594pt;" aria-label="ekin koç sevgilisi var mı (13 öge)">ekin koç sevgilisi var mı</a>
<a href="https://www.marieclaire.com.tr/tag/en-erotik-filmler/" class="tag-cloud-link tag-link-15959 tag-link-position-11" style="font-size: 9.958041958042pt;" aria-label="en erotik filmler (7 öge)">en erotik filmler</a>
<a href="https://www.marieclaire.com.tr/tag/en-guzel-kokan-parfumler/" class="tag-cloud-link tag-link-14446 tag-link-position-12" style="font-size: 12.895104895105pt;" aria-label="en güzel kokan parfümler (15 öge)">en güzel kokan parfümler</a>
<a href="https://www.marieclaire.com.tr/tag/en-iyi-siyah-oje-markalari/" class="tag-cloud-link tag-link-34849 tag-link-position-13" style="font-size: 11.328671328671pt;" aria-label="en iyi siyah oje markaları (10 öge)">en iyi siyah oje markaları</a>
<a href="https://www.marieclaire.com.tr/tag/erkeklerin-en-begendigi-kadin-parfumleri/" class="tag-cloud-link tag-link-14708 tag-link-position-14" style="font-size: 10.937062937063pt;" aria-label="erkeklerin en beğendiği kadın parfümleri (9 öge)">erkeklerin en beğendiği kadın parfümleri</a>
<a href="https://www.marieclaire.com.tr/tag/evlilik-sonrasi-ilk-gece-ne-giyilir/" class="tag-cloud-link tag-link-25361 tag-link-position-15" style="font-size: 9.958041958042pt;" aria-label="evlilik sonrası ilk gece ne giyilir (7 öge)">evlilik sonrası ilk gece ne giyilir</a>
<a href="https://www.marieclaire.com.tr/tag/gunes-gozlugu-modelleri/" class="tag-cloud-link tag-link-8995 tag-link-position-16" style="font-size: 13.482517482517pt;" aria-label="güneş gözlüğü modelleri (17 öge)">güneş gözlüğü modelleri</a>
<a href="https://www.marieclaire.com.tr/tag/hande-ercel/" class="tag-cloud-link tag-link-30633 tag-link-position-17" style="font-size: 16.909090909091pt;" aria-label="hande erçel (40 öge)">hande erçel</a>
<a href="https://www.marieclaire.com.tr/tag/hulya-balikavlayan/" class="tag-cloud-link tag-link-9653 tag-link-position-18" style="font-size: 10.447552447552pt;" aria-label="hülya balıkavlayan (8 öge)">hülya balıkavlayan</a>
<a href="https://www.marieclaire.com.tr/tag/ilk-bulusmada-ne-giyilir/" class="tag-cloud-link tag-link-20708 tag-link-position-19" style="font-size: 12.699300699301pt;" aria-label="ilk buluşmada ne giyilir (14 öge)">ilk buluşmada ne giyilir</a>
<a href="https://www.marieclaire.com.tr/tag/ilk-bulusmada-ne-konusulur/" class="tag-cloud-link tag-link-20709 tag-link-position-20" style="font-size: 9.958041958042pt;" aria-label="ilk buluşmada ne konuşulur (7 öge)">ilk buluşmada ne konuşulur</a>
<a href="https://www.marieclaire.com.tr/tag/ic-giyim/" class="tag-cloud-link tag-link-4863 tag-link-position-21" style="font-size: 13.874125874126pt;" aria-label="iç giyim (19 öge)">iç giyim</a>
<a href="https://www.marieclaire.com.tr/tag/ic-camasiri/" class="tag-cloud-link tag-link-699 tag-link-position-22" style="font-size: 19.258741258741pt;" aria-label="iç çamaşırı (69 öge)">iç çamaşırı</a>
<a href="https://www.marieclaire.com.tr/tag/jo-malone/" class="tag-cloud-link tag-link-3588 tag-link-position-23" style="font-size: 10.447552447552pt;" aria-label="jo malone (8 öge)">jo malone</a>
<a href="https://www.marieclaire.com.tr/tag/kadinlar-icin-dovme-onerileri/" class="tag-cloud-link tag-link-26870 tag-link-position-24" style="font-size: 15.342657342657pt;" aria-label="kadınlar için dövme önerileri (27 öge)">kadınlar için dövme önerileri</a>
<a href="https://www.marieclaire.com.tr/tag/kadinsi-kokular/" class="tag-cloud-link tag-link-14442 tag-link-position-25" style="font-size: 13.482517482517pt;" aria-label="kadınsı kokular (17 öge)">kadınsı kokular</a>
<a href="https://www.marieclaire.com.tr/tag/kim-kardashian-sex-tape/" class="tag-cloud-link tag-link-23316 tag-link-position-26" style="font-size: 8.7832167832168pt;" aria-label="kim kardashian sex tape (5 öge)">kim kardashian sex tape</a>
<a href="https://www.marieclaire.com.tr/tag/kulot/" class="tag-cloud-link tag-link-701 tag-link-position-27" style="font-size: 10.937062937063pt;" aria-label="külot (9 öge)">külot</a>
<a href="https://www.marieclaire.com.tr/tag/minimal-dovmeler/" class="tag-cloud-link tag-link-8939 tag-link-position-28" style="font-size: 16.909090909091pt;" aria-label="minimal dövmeler (40 öge)">minimal dövmeler</a>
<a href="https://www.marieclaire.com.tr/tag/moda-blogu/" class="tag-cloud-link tag-link-6168 tag-link-position-29" style="font-size: 10.937062937063pt;" aria-label="moda blog&#039;u (9 öge)">moda blog&#039;u</a>
<a href="https://www.marieclaire.com.tr/tag/nasil-seksi-olunur/" class="tag-cloud-link tag-link-18387 tag-link-position-30" style="font-size: 22pt;" aria-label="nasıl seksi olunur (135 öge)">nasıl seksi olunur</a>
<a href="https://www.marieclaire.com.tr/tag/nikahta-ne-giyilir/" class="tag-cloud-link tag-link-24090 tag-link-position-31" style="font-size: 13.482517482517pt;" aria-label="nikahta ne giyilir (17 öge)">nikahta ne giyilir</a>
<a href="https://www.marieclaire.com.tr/tag/parfum/" class="tag-cloud-link tag-link-778 tag-link-position-32" style="font-size: 20.433566433566pt;" aria-label="parfüm (92 öge)">parfüm</a>
<a href="https://www.marieclaire.com.tr/tag/pijama/" class="tag-cloud-link tag-link-3907 tag-link-position-33" style="font-size: 8.7832167832168pt;" aria-label="pijama (5 öge)">pijama</a>
<a href="https://www.marieclaire.com.tr/tag/pornografik-filmler/" class="tag-cloud-link tag-link-16452 tag-link-position-34" style="font-size: 8.7832167832168pt;" aria-label="pornografik filmler (5 öge)">pornografik filmler</a>
<a href="https://www.marieclaire.com.tr/tag/saat/" class="tag-cloud-link tag-link-349 tag-link-position-35" style="font-size: 14.461538461538pt;" aria-label="saat (22 öge)">saat</a>
<a href="https://www.marieclaire.com.tr/tag/salopet-kombinleri/" class="tag-cloud-link tag-link-26856 tag-link-position-36" style="font-size: 8pt;" aria-label="salopet kombinleri (4 öge)">salopet kombinleri</a>
<a href="https://www.marieclaire.com.tr/tag/seks-fikirleri/" class="tag-cloud-link tag-link-21891 tag-link-position-37" style="font-size: 14.951048951049pt;" aria-label="seks fikirleri (25 öge)">seks fikirleri</a>
<a href="https://www.marieclaire.com.tr/tag/seks-hikayeleri/" class="tag-cloud-link tag-link-16580 tag-link-position-38" style="font-size: 9.958041958042pt;" aria-label="seks hikayeleri (7 öge)">seks hikayeleri</a>
<a href="https://www.marieclaire.com.tr/tag/sevisirken-dinlenecek-sarkilar/" class="tag-cloud-link tag-link-23580 tag-link-position-39" style="font-size: 8.7832167832168pt;" aria-label="sevişirken dinlenecek şarkılar (5 öge)">sevişirken dinlenecek şarkılar</a>
<a href="https://www.marieclaire.com.tr/tag/simla-canpolat/" class="tag-cloud-link tag-link-21409 tag-link-position-40" style="font-size: 8.7832167832168pt;" aria-label="simla canpolat (5 öge)">simla canpolat</a>
<a href="https://www.marieclaire.com.tr/tag/sutyen/" class="tag-cloud-link tag-link-700 tag-link-position-41" style="font-size: 12.699300699301pt;" aria-label="sutyen (14 öge)">sutyen</a>
<a href="https://www.marieclaire.com.tr/tag/tayt/" class="tag-cloud-link tag-link-5659 tag-link-position-42" style="font-size: 10.447552447552pt;" aria-label="tayt (8 öge)">tayt</a>
<a href="https://www.marieclaire.com.tr/tag/yengec-dovmesi/" class="tag-cloud-link tag-link-22188 tag-link-position-43" style="font-size: 13.188811188811pt;" aria-label="yengeç dövmesi (16 öge)">yengeç dövmesi</a>
<a href="https://www.marieclaire.com.tr/tag/ciplak-sahneleri-olan-filmler/" class="tag-cloud-link tag-link-16453 tag-link-position-44" style="font-size: 9.4685314685315pt;" aria-label="çıplak sahneleri olan filmler (6 öge)">çıplak sahneleri olan filmler</a>
<a href="https://www.marieclaire.com.tr/tag/unlulerin-kullandigi-sampuanlar/" class="tag-cloud-link tag-link-18110 tag-link-position-45" style="font-size: 9.958041958042pt;" aria-label="ünlülerin kullandığı şampuanlar (7 öge)">ünlülerin kullandığı şampuanlar</a></div>
</div>					</div>
				
			</div><!-- .footer-sidebars -->
		</div><!-- .footer-widgets -->
	</div><!-- .container -->
</div><!-- .footer-section -->

<div class="footer-section">
	<div class="cs-container">
		<div class="footer-info">

			
						<a href="https://www.marieclaire.com.tr/" class="site-title">Marie Claire</a>
			
			
			
		</div><!-- .footer-info -->
	</div><!-- .container -->
</div><!-- .footer-section -->

			
		</footer>

		
	</div><!-- .site-inner -->

	
</div><!-- .site -->


<div class="site-search" id="search">
	<button type="button" class="close"></button>
	<div class="form-container">
		<div class="cs-container">
			<div class="site-search-wrap">
				
<form role="search" method="get" class="search-form form" action="https://www.marieclaire.com.tr/">
	<label class="sr-only">Arama:</label>
	<div class="cs-input-group">
		<input type="search" value="" name="s" data-swplive="true" data-swpengine="default" data-swpconfig="default" class="search-field form-control" placeholder="Anahtar Kelimeyi Girin" required>
		<span class="cs-input-group-btn">
			<button type="submit" class="search-submit button button-primary button-effect"><span>Search</span><span><i class="cs-icon cs-icon-search"></i></span></button>
		</span>
	</div>
</form>
				<p>Arama anahtar kelimelerinizi girin ve Enter tuşuna basın.</p>
			</div>
		</div>
	</div>
</div>

			<a href="#top" class="pk-scroll-to-top">
				<i class="pk-icon pk-icon-up"></i>
			</a>
				<div id="fb-root"></div>
		<script>( function( d, s, id ) {
			var js, fjs = d.getElementsByTagName( s )[0];
			if ( d.getElementById( id ) ) return;
			js = d.createElement( s ); js.id = id;
			js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.5&appId=233401800329539";
			fjs.parentNode.insertBefore( js, fjs );
		}( document, 'script', 'facebook-jssdk' ) );</script>
					<style type="text/css">
					.searchwp-live-search-results {
						opacity: 0;
						transition: opacity .25s ease-in-out;
						-moz-transition: opacity .25s ease-in-out;
						-webkit-transition: opacity .25s ease-in-out;
						height: 0;
						overflow: hidden;
						z-index: 9999995; /* Exceed SearchWP Modal Search Form overlay. */
						position: absolute;
						display: none;
					}

					.searchwp-live-search-results-showing {
						display: block;
						opacity: 1;
						height: auto;
						overflow: auto;
					}

					.searchwp-live-search-no-results {
						padding: 3em 2em 0;
						text-align: center;
					}

					.searchwp-live-search-no-min-chars:after {
						content: "Continue typing";
						display: block;
						text-align: center;
						padding: 2em 2em 0;
					}
				</style>
			<script type='text/javascript' src='https://mc.igte.ch/wp-content/plugins/sticky-video/assets/sticky-video.min.js?ver=2.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.marieclaire.com.tr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/plugins/powerkit/modules/basic-shortcodes/public/js/public-powerkit-basic-shortcodes.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/plugins/powerkit/modules/justified-gallery/public/js/jquery.justifiedGallery.min.js?ver=1.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var powerkitJG = {"rtl":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/plugins/powerkit/modules/justified-gallery/public/js/public-powerkit-justified-gallery.js?ver=1.8.4'></script>
<script type='text/javascript' src='https://mc.igte.ch/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/plugins/powerkit/modules/lightbox/public/js/jquery.magnific-popup.min.js?ver=1.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var powerkit_lightbox_localize = {"text_previous":"Previous","text_next":"Next","text_close":"Close","text_loading":"Loading","single_image_selectors":".entry-content img,.single .post-media img","gallery_selectors":".wp-block-gallery,.gallery","exclude_selectors":"","zoom_icon":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/plugins/powerkit/modules/lightbox/public/js/public-powerkit-lightbox.js?ver=1.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var opt_in = {"ajax_url":"https:\/\/www.marieclaire.com.tr\/wp-admin\/admin-ajax.php","warning_privacy":"Please confirm that you agree with our policies."};
/* ]]> */
</script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/plugins/powerkit/modules/opt-in-forms/public/js/public-powerkit-opt-in-forms.js?ver=1.8.4'></script>
<script type='text/javascript' async="async" defer="defer" src='//assets.pinterest.com/js/pinit.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var powerkit_pinit_localize = {"image_selectors":".entry-content img,.widget-wrap .gallery-item img,.post-media img","exclude_selectors":".pk-inline-posts-container img,.pk-instagram-image,.pk-subscribe-image","only_hover":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/plugins/powerkit/modules/pinterest/public/js/public-powerkit-pin-it.js?ver=1.8.4'></script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/plugins/powerkit/modules/scroll-to-top/public/js/public-powerkit-scroll-to-top.js?ver=1.8.4'></script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/plugins/powerkit/modules/share-buttons/public/js/public-powerkit-share-buttons.js?ver=1.8.4'></script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/plugins/powerkit/modules/slider-gallery/public/js/flickity.pkgd.min.js?ver=1.8.4'></script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/plugins/powerkit/modules/table-of-contents/public/js/public-powerkit-table-of-contents.js?ver=1.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"10","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript'>
window.lazySizesConfig = window.lazySizesConfig || {};

window.lazySizesConfig.lazyClass    = 'lazyload';
window.lazySizesConfig.loadingClass = 'lazyloading';
window.lazySizesConfig.loadedClass  = 'lazyloaded';

lazySizesConfig.loadMode = 1;
</script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.3.1'></script>
<script type='text/javascript'>
lazySizes.init();
</script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/themes/authentic/js/owl.carousel.min.js?ver=2.3.4'></script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/themes/authentic/js/colcade.js?ver=0.2.0'></script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/themes/authentic/js/ofi.min.js?ver=3.2.4'></script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/themes/authentic/js/jarallax.min.js?ver=1.10.5'></script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/themes/authentic/js/jarallax-video.min.js?ver=1.10.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var translation = {"next":"Sonraki","previous":"\u00d6nceki","close":"Close","loading":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/themes/authentic/js/scripts.js?ver=5.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"https:\/\/www.marieclaire.com.tr\/wp-admin\/admin-ajax.php","origin_id":229412,"config":{"default":{"engine":"default","input":{"delay":300,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":12,"length":8,"width":3,"radius":8,"scale":1,"corners":1,"color":"#424242","fadeColor":"transparent","speed":1,"rotate":0,"animation":"searchwp-spinner-line-fade-quick","direction":1,"zIndex":2000000000,"className":"spinner","top":"50%","left":"50%","shadow":"0 0 1px transparent","position":"absolute"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!","aria_instructions":"When autocomplete results are available use up and down arrows to review and enter to go to the desired page. Touch device users, explore by touch or with swipe gestures."};;
/* ]]> */
</script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/plugins/searchwp-live-ajax-search/assets/javascript/dist/bundle.min.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/plugins/powered-cache/extensions/lazy-load/assets/js/lazy-load.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://mc.igte.ch/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type="text/javascript">window.stickyVideo=window.stickyVideo||{};window.stickyVideo.params={"video-width":400,"video-width-mobile":225,"video-position":"bottom-right","transition-type":"motion","enable-close-button":true,"selecting-method":"auto-select","position-vertical-offset":70,"position-vertical-offset-mobile":10,"position-side-offset":32,"position-side-offset-mobile":10,"enable-on-mobile":true,"mobile-breakpoint":768,"enable-on-pause":true};if(window.addEventListener)window.addEventListener("load",function(){window.stickyVideo.init()});</script>	<script type="text/javascript">
		"use strict";

		(function($) {

			$( window ).load( function() {

				// Get all links.
				var powerkitSLinksIds = [],
					powerkitSLinksRestBox = $( '.pk-social-links-mode-rest' );

				powerkitSLinksRestBox.find( '.pk-social-links-item' ).each( function() {
					if ( $( this ).attr( 'data-id' ).length > 0 ) {
						powerkitSLinksIds.push( $( this ).attr( 'data-id' ) );
					}
				});

				// Generate links data.
				var powerkitSLinksData = {};

				if( powerkitSLinksIds.length > 0 ) {
					powerkitSLinksData = { 'ids' : powerkitSLinksIds.join() };
				}

				// Get results by REST API.
				$.ajax({
					type: 'GET',
					url: 'https://www.marieclaire.com.tr/wp-json/social-counts/v1/get-counts',
					data: powerkitSLinksData,
					beforeSend: function(){

						// Add Loading Class.
						powerkitSLinksRestBox.addClass( 'pk-social-links-loading' );
					},
					success: function( response ) {

						if ( ! $.isEmptyObject( response ) && ! response.hasOwnProperty( 'code' ) ) {

							// SLinks loop.
							$.each( response, function( index, data ) {

								// Find Bsa Item.
								var powerkitSLinksItem = powerkitSLinksRestBox.find( '.pk-social-links-item[data-id="' + index + '"]');

								// Set Class.
								if ( data.hasOwnProperty( 'class' ) ) {
									powerkitSLinksItem.addClass( data.class );
								}

								// Set Count.
								if ( data.hasOwnProperty( 'result' ) && data.result !== null && data.result.hasOwnProperty( 'count' ) ) {

									if ( data.result.count ) {
										// Class Item.
										powerkitSLinksItem.removeClass( 'pk-social-links-no-count' ).addClass( 'pk-social-links-item-count' );

										// Count item.
										powerkitSLinksItem.find( '.pk-social-links-count' ).html( data.result.count );
									}
								} else {
									powerkitSLinksItem.addClass( 'pk-social-links-no-count' );
								}

							});
						}

						// Remove Loading Class.
						powerkitSLinksRestBox.removeClass( 'pk-social-links-loading' );
					},
					error: function() {

						// Remove Loading Class.
						powerkitSLinksRestBox.removeClass( 'pk-social-links-loading' );
					}
				});
			});

		})(jQuery);
	</script>
		<script type="text/javascript">
		"use strict";

		(function($) {

			$( window ).load( function() {

				// Each All Share boxes.
				$( '.pk-share-buttons-mode-rest' ).each( function() {

					var powerkitButtonsIds = [],
						powerkitButtonsBox = $( this );

					// Check Counts.
					if ( ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-counts' ) && ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) ) {
						return;
					}

					powerkitButtonsBox.find( '.pk-share-buttons-item' ).each( function() {
						if ( $( this ).attr( 'data-id' ).length > 0 ) {
							powerkitButtonsIds.push( $( this ).attr( 'data-id' ) );
						}
					});

					// Generate accounts data.
					var powerkitButtonsData = {};

					if( powerkitButtonsIds.length > 0 ) {
						powerkitButtonsData = {
							'ids'     : powerkitButtonsIds.join(),
							'post_id' : powerkitButtonsBox.attr( 'data-post-id' ),
							'url'     : powerkitButtonsBox.attr( 'data-share-url' ),
						};
					}

					// Get results by REST API.
					$.ajax({
						type: 'GET',
						url: 'https://www.marieclaire.com.tr/wp-json/social-share/v1/get-shares',
						data: powerkitButtonsData,
						beforeSend: function(){

							// Add Loading Class.
							powerkitButtonsBox.addClass( 'pk-share-buttons-loading' );
						},
						success: function( response ) {

							if ( ! $.isEmptyObject( response ) && ! response.hasOwnProperty( 'code' ) ) {

								// Accounts loop.
								$.each( response, function( index, data ) {

									if ( index !== 'total_count' ) {

										// Find Bsa Item.
										var powerkitButtonsItem = powerkitButtonsBox.find( '.pk-share-buttons-item[data-id="' + index + '"]');

										// Set Count.
										if ( data.hasOwnProperty( 'count' ) && data.count  ) {

											powerkitButtonsItem.removeClass( 'pk-share-buttons-no-count' ).addClass( 'pk-share-buttons-item-count' );
											powerkitButtonsItem.find( '.pk-share-buttons-count' ).html( data.count );

										} else {
											powerkitButtonsItem.addClass( 'pk-share-buttons-no-count' );
										}
									}
								});

								if ( powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) && response.hasOwnProperty( 'total_count' ) ) {
									var powerkitButtonsTotalBox = powerkitButtonsBox.find( '.pk-share-buttons-total' );

									if ( response.total_count ) {
										powerkitButtonsTotalBox.find( '.pk-share-buttons-count' ).html( response.total_count );
										powerkitButtonsTotalBox.show().removeClass( 'pk-share-buttons-total-no-count' );
									}
								}
							}

							// Remove Loading Class.
							powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
						},
						error: function() {

							// Remove Loading Class.
							powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
						}
					});
				});
			});

		})(jQuery);
	</script>
				
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=" use_x_close"><div class="ctcc-inner "><span class="ctcc-left-side">Sitemizden en iyi şekilde yararlanmanız için çerez kullanılmaktadır. Bu siteye giriş yaparak çerez kullanmayı kabul etmiş sayılırsınız. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.marieclaire.com.tr/cookie-policy/">Daha fazla bilgi için</a></span><span class="ctcc-right-side"></span><div class="x_close"><span></span><span></span></div></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body>
</html>

<!-- Cache served by PoweredCache -->
<!-- If you like fast websites like this, visit: https://poweredcache.com -->
<!-- Last modified: Tue, 05 Nov 2019 12:07:59 GMT -->
<!-- Dynamic page generated in 1.604 -->
