<!DOCTYPE html>
<html lang="tr" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="ktvMYnVqdOcBnEPdQwWvbqdvDO_sVbN82R-14pnmqxI" />
	<link rel="profile" href="//gmpg.org/xfn/11">
		<title>İyi Ki Doğdun Kate Middleton! |  | Marie Claire</title>

<!-- All in One SEO Pack 3.3.4 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Kate Middleton kısa sürede kusursuz ama bir o kadar da cesur renk ve model kullanımına sahip stiliyle; pek çoğumuz için gerçek bir stil ikonu olmayı başardı. Tasarımcı parçalarının yanında sık sık uygun fiyatlı parçaları da kullanan Middleton; aynı elbiseyi pek çok farklı şekilde yorumlayarak giymesiyle de kalpleri çalıyor." />

<meta name="keywords"  content="Ünlü stili,ÜnlÜler" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.marieclaire.com.tr/#organization","url":"https://www.marieclaire.com.tr/","name":"Marie Claire","sameAs":[]},{"@type":"WebSite","@id":"https://www.marieclaire.com.tr/#website","url":"https://www.marieclaire.com.tr/","name":"Marie Claire","publisher":{"@id":"https://www.marieclaire.com.tr/#organization"}},{"@type":"WebPage","@id":"https://www.marieclaire.com.tr/iyi-ki-dogdun-kate-middleton-2/#webpage","url":"https://www.marieclaire.com.tr/iyi-ki-dogdun-kate-middleton-2/","inLanguage":"tr","name":"\u0130yi Ki Do\u011fdun Kate Middleton!","isPartOf":{"@id":"https://www.marieclaire.com.tr/#website"},"image":{"@type":"ImageObject","@id":"https://www.marieclaire.com.tr/iyi-ki-dogdun-kate-middleton-2/#primaryimage","url":"https://mc.igte.ch/wp-content/uploads/2019/01/kate-middleton-main.jpg","width":1160,"height":500},"primaryImageOfPage":{"@id":"https://www.marieclaire.com.tr/iyi-ki-dogdun-kate-middleton-2/#primaryimage"},"datePublished":"2020-01-09T08:00:00+03:00","dateModified":"2020-01-09T08:27:25+03:00","description":"Kate Middleton k\u0131sa s\u00fcrede kusursuz ama bir o kadar da cesur renk ve model kullan\u0131m\u0131na sahip stiliyle; pek \u00e7o\u011fumuz i\u00e7in ger\u00e7ek bir stil ikonu olmay\u0131 ba\u015fard\u0131. Tasar\u0131mc\u0131 par\u00e7alar\u0131n\u0131n yan\u0131nda s\u0131k s\u0131k uygun fiyatl\u0131 par\u00e7alar\u0131 da kullanan Middleton; ayn\u0131 elbiseyi pek \u00e7ok farkl\u0131 \u015fekilde yorumlayarak giymesiyle de kalpleri \u00e7al\u0131yor. "},{"@type":"Article","@id":"https://www.marieclaire.com.tr/iyi-ki-dogdun-kate-middleton-2/#article","isPartOf":{"@id":"https://www.marieclaire.com.tr/iyi-ki-dogdun-kate-middleton-2/#webpage"},"author":{"@id":"https://www.marieclaire.com.tr/author/musra/#author"},"headline":"\u0130yi Ki Do\u011fdun Kate Middleton!","datePublished":"2020-01-09T08:00:00+03:00","dateModified":"2020-01-09T08:27:25+03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.marieclaire.com.tr/iyi-ki-dogdun-kate-middleton-2/#webpage"},"publisher":{"@id":"https://www.marieclaire.com.tr/#organization"},"articleSection":"\u00dcnl\u00fc Stili, \u00dcNL\u00dcLER, Post Slider","image":{"@type":"ImageObject","@id":"https://www.marieclaire.com.tr/iyi-ki-dogdun-kate-middleton-2/#primaryimage","url":"https://mc.igte.ch/wp-content/uploads/2019/01/kate-middleton-main.jpg","width":1160,"height":500}},{"@type":"Person","@id":"https://www.marieclaire.com.tr/author/musra/#author","name":"M\u00fc\u015fra Demir","sameAs":["https://twitter.com/multibabydoll_"],"image":{"@type":"ImageObject","@id":"https://www.marieclaire.com.tr/#personlogo","url":"https://mc.igte.ch/wp-content/uploads/2018/05/musra.jpg","width":96,"height":96,"caption":"M\u00fc\u015fra Demir"}}]}</script>
<link rel="canonical" href="https://www.marieclaire.com.tr/iyi-ki-dogdun-kate-middleton-2/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-35140295-2', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Marie Claire &raquo; beslemesi" href="https://www.marieclaire.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Marie Claire &raquo; yorum beslemesi" href="https://www.marieclaire.com.tr/comments/feed/" />
			<link rel="preload" href="https://www.marieclaire.com.tr/wp-content/plugins/powerkit/assets/fonts/powerkit-icons.woff" as="font" type="font/woff" crossorigin>
					<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mc.igte.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet'   href='https://mc.igte.ch/wp-content/plugins/powerkit/assets/css/powerkit.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet'   href='https://mc.igte.ch/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet'   href='https://mc.igte.ch/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet'   href='https://mc.igte.ch/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet'   href='https://mc.igte.ch/wp-content/plugins/powerkit/modules/author-box/public/css/public-powerkit-author-box.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet'   href='https://mc.igte.ch/wp-content/plugins/powerkit/modules/basic-elements/public/css/public-powerkit-basic-elements.css?ver=2.0.7' type='text/css' media='screen' />
<link rel='stylesheet'   href='https://mc.igte.ch/wp-content/plugins/powerkit/modules/coming-soon/public/css/public-powerkit-coming-soon.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet'   href='https://mc.igte.ch/wp-content/plugins/powerkit/modules/content-formatting/public/css/public-powerkit-content-formatting.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet'   href='https://mc.igte.ch/wp-content/plugins/powerkit/modules/contributors/public/css/public-powerkit-contributors.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet'   href='https://mc.igte.ch/wp-content/plugins/powerkit/modules/facebook/public/css/public-powerkit-facebook.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet'   href='https://mc.igte.ch/wp-content/plugins/powerkit/modules/featured-categories/public/css/public-powerkit-featured-categories.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet'   href='https://mc.igte.ch/wp-content/plugins/powerkit/modules/inline-posts/public/css/public-powerkit-inline-posts.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet'   href='https://mc.igte.ch/wp-content/plugins/powerkit/modules/instagram/public/css/public-powerkit-instagram.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet'   href='https://mc.igte.ch/wp-content/plugins/powerkit/modules/justified-gallery/public/css/public-powerkit-justified-gallery.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet'   href='https://mc.igte.ch/wp-content/plugins/powerkit/modules/lightbox/public/css/public-powerkit-lightbox.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet'   href='https://mc.igte.ch/wp-content/plugins/powerkit/modules/opt-in-forms/public/css/public-powerkit-opt-in-forms.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet'   href='https://mc.igte.ch/wp-content/plugins/powerkit/modules/pinterest/public/css/public-powerkit-pinterest.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet'   href='https://mc.igte.ch/wp-content/plugins/powerkit/modules/scroll-to-top/public/css/public-powerkit-scroll-to-top.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet'   href='https://mc.igte.ch/wp-content/plugins/powerkit/modules/share-buttons/public/css/public-powerkit-share-buttons.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet'   href='https://mc.igte.ch/wp-content/plugins/powerkit/modules/social-links/public/css/public-powerkit-social-links.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet'   href='https://mc.igte.ch/wp-content/plugins/powerkit/modules/table-of-contents/public/css/public-powerkit-table-of-contents.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet'   href='https://mc.igte.ch/wp-content/plugins/powerkit/modules/twitter/public/css/public-powerkit-twitter.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet'   href='https://mc.igte.ch/wp-content/plugins/powerkit/modules/widget-about/public/css/public-powerkit-widget-about.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet'   href='https://mc.igte.ch/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet'   href='https://mc.igte.ch/wp-content/themes/authentic/style.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet'   href='https://mc.igte.ch/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet'   href='https://mc.igte.ch/wp-content/plugins/searchwp-live-ajax-search/assets/styles/style.css?ver=1.4.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var csco_mega_menu = {"rest_url":"https:\/\/www.marieclaire.com.tr\/wp-json\/csco\/v1\/menu-posts"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mc.igte.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://mc.igte.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.3.2+2.5.10","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js?ver=5.3.2+2.5.10'></script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js'></script>
<script type='text/javascript' src='https://mc.igte.ch/jwplayer-8.0.0/jwplayer.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var data = {"licence":"hx+ZGVf8PPnGNYZy04MYI8KbvxyzTR9GNudcMw=="};
/* ]]> */
</script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/plugins/jw-player-7-for-wp-premium/js/jwppp-licence.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.marieclaire.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marieclaire.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marieclaire.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Meghan Markle ve Prens Harry Kraliyet Ailesi Üyeliğinden Çekildi' href='https://www.marieclaire.com.tr/meghan-markle-ve-prens-harry-kraliyet-ailesi-uyeliginden-cekildi/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.marieclaire.com.tr/?p=214808' />
<link rel="alternate" type="application/json+oembed" href="https://www.marieclaire.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marieclaire.com.tr%2Fiyi-ki-dogdun-kate-middleton-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marieclaire.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marieclaire.com.tr%2Fiyi-ki-dogdun-kate-middleton-2%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>		<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<!-- All in one Favicon 4.7 --><link rel="shortcut icon" href="https://www.marieclaire.com.tr/wp-content/uploads/2018/12/fav-1.jpg" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css">#sticky-video--close-button{opacity:0;visibility:hidden;transition:opacity .3s ease,visibility .3s ease;width:38px;height:22px;background:#FFF;border:1px solid #888;position:fixed;z-index:99999;cursor:pointer;top:auto;bottom:auto;left:auto;right:auto;}#sticky-video--close-button:after,#sticky-video--close-button:before{content:'';position:absolute;top:50%;left:50%;height:0;width:0;}#sticky-video--close-button:before{border:8px solid #555;border-color:transparent transparent #5D5D5D transparent;margin-top:-13px;margin-left:-8px;}#sticky-video--close-button:after{border:6px solid #FFF;border-color:transparent transparent #FFF transparent;margin-top:-9px;margin-left:-6px;}#sticky-video--close-button.sticky-video--close-button-visible{opacity:1;visibility:visible;}#sticky-video--placeholder{width:100%;top:0;left:0;background:#e5e5e5;}</style>		<style type="text/css" id="wp-custom-css">
			.entry-content p {color:#777777 !important}		</style>
		<style id="kirki-inline-styles">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</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="tr_TR"/>
  <meta property="og:site_name" content="Marie Claire"/>
  <meta property="og:title" content="İyi Ki Doğdun Kate Middleton!"/>
  <meta property="og:url" content="https://www.marieclaire.com.tr/iyi-ki-dogdun-kate-middleton-2/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="İyi ki doğdun Kate Middleton! 



Kate Middleton kısa sürede kusursuz ama bir o kadar da cesur renk ve model kullanımına sahip stiliyle; pek çoğumuz için gerçek bir stil ikonu olmayı başardı. Tasarımcı parçalarının yanında sık sık uygun fiyatlı parçaları da kullanan Middleton; aynı elbiseyi pek çok"/>
  <meta property="og:image" content="https://mc.igte.ch/wp-content/uploads/2019/01/kate-middleton-main.jpg"/>
  <meta property="og:image:url" content="https://mc.igte.ch/wp-content/uploads/2019/01/kate-middleton-main.jpg"/>
  <meta property="og:image:secure_url" content="https://mc.igte.ch/wp-content/uploads/2019/01/kate-middleton-main.jpg"/>
  <meta property="article:published_time" content="2020-01-09T11:00:00+03:00"/>
  <meta property="article:modified_time" content="2020-01-09T11:27:25+03:00" />
  <meta property="og:updated_time" content="2020-01-09T11:27:25+03:00" />
  <meta property="article:section" content="Ünlü Stili"/>
  <meta property="article:section" content="ÜNLÜLER"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="İyi Ki Doğdun Kate Middleton!"/>
  <meta itemprop="headline" content="İyi Ki Doğdun Kate Middleton!"/>
  <meta itemprop="description" content="İyi ki doğdun Kate Middleton! 



Kate Middleton kısa sürede kusursuz ama bir o kadar da cesur renk ve model kullanımına sahip stiliyle; pek çoğumuz için gerçek bir stil ikonu olmayı başardı. Tasarımcı parçalarının yanında sık sık uygun fiyatlı parçaları da kullanan Middleton; aynı elbiseyi pek çok"/>
  <meta itemprop="image" content="https://mc.igte.ch/wp-content/uploads/2019/01/kate-middleton-main.jpg"/>
  <meta itemprop="datePublished" content="2020-01-09"/>
  <meta itemprop="dateModified" content="2020-01-09T11:27:25+03:00" />
  <meta itemprop="author" content="Müşra Demir"/>
  <!--<meta itemprop="publisher" content="Marie Claire"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="İyi Ki Doğdun Kate Middleton!"/>
  <meta name="twitter:url" content="https://www.marieclaire.com.tr/iyi-ki-dogdun-kate-middleton-2/"/>
  <meta name="twitter:description" content="İyi ki doğdun Kate Middleton! 



Kate Middleton kısa sürede kusursuz ama bir o kadar da cesur renk ve model kullanımına sahip stiliyle; pek çoğumuz için gerçek bir stil ikonu olmayı başardı. Tasarımcı parçalarının yanında sık sık uygun fiyatlı parçaları da kullanan Middleton; aynı elbiseyi pek çok"/>
  <meta name="twitter:image" content="https://mc.igte.ch/wp-content/uploads/2019/01/kate-middleton-main.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@https://twitter.com/multibabydoll_"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
	
<style>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/41939241/MarieClaire.com.tr/MarieClaire_160x600_WideSkyscraper', [[160, 600], [120, 600]], 'div-gpt-ad-1573479527552-0').addService(googletag.pubads());
	  googletag.defineSlot('/41939241/MarieClaire.com.tr/MarieClaire_300x250_MediumRectangle', [[336, 280], [250, 250], [250, 360], [300, 200], [300, 250], [300, 260]], 'div-gpt-ad-1573479550441-0').addService(googletag.pubads());
	  googletag.defineSlot('/41939241/MarieClaire.com.tr/MarieClaire_300x600_HalfPage', [300, 600], 'div-gpt-ad-1573479582521-0').addService(googletag.pubads());
	  googletag.defineSlot('/41939241/MarieClaire.com.tr/MarieClaire_728x90_Leaderboard', [728, 90], 'div-gpt-ad-1573479637713-0').addService(googletag.pubads());
	  googletag.defineOutOfPageSlot('/41939241/MarieClaire.com.tr/MarieClaire_800x600_DesktopInterstitial', 'div-gpt-ad-1573627075895-0').addService(googletag.pubads());
	  googletag.defineSlot('/41939241/MarieClaire.com.tr/MarieClaire_160x600_WideSkyscraper_SOL', [1, 1], 'div-gpt-ad-1577389733750-0').addService(googletag.pubads());
	  googletag.defineSlot('/41939241/MarieClaire.com.tr/MarieClaire_970x250_Masthead', [[970, 200], [970, 66], [970, 251], [970, 250], [1000, 90], [1000, 250], [970, 90]], 'div-gpt-ad-1573479685332-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15601820-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15601820-1');
</script>
	
<meta name="google-site-verification" content="HMjxb9nUQwmnYuwrECraH_DPYgFAVjq51RslPXX2kpc" />	

<script data-ad-client="ca-pub-3856670844023664" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
</head>

<body class="post-template-default single single-post postid-214808 single-format-standard wp-embed-responsive header-enabled parallax-enabled sticky-sidebar-enabled stick-to-bottom navbar-sticky-enabled navbar-smart-enabled block-align-enabled style-align-center wpb-js-composer js-comp-ver-6.1 vc_responsive">
<div id="interstitial2" style="display:none !important" >

	</div>
<!-- /41939241/MarieClaire.com.tr/MarieClaire_800x600_DesktopInterstitial -->
<div id='div-gpt-ad-1573627075895-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573627075895-0'); });
  </script>
</div>
<div class="site-overlay"></div>

<div class="offcanvas">

	<div class="offcanvas-header">

		
		
		<nav class="navbar navbar-offcanvas  navbar-border">

			
								<a class="navbar-brand" href="https://www.marieclaire.com.tr/">
					<img   data-srcset="https://mc.igte.ch/wp-content/uploads/2019/07/mc.png 1x, https://mc.igte.ch/wp-content/uploads/2019/07/mc.png 2x" alt="Marie Claire" data-src="https://mc.igte.ch/wp-content/uploads/2019/07/mc.png" class="logo-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img   data-srcset="https://mc.igte.ch/wp-content/uploads/2019/07/mc.png 1x, https://mc.igte.ch/wp-content/uploads/2019/07/mc.png 2x" alt="Marie Claire" data-src="https://mc.igte.ch/wp-content/uploads/2019/07/mc.png" class="logo-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img   data-srcset="https://mc.igte.ch/wp-content/uploads/2019/07/mc.png 1x, https://mc.igte.ch/wp-content/uploads/2019/07/mc.png 2x" alt="Marie Claire" data-src="https://mc.igte.ch/wp-content/uploads/2019/07/mc.png" class="logo-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="logo-image" src="https://mc.igte.ch/wp-content/uploads/2019/07/mc.png" srcset="https://mc.igte.ch/wp-content/uploads/2019/07/mc.png 1x, https://mc.igte.ch/wp-content/uploads/2019/07/mc.png 2x" alt="Marie Claire"></noscript></noscript></noscript>
				</a>
				
				
			
			<button type="button" class="offcanvas-toggle navbar-toggle">
				<i class="cs-icon cs-icon-cross"></i>
			</button>

		</nav>

		
	</div>

	<div class="offcanvas-sidebar">
		<div class="offcanvas-inner widget-area">
			<div class="widget widget_nav_menu cs-d-lg-none"><div class="menu-ana-menu-container"><ul id="menu-ana-menu" class="menu"><li id="menu-item-164610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164610"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/moda/">MODA</a></li>
<li id="menu-item-164608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164608"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/guzellik/">GÜZELLİK</a></li>
<li id="menu-item-164612" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-164612"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/unluler/">ÜNLÜLER</a></li>
<li id="menu-item-164607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164607"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/defile/">DEFİLE</a></li>
<li id="menu-item-164611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164611"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/seks-iliskiler/">Seks &#038; İlişkiler</a></li>
<li id="menu-item-164614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164614"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/astroloji/">ASTROLOJİ</a></li>
<li id="menu-item-164613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164613"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/yasam/">YAŞAM</a></li>
<li id="menu-item-164609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164609"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/marie-claire-video/">Marıe Claıre TV</a></li>
</ul></div></div>
			<div class="widget nav_menu-6 widget_nav_menu"><div class="menu-4-container"><ul id="menu-4" class="menu"><li id="menu-item-14941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14941"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/moda/">Moda</a>
<ul class="sub-menu">
	<li id="menu-item-69608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69608"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/moda/alisveris-listesi/">Alışveriş Listesi</a></li>
	<li id="menu-item-68900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68900"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/moda/stil-onerileri/">Ne Giysem?</a></li>
</ul>
</li>
<li id="menu-item-14945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14945"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/guzellik/">Güzellik</a>
<ul class="sub-menu">
	<li id="menu-item-14947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14947"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/guzellik/makyaj-guzellik/">Makyaj</a></li>
	<li id="menu-item-87859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87859"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/guzellik/cilt-bakimi/">Cilt Bakımı</a></li>
	<li id="menu-item-87860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87860"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/guzellik/sac-bakimi/">Saç Bakımı</a></li>
	<li id="menu-item-223763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223763"><a href="https://www.marieclaire.com.tr/kategori/guzellik/sac-modelleri/">Saç Modelleri: Her Türden Saç İçin 2019 Saç Modelleri</a></li>
	<li id="menu-item-87862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87862"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/guzellik/bakim-sirlari-guzellik/">Bakım Sırları</a></li>
	<li id="menu-item-14949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14949"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/guzellik/dovme-modelleri-guzellik/">Dövme Modelleri</a></li>
	<li id="menu-item-67035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67035"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/guzellik/zayiflama-beslenme/">Zayıflama &#038; Beslenme</a></li>
</ul>
</li>
<li id="menu-item-14950" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14950"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/unluler/">Ünlüler</a>
<ul class="sub-menu">
	<li id="menu-item-14951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14951"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/unluler/dedikodu-unluler/">Dedikodu</a></li>
	<li id="menu-item-14952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14952"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/unluler/roportaj-unluler/">Röportaj</a></li>
	<li id="menu-item-18967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18967"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/unluler/kirmizi-hali-unluler/">Kırmızı Halı</a></li>
	<li id="menu-item-65555" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65555"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/unluler/unlu-stili/">Ünlü Stili</a></li>
</ul>
</li>
<li id="menu-item-15008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15008"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/defile/">Defile</a></li>
<li id="menu-item-16757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16757"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/seks-iliskiler/">Seks &#038; İlişkiler</a></li>
<li id="menu-item-14960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14960"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/astroloji/">Astroloji</a>
<ul class="sub-menu">
	<li id="menu-item-70815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70815"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/astroloji/burclar/">Burçlar</a></li>
	<li id="menu-item-70816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70816"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/astroloji/haftalik-burc-yorumu/">Haftalık Burç Yorumu</a></li>
	<li id="menu-item-70814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70814"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/astroloji/aylik-burc-yorumlari/">Aylık Burç Yorumları</a></li>
	<li id="menu-item-70872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70872"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/astroloji/yillik-burc-yorumu/">Yıllık Burç Yorumu</a></li>
	<li id="menu-item-70813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70813"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/astroloji/burclara-ozel/">Burçlara Özel</a></li>
</ul>
</li>
<li id="menu-item-14959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14959"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/yasam/">Yaşam</a>
<ul class="sub-menu">
	<li id="menu-item-14954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14954"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/yasam/etkinlikler/">Etkinlikler</a></li>
	<li id="menu-item-14958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14958"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/yasam/sinema-muzik/">Sinema &#038; Müzik</a></li>
	<li id="menu-item-14955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14955"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/yasam/gurme-yasam/">Gurme</a></li>
</ul>
</li>
<li id="menu-item-14962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14962"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/marie-claire-video/">Video</a>
<ul class="sub-menu">
	<li id="menu-item-202981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202981"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/marie-claire-video/kapak-hikayesi/">Kapak Hikayesi</a></li>
	<li id="menu-item-202982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202982"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/marie-claire-video/soru-cevap/">Soru-Cevap</a></li>
	<li id="menu-item-202983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202983"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/marie-claire-video/marka-isbirlikleri/">Marka İşbirlikleri</a></li>
	<li id="menu-item-202984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202984"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/marie-claire-video/fragman/">Fragman</a></li>
</ul>
</li>
</ul></div></div><div class="widget nav_menu-4 widget_nav_menu"><div class="menu-3-container"><ul id="menu-3" class="menu"><li id="menu-item-415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-415"><a href="https://www.marieclaire.com.tr/reklam/">reklam</a></li>
<li id="menu-item-414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414"><a href="https://www.marieclaire.com.tr/kunye/">künye</a></li>
<li id="menu-item-203488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203488"><a href="https://www.marieclaire.com.tr/gizlilik-bildirimi/">gizlilik politikası</a></li>
<li id="menu-item-420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420"><a href="https://www.marieclaire.com.tr/iletisim/">iletişim</a></li>
</ul></div></div>		</div>
	</div>

</div>

<div id="page" class="site">

	
	<div class="site-inner">
   
	
		
		
		<header id="masthead" class="site-header page-header-type-simple" role="banner">
			
		

						
				
		

			
<div class="topbar cs-d-none cs-d-lg-block">
	<div class="cs-container">
		<nav class="navbar">

		
			<div class="col-left">
				
		<ul id="menu-5" class="nav navbar-nav navbar-lonely cs-d-none cs-d-lg-block"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-415"><a href="https://www.marieclaire.com.tr/reklam/">reklam</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414"><a href="https://www.marieclaire.com.tr/kunye/">künye</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203488"><a href="https://www.marieclaire.com.tr/gizlilik-bildirimi/">gizlilik politikası</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420"><a href="https://www.marieclaire.com.tr/iletisim/">iletişim</a></li>
</ul>			</div>

		
			<div class="col-right">
				
			<div class="pk-social-links-wrap  pk-social-links-template-nav pk-social-links-scheme-light pk-social-links-titles-disabled pk-social-links-counts-enabled pk-social-links-labels-enabled pk-social-links-mode-php pk-social-links-mode-rest">
		<div class="pk-social-links-items">
								<div class="pk-social-links-item pk-social-links-instagram " data-id="instagram">
						<a href="https://www.instagram.com/marieclairetr" class="pk-social-links-link" target="_blank" rel="nofollow">
							<i class="pk-social-links-icon pk-icon pk-icon-instagram"></i>
							
															<span class="pk-social-links-count pk-font-secondary">161K</span>
							
															<span class="pk-social-links-label pk-font-secondary">Takipçi</span>
													</a>

											</div>
									<div class="pk-social-links-item pk-social-links-facebook " data-id="facebook">
						<a href="https://facebook.com/marieclairetr" class="pk-social-links-link" target="_blank" rel="nofollow">
							<i class="pk-social-links-icon pk-icon pk-icon-facebook"></i>
							
															<span class="pk-social-links-count pk-font-secondary">15K</span>
							
															<span class="pk-social-links-label pk-font-secondary">Beğeni</span>
													</a>

											</div>
									<div class="pk-social-links-item pk-social-links-twitter " data-id="twitter">
						<a href="https://twitter.com/marieclairetr" class="pk-social-links-link" target="_blank" rel="nofollow">
							<i class="pk-social-links-icon pk-icon pk-icon-twitter"></i>
							
															<span class="pk-social-links-count pk-font-secondary">42K</span>
							
															<span class="pk-social-links-label pk-font-secondary">Takipçi</span>
													</a>

											</div>
						</div>
	</div>
				</div>

		
		</nav>
	</div>
</div>

<p>
	

			<!-- /41939241/MarieClaire.com.tr/MarieClaire_728x90_Leaderboard -->
<div align="center" id='div-gpt-ad-1573479637713-0' >
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573479637713-0'); });
  </script>
</div>
			
	
</p>

<div class="header header-center header-dark cs-d-none cs-d-lg-block" >
	<div class="cs-container">

					<div class="header-col header-col-left">
				<div>
					
		
			<a href="https://www.marieclaire.com.tr" class="button button-primary button-effect">
				<span>Abone Ol</span>
				<span><i class="cs-icon cs-icon-mail"></i></span>
			</a>

						</div>
			</div>
		
		<div class="header-col header-col-center">
			<div>

								<a href="https://www.marieclaire.com.tr/" class="site-logo">
					<img   data-srcset="https://mc.igte.ch/wp-content/uploads/2019/07/mc.png 1x, https://mc.igte.ch/wp-content/uploads/2019/07/mc.png 2x" alt="Marie Claire" data-src="https://mc.igte.ch/wp-content/uploads/2019/07/mc.png" class="logo-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img   data-srcset="https://mc.igte.ch/wp-content/uploads/2019/07/mc.png 1x, https://mc.igte.ch/wp-content/uploads/2019/07/mc.png 2x" alt="Marie Claire" data-src="https://mc.igte.ch/wp-content/uploads/2019/07/mc.png" class="logo-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img   data-srcset="https://mc.igte.ch/wp-content/uploads/2019/07/mc.png 1x, https://mc.igte.ch/wp-content/uploads/2019/07/mc.png 2x" alt="Marie Claire" data-src="https://mc.igte.ch/wp-content/uploads/2019/07/mc.png" class="logo-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="logo-image" src="https://mc.igte.ch/wp-content/uploads/2019/07/mc.png" srcset="https://mc.igte.ch/wp-content/uploads/2019/07/mc.png 1x, https://mc.igte.ch/wp-content/uploads/2019/07/mc.png 2x" alt="Marie Claire"></noscript></noscript></noscript>
				</a>
				
				
				
			</div>
		</div>

					<div class="header-col header-col-right">
				<div>
					
		
			<a href="#search" class="navbar-search"><i class="cs-icon cs-icon-search"></i></a>

						</div>
			</div>
		
	</div>
</div>

<div class="navbar-primary navbar-center search-disabled social-disabled">
	<div class="cs-container">
		<nav class="navbar">

			<div class="navbar-col">
				<div>

					<button class="navbar-toggle offcanvas-toggle" type="button">
						<i class="cs-icon cs-icon-menu"></i>
					</button>

											<a class="navbar-brand" href="https://www.marieclaire.com.tr/">
							<img   data-srcset="https://mc.igte.ch/wp-content/uploads/2019/07/mc.png 1x, https://mc.igte.ch/wp-content/uploads/2019/07/mc.png 2x" alt="Marie Claire" data-src="https://mc.igte.ch/wp-content/uploads/2019/07/mc.png" class="logo-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img   data-srcset="https://mc.igte.ch/wp-content/uploads/2019/07/mc.png 1x, https://mc.igte.ch/wp-content/uploads/2019/07/mc.png 2x" alt="Marie Claire" data-src="https://mc.igte.ch/wp-content/uploads/2019/07/mc.png" class="logo-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img   data-srcset="https://mc.igte.ch/wp-content/uploads/2019/07/mc.png 1x, https://mc.igte.ch/wp-content/uploads/2019/07/mc.png 2x" alt="Marie Claire" data-src="https://mc.igte.ch/wp-content/uploads/2019/07/mc.png" class="logo-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="logo-image" src="https://mc.igte.ch/wp-content/uploads/2019/07/mc.png" srcset="https://mc.igte.ch/wp-content/uploads/2019/07/mc.png 1x, https://mc.igte.ch/wp-content/uploads/2019/07/mc.png 2x" alt="Marie Claire"></noscript></noscript></noscript>
													</a>
					
					
				</div>
			</div>

			<ul id="menu-ana-menu-1" class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164610"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/moda/">MODA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164608"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/guzellik/">GÜZELLİK</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-164612"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/unluler/">ÜNLÜLER</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164607"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/defile/">DEFİLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164611"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/seks-iliskiler/">Seks &#038; İlişkiler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164614"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/astroloji/">ASTROLOJİ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164613"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/yasam/">YAŞAM</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164609"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/marie-claire-video/">Marıe Claıre TV</a></li>
</ul>
			<div class="navbar-col">
				<div>

					
					
					<a href="#search" class="navbar-search"><i class="cs-icon cs-icon-search"></i></a>

				</div>
			</div>

		</nav>
	</div>
</div><!-- .navbar-primary -->

			
		</header>
		<br>
<!-- /41939241/MarieClaire.com.tr/MarieClaire_970x250_Masthead -->
<div align="center" id='div-gpt-ad-1573479685332-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573479685332-0'); });
  </script>
</div>


		</div>
	
		
		</div>
	
				
		


		
		<div class="site-content layout-sidebar layout-sidebar-right post-sidebar-enabled layout-narrow-enabled">
			
			

						
			
	
			
			<div class="cs-container">
			
			<!-- /41939241/MarieClaire.com.tr/MarieClaire_160x600_WideSkyscraper_SOL 
<div style="top:0; z-index:9999; width:465px; height:1080px; position:fixed;">
    <div class="rklm160600SOL" style="right:100%; text-align:right!important; margin-right:25px; top:0; z-index:9999; width:465px; height:1090px;position: absolute;">
	
			
			

<div id='div-gpt-ad-1577389733750-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1577389733750-0'); });
  </script>
</div>
			</div>
		</div>-->
			
					<div style="float:right;width:160px;">
    <div id="rklm160600" style=" top: 0px;   margin-left: 200px;  position: fixed;  z-index: 9999;">
	
			
			
<!-- /41939241/MarieClaire.com.tr/MarieClaire_160x600_WideSkyscraper -->
<div id='div-gpt-ad-1573479527552-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573479527552-0'); });
  </script>
</div>
			</div>
		</div>
			
			
	

<div id="storyimhere"><iframe id="storyframe" defer="defer" class="hide" style="background:black;" src="about:blank" frameborder="0" scrolling="no" height="1" width="1" ></iframe><script src="https://eotech-yoqblou5gqrdrn.netdna-ssl.com/services/getgroupmedya.js" type="text/javascript" defer="defer" ></script></div>

				
				<div id="content" class="main-content">

					
	<div id="primary" class="content-area">

		
		<main id="main" class="site-main" role="main">

			
			
				
				<article data-scroll id="post-214808" class="post-214808 post type-post status-publish format-standard has-post-thumbnail category-unlu-stili category-unluler">

							<header class="page-header page-header-simple">

			<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.marieclaire.com.tr/kategori/unluler/unlu-stili/" rel="category tag">Ünlü Stili</a></li>
	<li><a href="https://www.marieclaire.com.tr/kategori/unluler/" rel="category tag">ÜNLÜLER</a></li></ul></span><h1 class="entry-title">İyi Ki Doğdun Kate Middleton!</h1><ul class="post-meta"><li class="meta-date"><a href="https://www.marieclaire.com.tr/iyi-ki-dogdun-kate-middleton-2/" rel="bookmark">9 Ocak 2020</a></li><li class="meta-comments"><span class="comments-link"></span></li><li class="meta-views">820 görüntüleme</li><li class="meta-reading-time">3 dakikada okunabilir</li><li class="meta-author"><span class="author"><a class="url fn n" href="https://www.marieclaire.com.tr/author/musra/" title=" adlı kullanıcının tüm mesajlarını görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>
		</header>
			<section class="post-media">
		<figure>
			<a href="https://mc.igte.ch/wp-content/uploads/2019/01/kate-middleton-main.jpg">
				<img width="800" height="345"   alt="" data-srcset="https://mc.igte.ch/wp-content/uploads/2019/01/kate-middleton-main-800x345.jpg 800w, https://mc.igte.ch/wp-content/uploads/2019/01/kate-middleton-main-320x138.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/01/kate-middleton-main-560x241.jpg 560w, https://mc.igte.ch/wp-content/uploads/2019/01/kate-middleton-main.jpg 1160w" sizes="(max-width: 800px) 100vw, 800px" data-src="https://mc.igte.ch/wp-content/uploads/2019/01/kate-middleton-main-800x345.jpg" class="attachment-csco-800 size-csco-800 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="800" height="345" src="https://mc.igte.ch/wp-content/uploads/2019/01/kate-middleton-main-800x345.jpg" class="attachment-csco-800 size-csco-800 wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2019/01/kate-middleton-main-800x345.jpg 800w, https://mc.igte.ch/wp-content/uploads/2019/01/kate-middleton-main-320x138.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/01/kate-middleton-main-560x241.jpg 560w, https://mc.igte.ch/wp-content/uploads/2019/01/kate-middleton-main.jpg 1160w" sizes="(max-width: 800px) 100vw, 800px" /></noscript>			</a>
					</figure>
	</section>

					<div class="post-wrap">

									<aside class="post-sidebar">
						<div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-default pk-share-buttons-has-counts pk-share-buttons-has-total-counts pk-share-buttons-post-sidebar pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="214808" data-share-url="https://www.marieclaire.com.tr/iyi-ki-dogdun-kate-middleton-2/">

							<div class="pk-share-buttons-total pk-share-buttons-total-no-count">
											<div class="pk-share-buttons-title pk-font-primary">Total</div>
						<div class="pk-share-buttons-count pk-font-heading">0</div>
						<div class="pk-share-buttons-label pk-font-secondary">Shares</div>
									</div>
				
			<div class="pk-share-buttons-items">

										<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?u=https://www.marieclaire.com.tr/iyi-ki-dogdun-kate-middleton-2/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">

							<a href="https://twitter.com/share?&text=%C4%B0yi%20Ki%20Do%C4%9Fdun%20Kate%20Middleton%21&via=marieclairetr&url=https://www.marieclaire.com.tr/iyi-ki-dogdun-kate-middleton-2/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-pinterest pk-share-buttons-no-count" data-id="pinterest">

							<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://www.marieclaire.com.tr/iyi-ki-dogdun-kate-middleton-2/&media=https://mc.igte.ch/wp-content/uploads/2019/01/kate-middleton-main.jpg" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-pinterest"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
								</div>
		</div>
				</aside>
		
						<div class="post-main">

							
							<section class="entry-content">

								
<p>İyi ki doğdun <strong>Kate Middleton</strong>! </p><div class='ai-viewports ai-viewport-3 ai-insert-2-32768105' data-insertion='after' data-selector='.ai-insert-2-32768105' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTInIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8IS0tIC80MTkzOTI0MS9NYXJpZUNsYWlyZS5jb20udHIvTWFyaWVfQ2xhaXJlXzMwMHgyNTBfTW9iaWxlRGlzcGxheSAtLT4KPGRpdiBhbGlnbj0iY2VudGVyIiBpZD0nZGl2LWdwdC1hZC0xNTczNDc5NzU5NDkzLTAnIHN0eWxlPSd3aWR0aDogMzAwcHg7IGhlaWdodDogMjUwcHg7Jz4KICA8c2NyaXB0PgogICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNTczNDc5NzU5NDkzLTAnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PjwvZGl2Pgo=' data-block='2'></div>



<p><strong><a href="https://www.marieclaire.com.tr/kate-middletonin-cocuklari-archieye-bayiliyor/" target="_blank" rel="noreferrer noopener" aria-label="Kate Middleton (opens in a new tab)">Kate Middleton</a></strong> kısa sürede kusursuz ama bir o kadar da cesur renk ve model kullanımına sahip stiliyle; pek çoğumuz için gerçek bir stil ikonu olmayı başardı. Tasarımcı parçalarının yanında sık sık uygun fiyatlı parçaları da kullanan Middleton; aynı elbiseyi pek çok farklı şekilde yorumlayarak giymesiyle de kalpleri çalıyor. </p>



<p>Geçtiğimiz gün <strong><a href="https://www.marieclaire.com.tr/meghan-markle-ve-prens-harry-kraliyet-ailesi-uyeliginden-cekildi/" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">Kraliyet Ailesi üyeliğinden çekildiklerini açıklayan Meghan Markle ve Prens Harry</a></strong>&#8216;nin aksine; eşi <strong><a href="https://www.marieclaire.com.tr/prens-william-ve-kate-middletonin-yillar-once-yaptigi-evlilik-anlasmasi/" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">Prens William</a></strong> ile de uyumlu bir stile sahip olan Kate Middleton, geçmişten günümüze pek çok ikonik moda anına imza attı. </p>



<p>Bugün 38. yaşını kutlayan <strong>Cambridge Düşesi Kate Middleton</strong>&#8216;ın şerefine; <strong>en iyi 10 görünümünü listeledik!</strong></p>



<p><strong>Nişan Duyurusu</strong></p>



<div class="wp-block-image"><figure class="aligncenter is-resized"><img  alt=""  width="500" data-srcset="https://mc.igte.ch/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-9.jpg 592w, https://mc.igte.ch/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-9-320x539.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-9-560x944.jpg 560w" sizes="(max-width: 592px) 100vw, 592px" data-src="http://www.marieclaire.com.tr/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-9.jpg" class="wp-image-214809 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://www.marieclaire.com.tr/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-9.jpg" alt="" class="wp-image-214809" width="500" srcset="https://mc.igte.ch/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-9.jpg 592w, https://mc.igte.ch/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-9-320x539.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-9-560x944.jpg 560w" sizes="(max-width: 592px) 100vw, 592px" /></noscript><figcaption>kate mıddleton ve prens wıllıam nişan duyurularında</figcaption></figure></div>



<p> Lacivert Issa elbisesinin nişan yüzüğü ile olan uyumunu kim unutabilir! Kuşkusuz ki popüler kültüre damgasını vuran moda anlarından biri!</p>



<p><strong>Marchesa&#8217;lar içinde</strong></p>



<div class="wp-block-image"><figure class="aligncenter is-resized"><img  alt=""  width="500" data-srcset="https://mc.igte.ch/wp-content/uploads/2019/01/kate-middleton-marchesa-red-dress.jpg 799w, https://mc.igte.ch/wp-content/uploads/2019/01/kate-middleton-marchesa-red-dress-320x481.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/01/kate-middleton-marchesa-red-dress-560x841.jpg 560w" sizes="(max-width: 799px) 100vw, 799px" data-src="http://www.marieclaire.com.tr/wp-content/uploads/2019/01/kate-middleton-marchesa-red-dress.jpg" class="wp-image-214810 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://www.marieclaire.com.tr/wp-content/uploads/2019/01/kate-middleton-marchesa-red-dress.jpg" alt="" class="wp-image-214810" width="500" srcset="https://mc.igte.ch/wp-content/uploads/2019/01/kate-middleton-marchesa-red-dress.jpg 799w, https://mc.igte.ch/wp-content/uploads/2019/01/kate-middleton-marchesa-red-dress-320x481.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/01/kate-middleton-marchesa-red-dress-560x841.jpg 560w" sizes="(max-width: 799px) 100vw, 799px" /></noscript><figcaption>mıddleton, marchesa elbisesi ile&#8230;</figcaption></figure></div>



<p>Şarap kırmızısı Marchesa elbisesi ve Gianvito Rossi ayakkabıları ile kusursuz görünüyor! A kesim eteğe sahip tasarmlar, Middleton&#8217;ın yıllardır vazgeçemediği modeller arasında.</p>



<p><strong>St. Patrick&#8217;s Day 2012</strong></p>



<div class="wp-block-image"><figure class="aligncenter is-resized"><img  alt=""  width="500" data-srcset="https://mc.igte.ch/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-8.jpg 980w, https://mc.igte.ch/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-8-800x1491.jpg 800w, https://mc.igte.ch/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-8-320x596.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-8-560x1043.jpg 560w" sizes="(max-width: 980px) 100vw, 980px" data-src="http://www.marieclaire.com.tr/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-8.jpg" class="wp-image-214811 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://www.marieclaire.com.tr/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-8.jpg" alt="" class="wp-image-214811" width="500" srcset="https://mc.igte.ch/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-8.jpg 980w, https://mc.igte.ch/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-8-800x1491.jpg 800w, https://mc.igte.ch/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-8-320x596.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-8-560x1043.jpg 560w" sizes="(max-width: 980px) 100vw, 980px" /></noscript></figure></div>



<p>Emilia Wickstead ceketi, kahverengi pump ayakkabıları ve şapkası ile baştan aşağıya kusursuz görünüyor! Aksesuarları ise bu zarif görünümünü harika şekilde tamamlamış. </p>



<p><strong>Malezya Ziyareti</strong></p>



<div class="wp-block-image"><figure class="aligncenter is-resized"><img  alt=""  width="500" data-srcset="https://mc.igte.ch/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-7.jpg 350w, https://mc.igte.ch/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-7-320x549.jpg 320w" sizes="(max-width: 350px) 100vw, 350px" data-src="http://www.marieclaire.com.tr/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-7.jpg" class="wp-image-214812 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://www.marieclaire.com.tr/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-7.jpg" alt="" class="wp-image-214812" width="500" srcset="https://mc.igte.ch/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-7.jpg 350w, https://mc.igte.ch/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-7-320x549.jpg 320w" sizes="(max-width: 350px) 100vw, 350px" /></noscript><figcaption>kate mıddleton, malezya&#8217;da</figcaption></figure></div>



<p>Prens William ile yaptığı Malezya ziyaretindeki zarif görünümü ile adını ikonik anlar arasına yazdırdı. Verdiği pozun, Prenses Diana&#8217;nın benzer bir karesine de oldukça benzediğini hatırlatalım. </p>



<p><strong>İki parça</strong></p>



<div class="wp-block-image"><figure class="aligncenter is-resized"><img  alt=""  width="500" data-srcset="https://mc.igte.ch/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-6.jpg 428w, https://mc.igte.ch/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-6-320x640.jpg 320w" sizes="(max-width: 428px) 100vw, 428px" data-src="http://www.marieclaire.com.tr/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-6.jpg" class="wp-image-214813 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://www.marieclaire.com.tr/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-6.jpg" alt="" class="wp-image-214813" width="500" srcset="https://mc.igte.ch/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-6.jpg 428w, https://mc.igte.ch/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-6-320x640.jpg 320w" sizes="(max-width: 428px) 100vw, 428px" /></noscript><figcaption>mıddleton, alıce temperley elbisesi ile harika görünüyor</figcaption></figure></div>



<p>Kate&#8217;in giydiği en harika ve modern görünümlerden biri bu olabilir! Alice Temperley&#8217;nin iki parça takımı, siyah bantlı topuklu ayakkabıları ve sallantılı küpeleriyle harika görünüyor. Kate Middleton&#8217;ın stilinin bu kadar sevilmesinin sebebi kuşkusuz, kusursuz olduğu gibi sıkıcı olmayan seçimlerinden kaynaklanıyor. </p>



<p> <br><strong>Garden Party  </strong></p>



<div class="wp-block-image"><figure class="aligncenter is-resized"><img  alt=""  width="500" data-src="http://www.marieclaire.com.tr/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-5.jpg" class="wp-image-214814 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://www.marieclaire.com.tr/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-5.jpg" alt="" class="wp-image-214814" width="500"/></noscript><figcaption>EMILIA WICKSTEAD SEÇİMLERİ ARTIK BİR KLASİK</figcaption></figure></div>



<p>Bir kez daha Emilia Wickstead içinde gördüğümüz Middleton, kusursuz bir bahar görünümü sunmuştu. Kullandığı sarı tonu ile, klasik İngiliz stilinin harika örneklerinden biri.  </p>



<p><strong>Kırmızlar içinde</strong></p>



<div class="wp-block-image"><figure class="aligncenter is-resized"><img  alt=""  width="500" data-srcset="https://mc.igte.ch/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-4.jpg 480w, https://mc.igte.ch/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-4-320x429.jpg 320w" sizes="(max-width: 480px) 100vw, 480px" data-src="http://www.marieclaire.com.tr/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-4.jpg" class="wp-image-214815 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://www.marieclaire.com.tr/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-4.jpg" alt="" class="wp-image-214815" width="500" srcset="https://mc.igte.ch/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-4.jpg 480w, https://mc.igte.ch/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-4-320x429.jpg 320w" sizes="(max-width: 480px) 100vw, 480px" /></noscript><figcaption>kate mıddleton ve prens wıllıam</figcaption></figure></div>



<p>Kanada&#8217;da giydiği bu Alexander McQueen elbise ve Miu Miu clutch&#8217;ı en cesur seçimlerinden biriydi. Hem desen hem de model konusunda iddialı olan bu dantel dilimli elbise, sezonun trendlerine de yön vermişti.  </p>



<p><strong>Casual anlar</strong></p>



<div class="wp-block-image"><figure class="aligncenter is-resized"><img  alt=""  width="500" data-srcset="https://mc.igte.ch/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-3.jpg 480w, https://mc.igte.ch/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-3-320x566.jpg 320w" sizes="(max-width: 480px) 100vw, 480px" data-src="http://www.marieclaire.com.tr/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-3.jpg" class="wp-image-214816 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://www.marieclaire.com.tr/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-3.jpg" alt="" class="wp-image-214816" width="500" srcset="https://mc.igte.ch/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-3.jpg 480w, https://mc.igte.ch/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-3-320x566.jpg 320w" sizes="(max-width: 480px) 100vw, 480px" /></noscript><figcaption>kate mıddleton zarif günlük stiliyle </figcaption></figure></div>



<p>Zara blazer, H&amp;M bluz, siyah skinny jean ve J.Crew ayakkabıları ile casual görünümün de hakkını verebileceğini ve uygun fiyatlı ürünlerle tasarımcı parçalarını kusursuz şekilde kullanabileceğini kanıtladı. </p>



<p><strong>Dantel</strong></p>



<div class="wp-block-image"><figure class="aligncenter is-resized"><img  alt=""  width="500" data-srcset="https://mc.igte.ch/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-2.jpg 480w, https://mc.igte.ch/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-2-320x665.jpg 320w" sizes="(max-width: 480px) 100vw, 480px" data-src="http://www.marieclaire.com.tr/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-2.jpg" class="wp-image-214817 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://www.marieclaire.com.tr/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-2.jpg" alt="" class="wp-image-214817" width="500" srcset="https://mc.igte.ch/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-2.jpg 480w, https://mc.igte.ch/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-2-320x665.jpg 320w" sizes="(max-width: 480px) 100vw, 480px" /></noscript></figure></div>



<p>Kraliçenin 90. yaş günü için seçtiği bu Catherine Walker elbise ve Gianvito Rossi ayakkabılar kesinlikle favorilerimiz arasında. </p>



<p><strong>Düğün Günü</strong></p>



<div class="wp-block-image"><figure class="aligncenter is-resized"><img  alt=""  width="500" data-srcset="https://mc.igte.ch/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-1.jpg 1280w, https://mc.igte.ch/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-1-800x533.jpg 800w, https://mc.igte.ch/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-1-320x213.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-1-560x373.jpg 560w, https://mc.igte.ch/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-1-1160x773.jpg 1160w" sizes="(max-width: 1280px) 100vw, 1280px" data-src="http://www.marieclaire.com.tr/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-1.jpg" class="wp-image-214818 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://www.marieclaire.com.tr/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-1.jpg" alt="" class="wp-image-214818" width="500" srcset="https://mc.igte.ch/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-1.jpg 1280w, https://mc.igte.ch/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-1-800x533.jpg 800w, https://mc.igte.ch/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-1-320x213.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-1-560x373.jpg 560w, https://mc.igte.ch/wp-content/uploads/2019/01/iyi-ki-dogdun-kate-middleton-1-1160x773.jpg 1160w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript><figcaption>kate mıddleton unutulmaz gelinliği ile</figcaption></figure></div>



<p>Sarah Burton imzasını taşıyan bu Alexander McQueen <strong><a href="https://www.marieclaire.com.tr/2020nin-dugun-trendleri-gelinlik-modelleri/" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">gelinliği</a></strong> kim unutabilir! Tarihe geçen bu an, hala en ilham verici düğün anlarından biri.</p>



<p></p>

							</section>

										<section class="section-share">
						<div class="pk-share-buttons-wrap pk-share-buttons-layout-default pk-share-buttons-scheme-default pk-share-buttons-has-counts pk-share-buttons-has-total-counts pk-share-buttons-after-post pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="214808" data-share-url="https://www.marieclaire.com.tr/iyi-ki-dogdun-kate-middleton-2/">

							<div class="pk-share-buttons-total pk-share-buttons-total-no-count">
											<div class="pk-share-buttons-title pk-font-primary">Total</div>
						<div class="pk-share-buttons-count pk-font-heading">0</div>
						<div class="pk-share-buttons-label pk-font-secondary">Shares</div>
									</div>
				
			<div class="pk-share-buttons-items">

										<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?u=https://www.marieclaire.com.tr/iyi-ki-dogdun-kate-middleton-2/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
								
								
																	<span class="pk-share-buttons-label pk-font-primary">Share</span>
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">

							<a href="https://twitter.com/share?&text=%C4%B0yi%20Ki%20Do%C4%9Fdun%20Kate%20Middleton%21&via=marieclairetr&url=https://www.marieclaire.com.tr/iyi-ki-dogdun-kate-middleton-2/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
								
								
																	<span class="pk-share-buttons-label pk-font-primary">Tweet</span>
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-pinterest pk-share-buttons-no-count" data-id="pinterest">

							<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://www.marieclaire.com.tr/iyi-ki-dogdun-kate-middleton-2/&media=https://mc.igte.ch/wp-content/uploads/2019/01/kate-middleton-main.jpg" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-pinterest"></i>
								
								
																	<span class="pk-share-buttons-label pk-font-primary">Pin it</span>
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
								</div>
		</div>
				</section>
			
						</div><!-- .post-main -->

						
					</div><!-- .entry-wrap -->

					

<section class="post-author">

	<div class="authors-default">

			<div class="author-wrap">
			<div class="author">
				<div class="author-avatar">
					<a href="https://www.marieclaire.com.tr/author/musra/" rel="author">
						<img  width="120" height="120" alt="Müşra Demir"  data-src="https://mc.igte.ch/wp-content/uploads/2018/05/musra-320x320.jpg" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://mc.igte.ch/wp-content/uploads/2018/05/musra-320x320.jpg" width="120" height="120" alt="Müşra Demir" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 alignnone photo" /></noscript>					</a>
				</div>
				<div class="author-description">
					<h5><span class="fn"><a href="https://www.marieclaire.com.tr/author/musra/" rel="author">Müşra Demir</a></span></h5>
					<p class="note">1994 İstanbul doğumlu Müşra, Marie Claire Türkiye’de dijital içerik editörlüğü dışında; zamanını müzik yazarlığı, sevdiği konularda videolar çekmek, çizgi romanlar ve internet alışverişi ile geçiriyor. Karaokeden daha çok sevdiği bir şey varsa o da kırmızı ruj, lip gloss, Kate Moss ve İngiliz sokak stiline dair olan her şey…</p>
						<div class="pk-author-social-links pk-social-links-wrap pk-social-links-template-default">
		<div class="pk-social-links-items">
						<div class="pk-social-links-item pk-social-links-twitter">
				<a href="https://twitter.com/multibabydoll_" class="pk-social-links-link" target="_blank">
					<i class="pk-icon pk-icon-twitter"></i>
									</a>
			</div>
						<div class="pk-social-links-item pk-social-links-instagram">
				<a href="https://www.instagram.com/multibabydoll/" class="pk-social-links-link" target="_blank">
					<i class="pk-icon pk-icon-instagram"></i>
									</a>
			</div>
						<div class="pk-social-links-item pk-social-links-youtube">
				<a href="https://www.youtube.com/multibabydoll" class="pk-social-links-link" target="_blank">
					<i class="pk-icon pk-icon-youtube"></i>
									</a>
			</div>
					</div>
	</div>
					</div>
			</div>
		</div>
	
	</div>

</section>


	
	<section class="posts-pagination">

		
			<article class="post-pagination post-previous">
				<a href="https://www.marieclaire.com.tr/meghan-markle-ve-prens-harry-kraliyet-ailesi-uyeliginden-cekildi/" class="pagination-title">Önceki Yazı</a>
				<div class="pagination-content">
					<div class="overlay">
						<div class="overlay-media">
							<img width="560" height="420"   alt="" data-srcset="https://mc.igte.ch/wp-content/uploads/2020/01/meghan-markle-ve-prens-harry-kraliyet-ailesi-uyeliginden-cekildi-560x420.jpg 560w, https://mc.igte.ch/wp-content/uploads/2020/01/meghan-markle-ve-prens-harry-kraliyet-ailesi-uyeliginden-cekildi-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2020/01/meghan-markle-ve-prens-harry-kraliyet-ailesi-uyeliginden-cekildi-300x225.jpg 300w" sizes="(max-width: 560px) 100vw, 560px" data-src="https://mc.igte.ch/wp-content/uploads/2020/01/meghan-markle-ve-prens-harry-kraliyet-ailesi-uyeliginden-cekildi-560x420.jpg" class="jarallax-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="560" height="420" src="https://mc.igte.ch/wp-content/uploads/2020/01/meghan-markle-ve-prens-harry-kraliyet-ailesi-uyeliginden-cekildi-560x420.jpg" class="jarallax-img wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2020/01/meghan-markle-ve-prens-harry-kraliyet-ailesi-uyeliginden-cekildi-560x420.jpg 560w, https://mc.igte.ch/wp-content/uploads/2020/01/meghan-markle-ve-prens-harry-kraliyet-ailesi-uyeliginden-cekildi-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2020/01/meghan-markle-ve-prens-harry-kraliyet-ailesi-uyeliginden-cekildi-300x225.jpg 300w" sizes="(max-width: 560px) 100vw, 560px" /></noscript>						</div>
						<div class="overlay-outer">
							<div class="overlay-inner">
								<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.marieclaire.com.tr/kategori/unluler/dedikodu-unluler/" rel="category tag">Dedikodu</a></li>
	<li><a href="https://www.marieclaire.com.tr/kategori/unluler/" rel="category tag">ÜNLÜLER</a></li></ul></span>								<h4>Meghan Markle ve Prens Harry Kraliyet Ailesi Üyeliğinden Çekildi</h4>
								<ul class="post-meta"><li class="meta-date"><a href="https://www.marieclaire.com.tr/meghan-markle-ve-prens-harry-kraliyet-ailesi-uyeliginden-cekildi/" rel="bookmark">9 Ocak 2020</a></li><li class="meta-author"><span class="author"><a class="url fn n" href="https://www.marieclaire.com.tr/author/kubra-elmali/" title=" adlı kullanıcının tüm mesajlarını görüntüle Kübra Elmalı">Kübra Elmalı</a></span></li></ul>								<div class="post-more"><a href="https://www.marieclaire.com.tr/meghan-markle-ve-prens-harry-kraliyet-ailesi-uyeliginden-cekildi/" class="button button-primary button-effect"><span>Devamı</span><span><i class="cs-icon cs-icon-arrow-left"></i></span></a></div>							</div>
						</div>
						<a href="https://www.marieclaire.com.tr/meghan-markle-ve-prens-harry-kraliyet-ailesi-uyeliginden-cekildi/" class="overlay-link"></a>
					</div>
				</div>
			</article>

		
	</section>

	
	

	
	<section class="section-carousel">
		
							<h5 class="title-block">
					Bunlar da hoşunuza gidebilir				</h5>
			
			<div class="slider-container slider-loop" data-columns="3">
				<div class="owl-carousel">
											<article class="post-234008 post type-post status-publish format-standard has-post-thumbnail category-dedikodu-unluler category-unluler">
							<div class="post-thumbnail">
								<img width="320" height="240"   alt="" data-srcset="https://mc.igte.ch/wp-content/uploads/2020/01/meghan-markle-ve-prens-harry-kraliyet-ailesi-uyeliginden-cekildi-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2020/01/meghan-markle-ve-prens-harry-kraliyet-ailesi-uyeliginden-cekildi-300x225.jpg 300w, https://mc.igte.ch/wp-content/uploads/2020/01/meghan-markle-ve-prens-harry-kraliyet-ailesi-uyeliginden-cekildi-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" data-src="https://mc.igte.ch/wp-content/uploads/2020/01/meghan-markle-ve-prens-harry-kraliyet-ailesi-uyeliginden-cekildi-320x240.jpg" class="size-carousel wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="240" src="https://mc.igte.ch/wp-content/uploads/2020/01/meghan-markle-ve-prens-harry-kraliyet-ailesi-uyeliginden-cekildi-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2020/01/meghan-markle-ve-prens-harry-kraliyet-ailesi-uyeliginden-cekildi-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2020/01/meghan-markle-ve-prens-harry-kraliyet-ailesi-uyeliginden-cekildi-300x225.jpg 300w, https://mc.igte.ch/wp-content/uploads/2020/01/meghan-markle-ve-prens-harry-kraliyet-ailesi-uyeliginden-cekildi-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" /></noscript><div class="post-more"><a href="https://www.marieclaire.com.tr/meghan-markle-ve-prens-harry-kraliyet-ailesi-uyeliginden-cekildi/" class="button-link"><span>Devamı</span></a></div>								<a href="https://www.marieclaire.com.tr/meghan-markle-ve-prens-harry-kraliyet-ailesi-uyeliginden-cekildi/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.marieclaire.com.tr/kategori/unluler/dedikodu-unluler/" rel="category tag">Dedikodu</a></li>
	<li><a href="https://www.marieclaire.com.tr/kategori/unluler/" rel="category tag">ÜNLÜLER</a></li></ul></span>							<h2 class="entry-title"><a href="https://www.marieclaire.com.tr/meghan-markle-ve-prens-harry-kraliyet-ailesi-uyeliginden-cekildi/">Meghan Markle ve Prens Harry Kraliyet Ailesi Üyeliğinden Çekildi</a></h2>
							<ul class="post-meta"><li class="meta-date"><a href="https://www.marieclaire.com.tr/meghan-markle-ve-prens-harry-kraliyet-ailesi-uyeliginden-cekildi/" rel="bookmark">9 Ocak 2020</a></li><li class="meta-author"><span class="author"><a class="url fn n" href="https://www.marieclaire.com.tr/author/kubra-elmali/" title=" adlı kullanıcının tüm mesajlarını görüntüle Kübra Elmalı">Kübra Elmalı</a></span></li></ul>						</article>
											<article class="post-233956 post type-post status-publish format-standard has-post-thumbnail category-dedikodu-unluler category-unluler">
							<div class="post-thumbnail">
								<img width="320" height="240"   alt="" data-srcset="https://mc.igte.ch/wp-content/uploads/2020/01/timothee-chalamet-bob-dylanı-canlandiracak-2-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2020/01/timothee-chalamet-bob-dylanı-canlandiracak-2-300x225.jpg 300w, https://mc.igte.ch/wp-content/uploads/2020/01/timothee-chalamet-bob-dylanı-canlandiracak-2-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" data-src="https://mc.igte.ch/wp-content/uploads/2020/01/timothee-chalamet-bob-dylanı-canlandiracak-2-320x240.jpg" class="size-carousel wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="240" src="https://mc.igte.ch/wp-content/uploads/2020/01/timothee-chalamet-bob-dylanı-canlandiracak-2-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2020/01/timothee-chalamet-bob-dylanı-canlandiracak-2-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2020/01/timothee-chalamet-bob-dylanı-canlandiracak-2-300x225.jpg 300w, https://mc.igte.ch/wp-content/uploads/2020/01/timothee-chalamet-bob-dylanı-canlandiracak-2-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" /></noscript><div class="post-more"><a href="https://www.marieclaire.com.tr/timothee-chalamet-bob-dylani-canlandiracak/" class="button-link"><span>Devamı</span></a></div>								<a href="https://www.marieclaire.com.tr/timothee-chalamet-bob-dylani-canlandiracak/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.marieclaire.com.tr/kategori/unluler/dedikodu-unluler/" rel="category tag">Dedikodu</a></li>
	<li><a href="https://www.marieclaire.com.tr/kategori/unluler/" rel="category tag">ÜNLÜLER</a></li></ul></span>							<h2 class="entry-title"><a href="https://www.marieclaire.com.tr/timothee-chalamet-bob-dylani-canlandiracak/">Timothee Chalamet, Bob Dylan&#8217;ı Canlandıracak</a></h2>
							<ul class="post-meta"><li class="meta-date"><a href="https://www.marieclaire.com.tr/timothee-chalamet-bob-dylani-canlandiracak/" rel="bookmark">8 Ocak 2020</a></li><li class="meta-author"><span class="author"><a class="url fn n" href="https://www.marieclaire.com.tr/author/musra/" title=" adlı kullanıcının tüm mesajlarını görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>						</article>
											<article class="post-233886 post type-post status-publish format-standard has-post-thumbnail category-dedikodu-unluler category-unluler">
							<div class="post-thumbnail">
								<img width="320" height="240"   alt="" data-srcset="https://mc.igte.ch/wp-content/uploads/2020/01/kate-middletonin-cocuklari-archieye-bayiliyor-1-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2020/01/kate-middletonin-cocuklari-archieye-bayiliyor-1-300x225.jpg 300w, https://mc.igte.ch/wp-content/uploads/2020/01/kate-middletonin-cocuklari-archieye-bayiliyor-1-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" data-src="https://mc.igte.ch/wp-content/uploads/2020/01/kate-middletonin-cocuklari-archieye-bayiliyor-1-320x240.jpg" class="size-carousel wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="240" src="https://mc.igte.ch/wp-content/uploads/2020/01/kate-middletonin-cocuklari-archieye-bayiliyor-1-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2020/01/kate-middletonin-cocuklari-archieye-bayiliyor-1-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2020/01/kate-middletonin-cocuklari-archieye-bayiliyor-1-300x225.jpg 300w, https://mc.igte.ch/wp-content/uploads/2020/01/kate-middletonin-cocuklari-archieye-bayiliyor-1-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" /></noscript><div class="post-more"><a href="https://www.marieclaire.com.tr/kate-middletonin-cocuklari-archieye-bayiliyor/" class="button-link"><span>Devamı</span></a></div>								<a href="https://www.marieclaire.com.tr/kate-middletonin-cocuklari-archieye-bayiliyor/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.marieclaire.com.tr/kategori/unluler/dedikodu-unluler/" rel="category tag">Dedikodu</a></li>
	<li><a href="https://www.marieclaire.com.tr/kategori/unluler/" rel="category tag">ÜNLÜLER</a></li></ul></span>							<h2 class="entry-title"><a href="https://www.marieclaire.com.tr/kate-middletonin-cocuklari-archieye-bayiliyor/">Kate Middleton&#8217;ın Çocukları Archie&#8217;ye Bayılıyor</a></h2>
							<ul class="post-meta"><li class="meta-date"><a href="https://www.marieclaire.com.tr/kate-middletonin-cocuklari-archieye-bayiliyor/" rel="bookmark">6 Ocak 2020</a></li><li class="meta-author"><span class="author"><a class="url fn n" href="https://www.marieclaire.com.tr/author/kubra-elmali/" title=" adlı kullanıcının tüm mesajlarını görüntüle Kübra Elmalı">Kübra Elmalı</a></span></li></ul>						</article>
											<article class="post-233834 post type-post status-publish format-standard has-post-thumbnail category-anaslide category-kirmizi-hali-unluler category-unluler">
							<div class="post-thumbnail">
								<img width="320" height="240"   alt="" data-srcset="https://mc.igte.ch/wp-content/uploads/2020/01/2020-altin-kure-odulleri-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2020/01/2020-altin-kure-odulleri-300x225.jpg 300w, https://mc.igte.ch/wp-content/uploads/2020/01/2020-altin-kure-odulleri-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" data-src="https://mc.igte.ch/wp-content/uploads/2020/01/2020-altin-kure-odulleri-320x240.jpg" class="size-carousel wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="240" src="https://mc.igte.ch/wp-content/uploads/2020/01/2020-altin-kure-odulleri-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2020/01/2020-altin-kure-odulleri-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2020/01/2020-altin-kure-odulleri-300x225.jpg 300w, https://mc.igte.ch/wp-content/uploads/2020/01/2020-altin-kure-odulleri-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" /></noscript><div class="post-more"><a href="https://www.marieclaire.com.tr/77-altin-kure-odulleri-kirmizi-halisindan-en-sik-isimler/" class="button-link"><span>Devamı</span></a></div>								<a href="https://www.marieclaire.com.tr/77-altin-kure-odulleri-kirmizi-halisindan-en-sik-isimler/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.marieclaire.com.tr/kategori/anaslide/" rel="category tag">Anaslide</a></li>
	<li><a href="https://www.marieclaire.com.tr/kategori/unluler/kirmizi-hali-unluler/" rel="category tag">Kırmızı Halı</a></li>
	<li><a href="https://www.marieclaire.com.tr/kategori/unluler/" rel="category tag">ÜNLÜLER</a></li></ul></span>							<h2 class="entry-title"><a href="https://www.marieclaire.com.tr/77-altin-kure-odulleri-kirmizi-halisindan-en-sik-isimler/">77. Altın Küre Ödülleri Kırmızı Halısından En Şık İsimler</a></h2>
							<ul class="post-meta"><li class="meta-date"><a href="https://www.marieclaire.com.tr/77-altin-kure-odulleri-kirmizi-halisindan-en-sik-isimler/" rel="bookmark">6 Ocak 2020</a></li><li class="meta-author"><span class="author"><a class="url fn n" href="https://www.marieclaire.com.tr/author/musra/" title=" adlı kullanıcının tüm mesajlarını görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>						</article>
											<article class="post-233764 post type-post status-publish format-standard has-post-thumbnail category-dedikodu-unluler category-unluler">
							<div class="post-thumbnail">
								<img width="320" height="240"   alt="" data-srcset="https://mc.igte.ch/wp-content/uploads/2020/01/zoe-kravitzin-gelinligi-ve-dugunden-en-ozel-fotograflar-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2020/01/zoe-kravitzin-gelinligi-ve-dugunden-en-ozel-fotograflar-300x225.jpg 300w, https://mc.igte.ch/wp-content/uploads/2020/01/zoe-kravitzin-gelinligi-ve-dugunden-en-ozel-fotograflar-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" data-src="https://mc.igte.ch/wp-content/uploads/2020/01/zoe-kravitzin-gelinligi-ve-dugunden-en-ozel-fotograflar-320x240.jpg" class="size-carousel wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="240" src="https://mc.igte.ch/wp-content/uploads/2020/01/zoe-kravitzin-gelinligi-ve-dugunden-en-ozel-fotograflar-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2020/01/zoe-kravitzin-gelinligi-ve-dugunden-en-ozel-fotograflar-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2020/01/zoe-kravitzin-gelinligi-ve-dugunden-en-ozel-fotograflar-300x225.jpg 300w, https://mc.igte.ch/wp-content/uploads/2020/01/zoe-kravitzin-gelinligi-ve-dugunden-en-ozel-fotograflar-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" /></noscript><div class="post-more"><a href="https://www.marieclaire.com.tr/zoe-kravitzin-gelinligi-ve-dugunden-en-ozel-fotograflar/" class="button-link"><span>Devamı</span></a></div>								<a href="https://www.marieclaire.com.tr/zoe-kravitzin-gelinligi-ve-dugunden-en-ozel-fotograflar/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.marieclaire.com.tr/kategori/unluler/dedikodu-unluler/" rel="category tag">Dedikodu</a></li>
	<li><a href="https://www.marieclaire.com.tr/kategori/unluler/" rel="category tag">ÜNLÜLER</a></li></ul></span>							<h2 class="entry-title"><a href="https://www.marieclaire.com.tr/zoe-kravitzin-gelinligi-ve-dugunden-en-ozel-fotograflar/">Zoe Kravitz&#8217;in Gelinliği ve Düğünden En Özel Fotoğraflar</a></h2>
							<ul class="post-meta"><li class="meta-date"><a href="https://www.marieclaire.com.tr/zoe-kravitzin-gelinligi-ve-dugunden-en-ozel-fotograflar/" rel="bookmark">2 Ocak 2020</a></li><li class="meta-author"><span class="author"><a class="url fn n" href="https://www.marieclaire.com.tr/author/kubra-elmali/" title=" adlı kullanıcının tüm mesajlarını görüntüle Kübra Elmalı">Kübra Elmalı</a></span></li></ul>						</article>
											<article class="post-231712 post type-post status-publish format-standard has-post-thumbnail category-anaslide category-dedikodu-unluler category-unluler">
							<div class="post-thumbnail">
								<img width="320" height="240"   alt="" data-srcset="https://mc.igte.ch/wp-content/uploads/2019/12/british-fashion-awards-2019-one-cikan-guzellik-gorunumleri-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/12/british-fashion-awards-2019-one-cikan-guzellik-gorunumleri-300x225.jpg 300w, https://mc.igte.ch/wp-content/uploads/2019/12/british-fashion-awards-2019-one-cikan-guzellik-gorunumleri-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" data-src="https://mc.igte.ch/wp-content/uploads/2019/12/british-fashion-awards-2019-one-cikan-guzellik-gorunumleri-320x240.jpg" class="size-carousel wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="240" src="https://mc.igte.ch/wp-content/uploads/2019/12/british-fashion-awards-2019-one-cikan-guzellik-gorunumleri-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2019/12/british-fashion-awards-2019-one-cikan-guzellik-gorunumleri-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/12/british-fashion-awards-2019-one-cikan-guzellik-gorunumleri-300x225.jpg 300w, https://mc.igte.ch/wp-content/uploads/2019/12/british-fashion-awards-2019-one-cikan-guzellik-gorunumleri-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" /></noscript><div class="post-more"><a href="https://www.marieclaire.com.tr/2019a-damgasini-vuran-onemli-olaylar/" class="button-link"><span>Devamı</span></a></div>								<a href="https://www.marieclaire.com.tr/2019a-damgasini-vuran-onemli-olaylar/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.marieclaire.com.tr/kategori/anaslide/" rel="category tag">Anaslide</a></li>
	<li><a href="https://www.marieclaire.com.tr/kategori/unluler/dedikodu-unluler/" rel="category tag">Dedikodu</a></li>
	<li><a href="https://www.marieclaire.com.tr/kategori/unluler/" rel="category tag">ÜNLÜLER</a></li></ul></span>							<h2 class="entry-title"><a href="https://www.marieclaire.com.tr/2019a-damgasini-vuran-onemli-olaylar/">2019&#8217;a Damgasını Vuran Önemli Olaylar</a></h2>
							<ul class="post-meta"><li class="meta-date"><a href="https://www.marieclaire.com.tr/2019a-damgasini-vuran-onemli-olaylar/" rel="bookmark">27 Aralık 2019</a></li><li class="meta-author"><span class="author"><a class="url fn n" href="https://www.marieclaire.com.tr/author/musra/" title=" adlı kullanıcının tüm mesajlarını görüntüle Müşra Demir">Müşra Demir</a></span></li></ul>						</article>
											<article class="post-233200 post type-post status-publish format-standard has-post-thumbnail category-dedikodu-unluler category-unluler">
							<div class="post-thumbnail">
								<img width="320" height="240"   alt="" data-srcset="https://mc.igte.ch/wp-content/uploads/2019/12/sussex-ve-cambridge-ailelerinin-kalpleri-isitan-2019-noel-kartlari-1-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/12/sussex-ve-cambridge-ailelerinin-kalpleri-isitan-2019-noel-kartlari-1-300x225.jpg 300w, https://mc.igte.ch/wp-content/uploads/2019/12/sussex-ve-cambridge-ailelerinin-kalpleri-isitan-2019-noel-kartlari-1-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" data-src="https://mc.igte.ch/wp-content/uploads/2019/12/sussex-ve-cambridge-ailelerinin-kalpleri-isitan-2019-noel-kartlari-1-320x240.jpg" class="size-carousel wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="240" src="https://mc.igte.ch/wp-content/uploads/2019/12/sussex-ve-cambridge-ailelerinin-kalpleri-isitan-2019-noel-kartlari-1-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2019/12/sussex-ve-cambridge-ailelerinin-kalpleri-isitan-2019-noel-kartlari-1-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/12/sussex-ve-cambridge-ailelerinin-kalpleri-isitan-2019-noel-kartlari-1-300x225.jpg 300w, https://mc.igte.ch/wp-content/uploads/2019/12/sussex-ve-cambridge-ailelerinin-kalpleri-isitan-2019-noel-kartlari-1-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" /></noscript><div class="post-more"><a href="https://www.marieclaire.com.tr/sussex-ve-cambridge-ailelerinin-kalpleri-isitan-2019-noel-kartlari/" class="button-link"><span>Devamı</span></a></div>								<a href="https://www.marieclaire.com.tr/sussex-ve-cambridge-ailelerinin-kalpleri-isitan-2019-noel-kartlari/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.marieclaire.com.tr/kategori/unluler/dedikodu-unluler/" rel="category tag">Dedikodu</a></li>
	<li><a href="https://www.marieclaire.com.tr/kategori/unluler/" rel="category tag">ÜNLÜLER</a></li></ul></span>							<h2 class="entry-title"><a href="https://www.marieclaire.com.tr/sussex-ve-cambridge-ailelerinin-kalpleri-isitan-2019-noel-kartlari/">Sussex ve Cambridge Ailelerinin Kalp Isıtan 2019 Noel Kartları</a></h2>
							<ul class="post-meta"><li class="meta-date"><a href="https://www.marieclaire.com.tr/sussex-ve-cambridge-ailelerinin-kalpleri-isitan-2019-noel-kartlari/" rel="bookmark">24 Aralık 2019</a></li><li class="meta-author"><span class="author"><a class="url fn n" href="https://www.marieclaire.com.tr/author/kubra-elmali/" title=" adlı kullanıcının tüm mesajlarını görüntüle Kübra Elmalı">Kübra Elmalı</a></span></li></ul>						</article>
											<article class="post-232213 post type-post status-publish format-standard has-post-thumbnail category-unlu-stili category-unluler">
							<div class="post-thumbnail">
								<img width="320" height="240"   alt="" data-srcset="https://mc.igte.ch/wp-content/uploads/2019/12/kralice-ii-elizabethin-goz-kamastiran-broslari-1-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/12/kralice-ii-elizabethin-goz-kamastiran-broslari-1-300x225.jpg 300w, https://mc.igte.ch/wp-content/uploads/2019/12/kralice-ii-elizabethin-goz-kamastiran-broslari-1-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" data-src="https://mc.igte.ch/wp-content/uploads/2019/12/kralice-ii-elizabethin-goz-kamastiran-broslari-1-320x240.jpg" class="size-carousel wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="240" src="https://mc.igte.ch/wp-content/uploads/2019/12/kralice-ii-elizabethin-goz-kamastiran-broslari-1-320x240.jpg" class="size-carousel wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2019/12/kralice-ii-elizabethin-goz-kamastiran-broslari-1-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/12/kralice-ii-elizabethin-goz-kamastiran-broslari-1-300x225.jpg 300w, https://mc.igte.ch/wp-content/uploads/2019/12/kralice-ii-elizabethin-goz-kamastiran-broslari-1-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" /></noscript><div class="post-more"><a href="https://www.marieclaire.com.tr/kralice-ii-elizabethin-goz-kamastiran-broslari/" class="button-link"><span>Devamı</span></a></div>								<a href="https://www.marieclaire.com.tr/kralice-ii-elizabethin-goz-kamastiran-broslari/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="https://www.marieclaire.com.tr/kategori/unluler/unlu-stili/" rel="category tag">Ünlü Stili</a></li>
	<li><a href="https://www.marieclaire.com.tr/kategori/unluler/" rel="category tag">ÜNLÜLER</a></li></ul></span>							<h2 class="entry-title"><a href="https://www.marieclaire.com.tr/kralice-ii-elizabethin-goz-kamastiran-broslari/">Kraliçe II. Elizabeth&#8217;in Göz Kamaştıran Broşları</a></h2>
							<ul class="post-meta"><li class="meta-date"><a href="https://www.marieclaire.com.tr/kralice-ii-elizabethin-goz-kamastiran-broslari/" rel="bookmark">10 Aralık 2019</a></li><li class="meta-author"><span class="author"><a class="url fn n" href="https://www.marieclaire.com.tr/author/kubra-elmali/" title=" adlı kullanıcının tüm mesajlarını görüntüle Kübra Elmalı">Kübra Elmalı</a></span></li></ul>						</article>
									</div>
				<div class="owl-dots"></div>
			</div>

						</section>
	
	
	
	

	

				</article>

				
				
			
		</main>

		
	</div><!-- .content-area -->


	<aside id="secondary" class="sidebar-area widget-area" role="complementary">

		
		<div class="sidebar sidebar-1">
						<div class="widget_text widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- /41939241/MarieClaire.com.tr/MarieClaire_300x250_MediumRectangle -->
<div align="center" id='div-gpt-ad-1573479550441-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573479550441-0'); });
  </script>
</div></div></div><div class="widget powerkit_widget_posts-7 powerkit_widget_posts"><h5 class="title-block title-widget">En Çok Okunanlar</h5>
			<div class="widget-body pk-widget-posts pk-widget-posts-template-default pk-widget-posts-template-list posts-per-page-3">
				<ul>
											<li class="pk-post-item">
									<article class="post-7911 post type-post status-publish format-standard has-post-thumbnail category-cilt-bakimi">
			<div class="post-outer">
									<div class="post-inner">
						<a href="https://www.marieclaire.com.tr/en-iyi-serumlar/" class="post-thumbnail">
							<img width="320" height="320"   alt="" data-srcset="https://mc.igte.ch/wp-content/uploads/2013/08/MANSET29-320x320.jpg 320w, https://mc.igte.ch/wp-content/uploads/2013/08/MANSET29-90x90.jpg 90w, https://mc.igte.ch/wp-content/uploads/2013/08/MANSET29-180x180.jpg 180w, https://mc.igte.ch/wp-content/uploads/2013/08/MANSET29-50x50.jpg 50w, https://mc.igte.ch/wp-content/uploads/2013/08/MANSET29-144x144.jpg 144w" sizes="(max-width: 320px) 100vw, 320px" data-src="https://mc.igte.ch/wp-content/uploads/2013/08/MANSET29-320x320.jpg" class="attachment-csco-320-square size-csco-320-square wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="320" src="https://mc.igte.ch/wp-content/uploads/2013/08/MANSET29-320x320.jpg" class="attachment-csco-320-square size-csco-320-square wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2013/08/MANSET29-320x320.jpg 320w, https://mc.igte.ch/wp-content/uploads/2013/08/MANSET29-90x90.jpg 90w, https://mc.igte.ch/wp-content/uploads/2013/08/MANSET29-180x180.jpg 180w, https://mc.igte.ch/wp-content/uploads/2013/08/MANSET29-50x50.jpg 50w, https://mc.igte.ch/wp-content/uploads/2013/08/MANSET29-144x144.jpg 144w" sizes="(max-width: 320px) 100vw, 320px" /></noscript>
													</a>
					</div>
				
				<div class="post-inner">
					
					<h5 class="media-heading entry-title"><a href="https://www.marieclaire.com.tr/en-iyi-serumlar/">EN İYİ SERUMLAR</a></h5>

					<ul class="post-meta"><li class="meta-reading-time">1 dakikada okunabilir</li></ul>				</div>
			</div>
		</article>
							</li>
											<li class="pk-post-item">
									<article class="post-232814 post type-post status-publish format-standard has-post-thumbnail category-yasam">
			<div class="post-outer">
									<div class="post-inner">
						<a href="https://www.marieclaire.com.tr/erkekler-icin-en-iyi-yilbasi-hediye-fikirleri/" class="post-thumbnail">
							<img width="320" height="320"   alt="" data-srcset="https://mc.igte.ch/wp-content/uploads/2019/12/erkekler-icin-en-iyi-yilbasi-hediye-fikirleri-320x320.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/12/erkekler-icin-en-iyi-yilbasi-hediye-fikirleri-80x80.jpg 80w, https://mc.igte.ch/wp-content/uploads/2019/12/erkekler-icin-en-iyi-yilbasi-hediye-fikirleri-90x90.jpg 90w, https://mc.igte.ch/wp-content/uploads/2019/12/erkekler-icin-en-iyi-yilbasi-hediye-fikirleri-50x50.jpg 50w" sizes="(max-width: 320px) 100vw, 320px" data-src="https://mc.igte.ch/wp-content/uploads/2019/12/erkekler-icin-en-iyi-yilbasi-hediye-fikirleri-320x320.jpg" class="attachment-csco-320-square size-csco-320-square wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="320" src="https://mc.igte.ch/wp-content/uploads/2019/12/erkekler-icin-en-iyi-yilbasi-hediye-fikirleri-320x320.jpg" class="attachment-csco-320-square size-csco-320-square wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2019/12/erkekler-icin-en-iyi-yilbasi-hediye-fikirleri-320x320.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/12/erkekler-icin-en-iyi-yilbasi-hediye-fikirleri-80x80.jpg 80w, https://mc.igte.ch/wp-content/uploads/2019/12/erkekler-icin-en-iyi-yilbasi-hediye-fikirleri-90x90.jpg 90w, https://mc.igte.ch/wp-content/uploads/2019/12/erkekler-icin-en-iyi-yilbasi-hediye-fikirleri-50x50.jpg 50w" sizes="(max-width: 320px) 100vw, 320px" /></noscript>
													</a>
					</div>
				
				<div class="post-inner">
					
					<h5 class="media-heading entry-title"><a href="https://www.marieclaire.com.tr/erkekler-icin-en-iyi-yilbasi-hediye-fikirleri/">Erkekler İçin En İyi Yılbaşı Hediye Fikirleri</a></h5>

					<ul class="post-meta"><li class="meta-reading-time">4 dakikada okunabilir</li></ul>				</div>
			</div>
		</article>
							</li>
											<li class="pk-post-item">
									<article class="post-201097 post type-post status-publish format-standard has-post-thumbnail category-alisveris-listesi category-moda">
			<div class="post-outer">
									<div class="post-inner">
						<a href="https://www.marieclaire.com.tr/massimo-dutti-turkiyenin-ilk-dijital-akilli-magazasini-istinye-park-alisveris-merkezinde-acti/" class="post-thumbnail">
							<img width="320" height="320"   alt="" data-srcset="https://mc.igte.ch/wp-content/uploads/2018/05/MASSIMO-DUTTİ-TÜRKİYE’NİN-İLK-DİJİTAL-AKILLI-MAĞAZASINI-İSTİNYE-PARK-ALIŞVERİŞ-MERKEZİ’NDE-AÇTI-ssas-320x320.jpg 320w, https://mc.igte.ch/wp-content/uploads/2018/05/MASSIMO-DUTTİ-TÜRKİYE’NİN-İLK-DİJİTAL-AKILLI-MAĞAZASINI-İSTİNYE-PARK-ALIŞVERİŞ-MERKEZİ’NDE-AÇTI-ssas-80x80.jpg 80w, https://mc.igte.ch/wp-content/uploads/2018/05/MASSIMO-DUTTİ-TÜRKİYE’NİN-İLK-DİJİTAL-AKILLI-MAĞAZASINI-İSTİNYE-PARK-ALIŞVERİŞ-MERKEZİ’NDE-AÇTI-ssas-90x90.jpg 90w, https://mc.igte.ch/wp-content/uploads/2018/05/MASSIMO-DUTTİ-TÜRKİYE’NİN-İLK-DİJİTAL-AKILLI-MAĞAZASINI-İSTİNYE-PARK-ALIŞVERİŞ-MERKEZİ’NDE-AÇTI-ssas-50x50.jpg 50w" sizes="(max-width: 320px) 100vw, 320px" data-src="https://mc.igte.ch/wp-content/uploads/2018/05/MASSIMO-DUTTİ-TÜRKİYE’NİN-İLK-DİJİTAL-AKILLI-MAĞAZASINI-İSTİNYE-PARK-ALIŞVERİŞ-MERKEZİ’NDE-AÇTI-ssas-320x320.jpg" class="attachment-csco-320-square size-csco-320-square wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="320" src="https://mc.igte.ch/wp-content/uploads/2018/05/MASSIMO-DUTTİ-TÜRKİYE’NİN-İLK-DİJİTAL-AKILLI-MAĞAZASINI-İSTİNYE-PARK-ALIŞVERİŞ-MERKEZİ’NDE-AÇTI-ssas-320x320.jpg" class="attachment-csco-320-square size-csco-320-square wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2018/05/MASSIMO-DUTTİ-TÜRKİYE’NİN-İLK-DİJİTAL-AKILLI-MAĞAZASINI-İSTİNYE-PARK-ALIŞVERİŞ-MERKEZİ’NDE-AÇTI-ssas-320x320.jpg 320w, https://mc.igte.ch/wp-content/uploads/2018/05/MASSIMO-DUTTİ-TÜRKİYE’NİN-İLK-DİJİTAL-AKILLI-MAĞAZASINI-İSTİNYE-PARK-ALIŞVERİŞ-MERKEZİ’NDE-AÇTI-ssas-80x80.jpg 80w, https://mc.igte.ch/wp-content/uploads/2018/05/MASSIMO-DUTTİ-TÜRKİYE’NİN-İLK-DİJİTAL-AKILLI-MAĞAZASINI-İSTİNYE-PARK-ALIŞVERİŞ-MERKEZİ’NDE-AÇTI-ssas-90x90.jpg 90w, https://mc.igte.ch/wp-content/uploads/2018/05/MASSIMO-DUTTİ-TÜRKİYE’NİN-İLK-DİJİTAL-AKILLI-MAĞAZASINI-İSTİNYE-PARK-ALIŞVERİŞ-MERKEZİ’NDE-AÇTI-ssas-50x50.jpg 50w" sizes="(max-width: 320px) 100vw, 320px" /></noscript>
													</a>
					</div>
				
				<div class="post-inner">
					
					<h5 class="media-heading entry-title"><a href="https://www.marieclaire.com.tr/massimo-dutti-turkiyenin-ilk-dijital-akilli-magazasini-istinye-park-alisveris-merkezinde-acti/">MASSIMO DUTTİ TÜRKİYE’NİN İLK DİJİTAL AKILLI MAĞAZASINI İSTİNYE PARK ALIŞVERİŞ MERKEZİ’NDE AÇTI</a></h5>

					<ul class="post-meta"><li class="meta-reading-time">3 dakikada okunabilir</li></ul>				</div>
			</div>
		</article>
							</li>
									</ul>
			</div>

			</div><div class="widget_text widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><!-- /41939241/MarieClaire.com.tr/MarieClaire_300x600_HalfPage -->
<div align="center"  id='div-gpt-ad-1573479582521-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573479582521-0'); });
  </script>
</div></div></div><div class="widget sticky-posts-3 widget_ultimate_posts"><h5 class="title-block title-widget">Astroloji </h5>

<div class="upw-posts hfeed">

  
      
        
        <article class="active post-214808 post type-post status-publish format-standard has-post-thumbnail category-unlu-stili category-unluler">

          <header>

                          <div class="entry-image">
                <a href="https://www.marieclaire.com.tr/iyi-ki-dogdun-kate-middleton-2/" rel="bookmark">
                  <img width="320" height="240"   alt="" data-srcset="https://mc.igte.ch/wp-content/uploads/2019/01/kate-middleton-main-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/01/kate-middleton-main-300x225.jpg 300w, https://mc.igte.ch/wp-content/uploads/2019/01/kate-middleton-main-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" data-src="https://mc.igte.ch/wp-content/uploads/2019/01/kate-middleton-main-320x240.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="240" src="https://mc.igte.ch/wp-content/uploads/2019/01/kate-middleton-main-320x240.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2019/01/kate-middleton-main-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2019/01/kate-middleton-main-300x225.jpg 300w, https://mc.igte.ch/wp-content/uploads/2019/01/kate-middleton-main-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" /></noscript>                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="https://www.marieclaire.com.tr/iyi-ki-dogdun-kate-middleton-2/" rel="bookmark">
                  İyi Ki Doğdun Kate Middleton!                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2020-01-09T11:00:00+03:00">9 Ocak 2020 11:00</time>
                
                                  <span class="sep">|</span>
                
                                  <span class="author vcard">
                    By                    <a href="https://www.marieclaire.com.tr/author/musra/" rel="author" class="fn">
                      Müşra Demir                    </a>
                  </span>
                
                
                
              </div>

            
          </header>

                      <div class="entry-summary">
              <p>
                <div class="post-excerpt">İyi ki doğdun Kate Middleton! Kate Middleton kısa sürede kusursuz...</div><div class="post-more"><a href="https://www.marieclaire.com.tr/iyi-ki-dogdun-kate-middleton-2/" class="button button-primary button-effect button-lg"><span>Devamı</span><span><i class="cs-icon cs-icon-arrow-right"></i></span></a></div>                                  <a href="https://www.marieclaire.com.tr/iyi-ki-dogdun-kate-middleton-2/" class="more-link"></a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-234008 post type-post status-publish format-standard has-post-thumbnail category-dedikodu-unluler category-unluler">

          <header>

                          <div class="entry-image">
                <a href="https://www.marieclaire.com.tr/meghan-markle-ve-prens-harry-kraliyet-ailesi-uyeliginden-cekildi/" rel="bookmark">
                  <img width="320" height="240"   alt="" data-srcset="https://mc.igte.ch/wp-content/uploads/2020/01/meghan-markle-ve-prens-harry-kraliyet-ailesi-uyeliginden-cekildi-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2020/01/meghan-markle-ve-prens-harry-kraliyet-ailesi-uyeliginden-cekildi-300x225.jpg 300w, https://mc.igte.ch/wp-content/uploads/2020/01/meghan-markle-ve-prens-harry-kraliyet-ailesi-uyeliginden-cekildi-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" data-src="https://mc.igte.ch/wp-content/uploads/2020/01/meghan-markle-ve-prens-harry-kraliyet-ailesi-uyeliginden-cekildi-320x240.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="240" src="https://mc.igte.ch/wp-content/uploads/2020/01/meghan-markle-ve-prens-harry-kraliyet-ailesi-uyeliginden-cekildi-320x240.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2020/01/meghan-markle-ve-prens-harry-kraliyet-ailesi-uyeliginden-cekildi-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2020/01/meghan-markle-ve-prens-harry-kraliyet-ailesi-uyeliginden-cekildi-300x225.jpg 300w, https://mc.igte.ch/wp-content/uploads/2020/01/meghan-markle-ve-prens-harry-kraliyet-ailesi-uyeliginden-cekildi-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" /></noscript>                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="https://www.marieclaire.com.tr/meghan-markle-ve-prens-harry-kraliyet-ailesi-uyeliginden-cekildi/" rel="bookmark">
                  Meghan Markle ve Prens Harry Kraliyet Ailesi Üyeliğinden Çekildi                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2020-01-09T10:41:55+03:00">9 Ocak 2020 10:41</time>
                
                                  <span class="sep">|</span>
                
                                  <span class="author vcard">
                    By                    <a href="https://www.marieclaire.com.tr/author/kubra-elmali/" rel="author" class="fn">
                      Kübra Elmalı                    </a>
                  </span>
                
                
                
              </div>

            
          </header>

                      <div class="entry-summary">
              <p>
                <div class="post-excerpt">8 Ocak Çarşamba günü Sussex Instagram hesabından yapılan açıklama Buckingham...</div><div class="post-more"><a href="https://www.marieclaire.com.tr/meghan-markle-ve-prens-harry-kraliyet-ailesi-uyeliginden-cekildi/" class="button button-primary button-effect button-lg"><span>Devamı</span><span><i class="cs-icon cs-icon-arrow-right"></i></span></a></div>                                  <a href="https://www.marieclaire.com.tr/meghan-markle-ve-prens-harry-kraliyet-ailesi-uyeliginden-cekildi/" class="more-link"></a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-233956 post type-post status-publish format-standard has-post-thumbnail category-dedikodu-unluler category-unluler">

          <header>

                          <div class="entry-image">
                <a href="https://www.marieclaire.com.tr/timothee-chalamet-bob-dylani-canlandiracak/" rel="bookmark">
                  <img width="320" height="240"   alt="" data-srcset="https://mc.igte.ch/wp-content/uploads/2020/01/timothee-chalamet-bob-dylanı-canlandiracak-2-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2020/01/timothee-chalamet-bob-dylanı-canlandiracak-2-300x225.jpg 300w, https://mc.igte.ch/wp-content/uploads/2020/01/timothee-chalamet-bob-dylanı-canlandiracak-2-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" data-src="https://mc.igte.ch/wp-content/uploads/2020/01/timothee-chalamet-bob-dylanı-canlandiracak-2-320x240.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="240" src="https://mc.igte.ch/wp-content/uploads/2020/01/timothee-chalamet-bob-dylanı-canlandiracak-2-320x240.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2020/01/timothee-chalamet-bob-dylanı-canlandiracak-2-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2020/01/timothee-chalamet-bob-dylanı-canlandiracak-2-300x225.jpg 300w, https://mc.igte.ch/wp-content/uploads/2020/01/timothee-chalamet-bob-dylanı-canlandiracak-2-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" /></noscript>                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="https://www.marieclaire.com.tr/timothee-chalamet-bob-dylani-canlandiracak/" rel="bookmark">
                  Timothee Chalamet, Bob Dylan&#8217;ı Canlandıracak                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2020-01-08T11:16:07+03:00">8 Ocak 2020 11:16</time>
                
                                  <span class="sep">|</span>
                
                                  <span class="author vcard">
                    By                    <a href="https://www.marieclaire.com.tr/author/musra/" rel="author" class="fn">
                      Müşra Demir                    </a>
                  </span>
                
                
                
              </div>

            
          </header>

                      <div class="entry-summary">
              <p>
                <div class="post-excerpt">Son dönemin başarılı genç oyuncularından Timothee Chalamet, Bob Dylan&#8217;ı canlandıracak....</div><div class="post-more"><a href="https://www.marieclaire.com.tr/timothee-chalamet-bob-dylani-canlandiracak/" class="button button-primary button-effect button-lg"><span>Devamı</span><span><i class="cs-icon cs-icon-arrow-right"></i></span></a></div>                                  <a href="https://www.marieclaire.com.tr/timothee-chalamet-bob-dylani-canlandiracak/" class="more-link"></a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-230772 post type-post status-publish format-standard has-post-thumbnail category-anaslide category-bakim-sirlari-guzellik category-guzellik">

          <header>

                          <div class="entry-image">
                <a href="https://www.marieclaire.com.tr/pratik-ve-kullanimi-kolay-cilt-bakimi-foreo-luna-3/" rel="bookmark">
                  <img width="320" height="240"   alt="" data-srcset="https://mc.igte.ch/wp-content/uploads/2014/11/foreo-luna-3--320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2014/11/foreo-luna-3--300x225.jpg 300w, https://mc.igte.ch/wp-content/uploads/2014/11/foreo-luna-3--560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" data-src="https://mc.igte.ch/wp-content/uploads/2014/11/foreo-luna-3--320x240.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="240" src="https://mc.igte.ch/wp-content/uploads/2014/11/foreo-luna-3--320x240.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2014/11/foreo-luna-3--320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2014/11/foreo-luna-3--300x225.jpg 300w, https://mc.igte.ch/wp-content/uploads/2014/11/foreo-luna-3--560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" /></noscript>                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="https://www.marieclaire.com.tr/pratik-ve-kullanimi-kolay-cilt-bakimi-foreo-luna-3/" rel="bookmark">
                  Pratik ve Kullanımı Kolay Cilt Bakımı                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2020-01-07T15:44:00+03:00">7 Ocak 2020 15:44</time>
                
                                  <span class="sep">|</span>
                
                                  <span class="author vcard">
                    By                    <a href="https://www.marieclaire.com.tr/author/damla/" rel="author" class="fn">
                      Damla Suay                    </a>
                  </span>
                
                
                
              </div>

            
          </header>

                      <div class="entry-summary">
              <p>
                <div class="post-excerpt">Her kadın gibi benim de arzum sağlıklı görünen, canlı bir...</div><div class="post-more"><a href="https://www.marieclaire.com.tr/pratik-ve-kullanimi-kolay-cilt-bakimi-foreo-luna-3/" class="button button-primary button-effect button-lg"><span>Devamı</span><span><i class="cs-icon cs-icon-arrow-right"></i></span></a></div>                                  <a href="https://www.marieclaire.com.tr/pratik-ve-kullanimi-kolay-cilt-bakimi-foreo-luna-3/" class="more-link"></a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-233935 post type-post status-publish format-standard has-post-thumbnail category-moda category-stil-onerileri">

          <header>

                          <div class="entry-image">
                <a href="https://www.marieclaire.com.tr/2020-yilinin-surpriz-trend-rengiyle-tanisin-tutsu-yesili/" rel="bookmark">
                  <img width="320" height="240"   alt="" data-srcset="https://mc.igte.ch/wp-content/uploads/2020/01/2020-yilinin-surpriz-rengiyle-tanisin-tutsu-yesili-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2020/01/2020-yilinin-surpriz-rengiyle-tanisin-tutsu-yesili-300x225.jpg 300w, https://mc.igte.ch/wp-content/uploads/2020/01/2020-yilinin-surpriz-rengiyle-tanisin-tutsu-yesili-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" data-src="https://mc.igte.ch/wp-content/uploads/2020/01/2020-yilinin-surpriz-rengiyle-tanisin-tutsu-yesili-320x240.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="240" src="https://mc.igte.ch/wp-content/uploads/2020/01/2020-yilinin-surpriz-rengiyle-tanisin-tutsu-yesili-320x240.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://mc.igte.ch/wp-content/uploads/2020/01/2020-yilinin-surpriz-rengiyle-tanisin-tutsu-yesili-320x240.jpg 320w, https://mc.igte.ch/wp-content/uploads/2020/01/2020-yilinin-surpriz-rengiyle-tanisin-tutsu-yesili-300x225.jpg 300w, https://mc.igte.ch/wp-content/uploads/2020/01/2020-yilinin-surpriz-rengiyle-tanisin-tutsu-yesili-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" /></noscript>                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="https://www.marieclaire.com.tr/2020-yilinin-surpriz-trend-rengiyle-tanisin-tutsu-yesili/" rel="bookmark">
                  2020 Yılının Sürpriz Trend Rengiyle Tanışın: Tütsü Yeşili                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2020-01-07T13:26:33+03:00">7 Ocak 2020 13:26</time>
                
                                  <span class="sep">|</span>
                
                                  <span class="author vcard">
                    By                    <a href="https://www.marieclaire.com.tr/author/musra/" rel="author" class="fn">
                      Müşra Demir                    </a>
                  </span>
                
                
                
              </div>

            
          </header>

                      <div class="entry-summary">
              <p>
                <div class="post-excerpt">2020 trendleri konusunda notlar almadan önce, işe trend renklerle başlamak...</div><div class="post-more"><a href="https://www.marieclaire.com.tr/2020-yilinin-surpriz-trend-rengiyle-tanisin-tutsu-yesili/" class="button button-primary button-effect button-lg"><span>Devamı</span><span><i class="cs-icon cs-icon-arrow-right"></i></span></a></div>                                  <a href="https://www.marieclaire.com.tr/2020-yilinin-surpriz-trend-rengiyle-tanisin-tutsu-yesili/" class="more-link"></a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div>					</div>
		<div class="sidebar sidebar-2"></div>

		
	</aside><!-- .sidebar-area .widget-area -->


					
				</div><!-- .main-content -->

				
			</div><!-- .container -->

			
		</div><!-- .site-content -->

		
				

		<footer class="site-footer">

			
			
	<div class="footer-section">
		<div class="cs-container">
			<div class="footer-subscribe">
				<div class="subscribe-container">
									<div class="pk-subscribe-form-wrap pk-subscribe-form-block">
					
					<div class="pk-subscribe-container ">
						<div class="pk-subscribe-data">
							<h3 class="pk-title">Abone Ol</h3>
															<p class="pk-subscribe-message ">Ücretsiz haftalık bültenimize abone olun ve hiçbir şeyi kaçırmayın.</p>
							
							<form method="post" class="subscription">

								<input type="hidden" name="list_id" value="fae6b628ce">

								<div class="pk-input-group">
									
									<input type="text" name="EMAIL" class="email form-control" placeholder="Enter your email">

									<button class="pk-subscribe-submit" type="submit"><span>Abone Ol</span><span><i class="cs-icon cs-icon-mail"></i></span></button>
								</div>

								<input type="hidden" name="_wp_http_referer" value="/iyi-ki-dogdun-kate-middleton-2/" />							</form>

															<div class="pk-privacy pk-color-secondary">
									<label><input name="pk-privacy" type="checkbox">By checking this box, you confirm that you have read and are agreeing to our terms of use regarding the storage of the data submitted through this form.</label>
								</div>
													</div>
					</div>
				</div>
								</div>
			</div>
		</div>
	</div>

<div class="footer-section">
	<div class="cs-container">
		<div class="footer-widgets">
			<div class="footer-sidebars">

									<div class="sidebar-footer widget-area">
						<div class="widget text-119 widget_text"><h5 class="title-block title-widget">Mobil uygulamamızı indir</h5>			<div class="textwidget"><p><strong>iPhone ve iPad  ve Android cihazlarınız için Marie Claire.</strong></p>
<p><a href="https://itunes.apple.com/tr/app/marie-claire-dergisi/id1022779344?mt=8" target="_blank" rel="noopener noreferrer"><img   alt="" width="180" height="251" data-src="http://www.marieclaire.com.tr/wp-content/uploads/2018/05/appstore.png" class="&lt;code&gt;&lt;/code&gt; aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="&lt;code&gt;&lt;/code&gt; aligncenter" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/05/appstore.png" alt="" width="180" height="251" /></noscript></a></p>
<p>&nbsp;</p>
<p><a href="https://play.google.com/store/apps/details?id=com.marieclaire.groupmedia" target="_blank" rel="noopener noreferrer"><img   alt="" width="178" height="41" data-src="http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Google_Play_logo.svg_-1280x294.png" class="aligncenter  wp-image-205789 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="aligncenter  wp-image-205789" src="http://www.marieclaire.com.tr/wp-content/uploads/2018/07/Google_Play_logo.svg_-1280x294.png" alt="" width="178" height="41" /></noscript></a></p>
</div>
		</div>					</div>
				
									<div class="sidebar-footer widget-area">
						<div class="widget nav_menu-5 widget_nav_menu"><h5 class="title-block title-widget">Navigasyon</h5><div class="menu-4-container"><ul id="menu-6" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14941"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/moda/">Moda</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69608"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/moda/alisveris-listesi/">Alışveriş Listesi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68900"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/moda/stil-onerileri/">Ne Giysem?</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14945"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/guzellik/">Güzellik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14947"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/guzellik/makyaj-guzellik/">Makyaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87859"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/guzellik/cilt-bakimi/">Cilt Bakımı</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87860"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/guzellik/sac-bakimi/">Saç Bakımı</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223763"><a href="https://www.marieclaire.com.tr/kategori/guzellik/sac-modelleri/">Saç Modelleri: Her Türden Saç İçin 2019 Saç Modelleri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87862"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/guzellik/bakim-sirlari-guzellik/">Bakım Sırları</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14949"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/guzellik/dovme-modelleri-guzellik/">Dövme Modelleri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67035"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/guzellik/zayiflama-beslenme/">Zayıflama &#038; Beslenme</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14950"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/unluler/">Ünlüler</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14951"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/unluler/dedikodu-unluler/">Dedikodu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14952"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/unluler/roportaj-unluler/">Röportaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18967"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/unluler/kirmizi-hali-unluler/">Kırmızı Halı</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65555"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/unluler/unlu-stili/">Ünlü Stili</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15008"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/defile/">Defile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16757"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/seks-iliskiler/">Seks &#038; İlişkiler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14960"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/astroloji/">Astroloji</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70815"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/astroloji/burclar/">Burçlar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70816"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/astroloji/haftalik-burc-yorumu/">Haftalık Burç Yorumu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70814"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/astroloji/aylik-burc-yorumlari/">Aylık Burç Yorumları</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70872"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/astroloji/yillik-burc-yorumu/">Yıllık Burç Yorumu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70813"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/astroloji/burclara-ozel/">Burçlara Özel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14959"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/yasam/">Yaşam</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14954"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/yasam/etkinlikler/">Etkinlikler</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14958"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/yasam/sinema-muzik/">Sinema &#038; Müzik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14955"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/yasam/gurme-yasam/">Gurme</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14962"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/marie-claire-video/">Video</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202981"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/marie-claire-video/kapak-hikayesi/">Kapak Hikayesi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202982"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/marie-claire-video/soru-cevap/">Soru-Cevap</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202983"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/marie-claire-video/marka-isbirlikleri/">Marka İşbirlikleri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202984"><a target="_blank" rel="noopener noreferrer" href="https://www.marieclaire.com.tr/kategori/marie-claire-video/fragman/">Fragman</a></li>
</ul>
</li>
</ul></div></div>					</div>
				
									<div class="sidebar-footer widget-area">
						<div class="widget tag_cloud-2 widget_tag_cloud"><h5 class="title-block title-widget">Etiketler</h5><div class="tagcloud"><a href="https://www.marieclaire.com.tr/tag/afrodizyak-etkili-erkek-parfum-isimleri/" class="tag-cloud-link tag-link-24376 tag-link-position-1" style="font-size: 10.937062937063pt;" aria-label="afrodizyak etkili erkek parfüm isimleri (9 öge)">afrodizyak etkili erkek parfüm isimleri</a>
<a href="https://www.marieclaire.com.tr/tag/afrodizyak-etkili-kadin-parfumleri/" class="tag-cloud-link tag-link-24374 tag-link-position-2" style="font-size: 10.937062937063pt;" aria-label="afrodizyak etkili kadın parfümleri (9 öge)">afrodizyak etkili kadın parfümleri</a>
<a href="https://www.marieclaire.com.tr/tag/afrodizyak-kokular/" class="tag-cloud-link tag-link-14443 tag-link-position-3" style="font-size: 12.013986013986pt;" aria-label="afrodizyak kokular (12 öge)">afrodizyak kokular</a>
<a href="https://www.marieclaire.com.tr/tag/ayrilik-sonrasi-izlemeniz-gereken-filmler/" class="tag-cloud-link tag-link-9730 tag-link-position-4" style="font-size: 10.447552447552pt;" aria-label="ayrılık sonrası izlemeniz gereken filmler (8 öge)">ayrılık sonrası izlemeniz gereken filmler</a>
<a href="https://www.marieclaire.com.tr/tag/bahar-havasinda-nasil-ayakkabi-giyilir/" class="tag-cloud-link tag-link-23149 tag-link-position-5" style="font-size: 13.678321678322pt;" aria-label="bahar havasında nasıl ayakkabı giyilir (18 öge)">bahar havasında nasıl ayakkabı giyilir</a>
<a href="https://www.marieclaire.com.tr/tag/basak-dovmesi/" class="tag-cloud-link tag-link-22189 tag-link-position-6" style="font-size: 13.188811188811pt;" aria-label="başak dövmesi (16 öge)">başak dövmesi</a>
<a href="https://www.marieclaire.com.tr/tag/burc-dovmeleri/" class="tag-cloud-link tag-link-22184 tag-link-position-7" style="font-size: 13.188811188811pt;" aria-label="burç dövmeleri (16 öge)">burç dövmeleri</a>
<a href="https://www.marieclaire.com.tr/tag/burclarin-ten-uyumu/" class="tag-cloud-link tag-link-24300 tag-link-position-8" style="font-size: 11.72027972028pt;" aria-label="burçların ten uyumu (11 öge)">burçların ten uyumu</a>
<a href="https://www.marieclaire.com.tr/tag/cinsel-icerikli-filmler/" class="tag-cloud-link tag-link-13535 tag-link-position-9" style="font-size: 8pt;" aria-label="cinsel içerikli filmler (4 öge)">cinsel içerikli filmler</a>
<a href="https://www.marieclaire.com.tr/tag/ekin-koc-sevgilisi-var-mi/" class="tag-cloud-link tag-link-33527 tag-link-position-10" style="font-size: 12.405594405594pt;" aria-label="ekin koç sevgilisi var mı (13 öge)">ekin koç sevgilisi var mı</a>
<a href="https://www.marieclaire.com.tr/tag/en-erotik-filmler/" class="tag-cloud-link tag-link-15959 tag-link-position-11" style="font-size: 9.958041958042pt;" aria-label="en erotik filmler (7 öge)">en erotik filmler</a>
<a href="https://www.marieclaire.com.tr/tag/en-guzel-kokan-parfumler/" class="tag-cloud-link tag-link-14446 tag-link-position-12" style="font-size: 12.895104895105pt;" aria-label="en güzel kokan parfümler (15 öge)">en güzel kokan parfümler</a>
<a href="https://www.marieclaire.com.tr/tag/en-iyi-siyah-oje-markalari/" class="tag-cloud-link tag-link-34849 tag-link-position-13" style="font-size: 11.328671328671pt;" aria-label="en iyi siyah oje markaları (10 öge)">en iyi siyah oje markaları</a>
<a href="https://www.marieclaire.com.tr/tag/erkeklerin-en-begendigi-kadin-parfumleri/" class="tag-cloud-link tag-link-14708 tag-link-position-14" style="font-size: 10.937062937063pt;" aria-label="erkeklerin en beğendiği kadın parfümleri (9 öge)">erkeklerin en beğendiği kadın parfümleri</a>
<a href="https://www.marieclaire.com.tr/tag/evlilik-sonrasi-ilk-gece-ne-giyilir/" class="tag-cloud-link tag-link-25361 tag-link-position-15" style="font-size: 9.958041958042pt;" aria-label="evlilik sonrası ilk gece ne giyilir (7 öge)">evlilik sonrası ilk gece ne giyilir</a>
<a href="https://www.marieclaire.com.tr/tag/gunes-gozlugu-modelleri/" class="tag-cloud-link tag-link-8995 tag-link-position-16" style="font-size: 13.482517482517pt;" aria-label="güneş gözlüğü modelleri (17 öge)">güneş gözlüğü modelleri</a>
<a href="https://www.marieclaire.com.tr/tag/hande-ercel/" class="tag-cloud-link tag-link-30633 tag-link-position-17" style="font-size: 16.909090909091pt;" aria-label="hande erçel (40 öge)">hande erçel</a>
<a href="https://www.marieclaire.com.tr/tag/hulya-balikavlayan/" class="tag-cloud-link tag-link-9653 tag-link-position-18" style="font-size: 10.447552447552pt;" aria-label="hülya balıkavlayan (8 öge)">hülya balıkavlayan</a>
<a href="https://www.marieclaire.com.tr/tag/ilk-bulusmada-ne-giyilir/" class="tag-cloud-link tag-link-20708 tag-link-position-19" style="font-size: 12.699300699301pt;" aria-label="ilk buluşmada ne giyilir (14 öge)">ilk buluşmada ne giyilir</a>
<a href="https://www.marieclaire.com.tr/tag/ilk-bulusmada-ne-konusulur/" class="tag-cloud-link tag-link-20709 tag-link-position-20" style="font-size: 9.958041958042pt;" aria-label="ilk buluşmada ne konuşulur (7 öge)">ilk buluşmada ne konuşulur</a>
<a href="https://www.marieclaire.com.tr/tag/ic-giyim/" class="tag-cloud-link tag-link-4863 tag-link-position-21" style="font-size: 13.874125874126pt;" aria-label="iç giyim (19 öge)">iç giyim</a>
<a href="https://www.marieclaire.com.tr/tag/ic-camasiri/" class="tag-cloud-link tag-link-699 tag-link-position-22" style="font-size: 19.258741258741pt;" aria-label="iç çamaşırı (69 öge)">iç çamaşırı</a>
<a href="https://www.marieclaire.com.tr/tag/jo-malone/" class="tag-cloud-link tag-link-3588 tag-link-position-23" style="font-size: 10.447552447552pt;" aria-label="jo malone (8 öge)">jo malone</a>
<a href="https://www.marieclaire.com.tr/tag/kadinlar-icin-dovme-onerileri/" class="tag-cloud-link tag-link-26870 tag-link-position-24" style="font-size: 15.342657342657pt;" aria-label="kadınlar için dövme önerileri (27 öge)">kadınlar için dövme önerileri</a>
<a href="https://www.marieclaire.com.tr/tag/kadinsi-kokular/" class="tag-cloud-link tag-link-14442 tag-link-position-25" style="font-size: 13.482517482517pt;" aria-label="kadınsı kokular (17 öge)">kadınsı kokular</a>
<a href="https://www.marieclaire.com.tr/tag/kim-kardashian-sex-tape/" class="tag-cloud-link tag-link-23316 tag-link-position-26" style="font-size: 8.7832167832168pt;" aria-label="kim kardashian sex tape (5 öge)">kim kardashian sex tape</a>
<a href="https://www.marieclaire.com.tr/tag/kulot/" class="tag-cloud-link tag-link-701 tag-link-position-27" style="font-size: 10.937062937063pt;" aria-label="külot (9 öge)">külot</a>
<a href="https://www.marieclaire.com.tr/tag/minimal-dovmeler/" class="tag-cloud-link tag-link-8939 tag-link-position-28" style="font-size: 16.909090909091pt;" aria-label="minimal dövmeler (40 öge)">minimal dövmeler</a>
<a href="https://www.marieclaire.com.tr/tag/moda-blogu/" class="tag-cloud-link tag-link-6168 tag-link-position-29" style="font-size: 10.937062937063pt;" aria-label="moda blog&#039;u (9 öge)">moda blog&#039;u</a>
<a href="https://www.marieclaire.com.tr/tag/nasil-seksi-olunur/" class="tag-cloud-link tag-link-18387 tag-link-position-30" style="font-size: 22pt;" aria-label="nasıl seksi olunur (135 öge)">nasıl seksi olunur</a>
<a href="https://www.marieclaire.com.tr/tag/nikahta-ne-giyilir/" class="tag-cloud-link tag-link-24090 tag-link-position-31" style="font-size: 13.482517482517pt;" aria-label="nikahta ne giyilir (17 öge)">nikahta ne giyilir</a>
<a href="https://www.marieclaire.com.tr/tag/parfum/" class="tag-cloud-link tag-link-778 tag-link-position-32" style="font-size: 20.433566433566pt;" aria-label="parfüm (92 öge)">parfüm</a>
<a href="https://www.marieclaire.com.tr/tag/pijama/" class="tag-cloud-link tag-link-3907 tag-link-position-33" style="font-size: 8.7832167832168pt;" aria-label="pijama (5 öge)">pijama</a>
<a href="https://www.marieclaire.com.tr/tag/pornografik-filmler/" class="tag-cloud-link tag-link-16452 tag-link-position-34" style="font-size: 8.7832167832168pt;" aria-label="pornografik filmler (5 öge)">pornografik filmler</a>
<a href="https://www.marieclaire.com.tr/tag/saat/" class="tag-cloud-link tag-link-349 tag-link-position-35" style="font-size: 14.461538461538pt;" aria-label="saat (22 öge)">saat</a>
<a href="https://www.marieclaire.com.tr/tag/salopet-kombinleri/" class="tag-cloud-link tag-link-26856 tag-link-position-36" style="font-size: 8pt;" aria-label="salopet kombinleri (4 öge)">salopet kombinleri</a>
<a href="https://www.marieclaire.com.tr/tag/seks-fikirleri/" class="tag-cloud-link tag-link-21891 tag-link-position-37" style="font-size: 14.951048951049pt;" aria-label="seks fikirleri (25 öge)">seks fikirleri</a>
<a href="https://www.marieclaire.com.tr/tag/seks-hikayeleri/" class="tag-cloud-link tag-link-16580 tag-link-position-38" style="font-size: 9.958041958042pt;" aria-label="seks hikayeleri (7 öge)">seks hikayeleri</a>
<a href="https://www.marieclaire.com.tr/tag/sevisirken-dinlenecek-sarkilar/" class="tag-cloud-link tag-link-23580 tag-link-position-39" style="font-size: 8.7832167832168pt;" aria-label="sevişirken dinlenecek şarkılar (5 öge)">sevişirken dinlenecek şarkılar</a>
<a href="https://www.marieclaire.com.tr/tag/simla-canpolat/" class="tag-cloud-link tag-link-21409 tag-link-position-40" style="font-size: 8.7832167832168pt;" aria-label="simla canpolat (5 öge)">simla canpolat</a>
<a href="https://www.marieclaire.com.tr/tag/sutyen/" class="tag-cloud-link tag-link-700 tag-link-position-41" style="font-size: 12.699300699301pt;" aria-label="sutyen (14 öge)">sutyen</a>
<a href="https://www.marieclaire.com.tr/tag/tayt/" class="tag-cloud-link tag-link-5659 tag-link-position-42" style="font-size: 10.447552447552pt;" aria-label="tayt (8 öge)">tayt</a>
<a href="https://www.marieclaire.com.tr/tag/yengec-dovmesi/" class="tag-cloud-link tag-link-22188 tag-link-position-43" style="font-size: 13.188811188811pt;" aria-label="yengeç dövmesi (16 öge)">yengeç dövmesi</a>
<a href="https://www.marieclaire.com.tr/tag/ciplak-sahneleri-olan-filmler/" class="tag-cloud-link tag-link-16453 tag-link-position-44" style="font-size: 9.4685314685315pt;" aria-label="çıplak sahneleri olan filmler (6 öge)">çıplak sahneleri olan filmler</a>
<a href="https://www.marieclaire.com.tr/tag/unlulerin-kullandigi-sampuanlar/" class="tag-cloud-link tag-link-18110 tag-link-position-45" style="font-size: 9.958041958042pt;" aria-label="ünlülerin kullandığı şampuanlar (7 öge)">ünlülerin kullandığı şampuanlar</a></div>
</div>					</div>
				
			</div><!-- .footer-sidebars -->
		</div><!-- .footer-widgets -->
	</div><!-- .container -->
</div><!-- .footer-section -->

<div class="footer-section">
	<div class="cs-container">
		<div class="footer-info">

			
						<a href="https://www.marieclaire.com.tr/" class="site-title">Marie Claire</a>
			
			
			
		</div><!-- .footer-info -->
	</div><!-- .container -->
</div><!-- .footer-section -->

			
		</footer>

		
	</div><!-- .site-inner -->

	
</div><!-- .site -->


<div class="site-search" id="search">
	<button type="button" class="close"></button>
	<div class="form-container">
		<div class="cs-container">
			<div class="site-search-wrap">
				
<form role="search" method="get" class="search-form form" action="https://www.marieclaire.com.tr/">
	<label class="sr-only">Arama:</label>
	<div class="cs-input-group">
		<input type="search" value="" name="s" data-swplive="true" data-swpengine="default" data-swpconfig="default" class="search-field form-control" placeholder="Anahtar Kelimeyi Girin" required>
		<span class="cs-input-group-btn">
			<button type="submit" class="search-submit button button-primary button-effect"><span>Search</span><span><i class="cs-icon cs-icon-search"></i></span></button>
		</span>
	</div>
</form>
				<p>Arama anahtar kelimelerinizi girin ve Enter tuşuna basın.</p>
			</div>
		</div>
	</div>
</div>

			<a href="#top" class="pk-scroll-to-top">
				<i class="pk-icon pk-icon-up"></i>
			</a>
					<div class="pk-mobile-share-overlay">
							</div>
					<div id="fb-root"></div>
		<script>( function( d, s, id ) {
			var js, fjs = d.getElementsByTagName( s )[0];
			if ( d.getElementById( id ) ) return;
			js = d.createElement( s ); js.id = id;
			js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.5&appId=233401800329539";
			fjs.parentNode.insertBefore( js, fjs );
		}( document, 'script', 'facebook-jssdk' ) );</script>
					<style type="text/css">
					.searchwp-live-search-results {
						opacity: 0;
						transition: opacity .25s ease-in-out;
						-moz-transition: opacity .25s ease-in-out;
						-webkit-transition: opacity .25s ease-in-out;
						height: 0;
						overflow: hidden;
						z-index: 9999995; /* Exceed SearchWP Modal Search Form overlay. */
						position: absolute;
						display: none;
					}

					.searchwp-live-search-results-showing {
						display: block;
						opacity: 1;
						height: auto;
						overflow: auto;
					}

					.searchwp-live-search-no-results {
						padding: 3em 2em 0;
						text-align: center;
					}

					.searchwp-live-search-no-min-chars:after {
						content: "Continue typing";
						display: block;
						text-align: center;
						padding: 2em 2em 0;
					}
				</style>
			<script type='text/javascript' src='https://mc.igte.ch/wp-content/plugins/sticky-video/assets/sticky-video.min.js?ver=2.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.marieclaire.com.tr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/plugins/powerkit/modules/basic-elements/public/js/public-powerkit-basic-elements.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/plugins/powerkit/modules/justified-gallery/public/js/jquery.justifiedGallery.min.js?ver=2.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var powerkitJG = {"rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/plugins/powerkit/modules/justified-gallery/public/js/public-powerkit-justified-gallery.js?ver=2.0.7'></script>
<script type='text/javascript' src='https://mc.igte.ch/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/plugins/powerkit/modules/lightbox/public/js/jquery.magnific-popup.min.js?ver=2.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var powerkit_lightbox_localize = {"text_previous":"Previous","text_next":"Next","text_close":"Close","text_loading":"Loading","single_image_selectors":".entry-content img,.single .post-media img","gallery_selectors":".wp-block-gallery,.gallery","exclude_selectors":"","zoom_icon":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/plugins/powerkit/modules/lightbox/public/js/public-powerkit-lightbox.js?ver=2.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var opt_in = {"ajax_url":"https:\/\/www.marieclaire.com.tr\/wp-admin\/admin-ajax.php","warning_privacy":"Please confirm that you agree with our policies."};
/* ]]> */
</script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/plugins/powerkit/modules/opt-in-forms/public/js/public-powerkit-opt-in-forms.js?ver=2.0.7'></script>
<script type='text/javascript' async="async" defer="defer" src='//assets.pinterest.com/js/pinit.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var powerkit_pinit_localize = {"image_selectors":".entry-content img,.widget-wrap .gallery-item img,.post-media img","exclude_selectors":".pk-block-author,.pk-featured-categories img,.pk-inline-posts-container img,.pk-instagram-image,.pk-subscribe-image,.pk-block-posts","only_hover":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/plugins/powerkit/modules/pinterest/public/js/public-powerkit-pin-it.js?ver=2.0.7'></script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/plugins/powerkit/modules/scroll-to-top/public/js/public-powerkit-scroll-to-top.js?ver=2.0.7'></script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/plugins/powerkit/modules/share-buttons/public/js/public-powerkit-share-buttons.js?ver=2.0.7'></script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/plugins/powerkit/modules/slider-gallery/public/js/flickity.pkgd.min.js?ver=2.0.7'></script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/plugins/powerkit/modules/table-of-contents/public/js/public-powerkit-table-of-contents.js?ver=2.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"10","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript'>
window.lazySizesConfig = window.lazySizesConfig || {};

window.lazySizesConfig.lazyClass    = 'lazyload';
window.lazySizesConfig.loadingClass = 'lazyloading';
window.lazySizesConfig.loadedClass  = 'lazyloaded';

lazySizesConfig.loadMode = 1;
</script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
lazySizes.init();
</script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/themes/authentic/js/owl.carousel.min.js?ver=2.3.4'></script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/themes/authentic/js/colcade.js?ver=0.2.0'></script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/themes/authentic/js/ofi.min.js?ver=3.2.4'></script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/themes/authentic/js/jarallax.min.js?ver=1.10.5'></script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/themes/authentic/js/jarallax-video.min.js?ver=1.10.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var translation = {"next":"Sonraki","previous":"\u00d6nceki","close":"Close","loading":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/themes/authentic/js/scripts.js?ver=5.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"https:\/\/www.marieclaire.com.tr\/wp-admin\/admin-ajax.php","origin_id":214808,"config":{"default":{"engine":"default","input":{"delay":300,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":12,"length":8,"width":3,"radius":8,"scale":1,"corners":1,"color":"#424242","fadeColor":"transparent","speed":1,"rotate":0,"animation":"searchwp-spinner-line-fade-quick","direction":1,"zIndex":2000000000,"className":"spinner","top":"50%","left":"50%","shadow":"0 0 1px transparent","position":"absolute"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!","aria_instructions":"When autocomplete results are available use up and down arrows to review and enter to go to the desired page. Touch device users, explore by touch or with swipe gestures."};;
/* ]]> */
</script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/plugins/searchwp-live-ajax-search/assets/javascript/dist/bundle.min.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://mc.igte.ch/wp-content/plugins/powered-cache/extensions/lazy-load/assets/js/lazy-load.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://mc.igte.ch/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type="text/javascript">window.stickyVideo=window.stickyVideo||{};window.stickyVideo.params={"video-width":400,"video-width-mobile":225,"video-position":"bottom-right","transition-type":"motion","enable-close-button":true,"selecting-method":"auto-select","position-vertical-offset":70,"position-vertical-offset-mobile":10,"position-side-offset":32,"position-side-offset-mobile":10,"enable-on-mobile":true,"mobile-breakpoint":768,"enable-on-pause":true};if(window.addEventListener)window.addEventListener("load",function(){window.stickyVideo.init()});</script>	<script type="text/javascript">
		"use strict";

		(function($) {

			$( window ).load( function() {

				// Get all links.
				var powerkitSLinksIds = [];

				var powerkitSLinksRestBox = $( '.pk-social-links-mode-rest' );

				// Generate links Ids.
				$( powerkitSLinksRestBox ).each( function( index, wrap ) {

					if ( ! $( wrap ).hasClass( 'pk-social-links-counts-disabled' ) ) {

						$( wrap ).find( '.pk-social-links-item' ).each( function() {
							if ( $( this ).attr( 'data-id' ).length > 0 ) {
								powerkitSLinksIds.push( $( this ).attr( 'data-id' ) );
							}
						});
					}
				});

				// Generate links data.
				var powerkitSLinksData = {};

				if( powerkitSLinksIds.length > 0 ) {
					powerkitSLinksData = { 'ids' : powerkitSLinksIds.join() };
				}

				// Check data.
				if ( ! Object.entries( powerkitSLinksData ).length ) {
					return;
				}

				// Get results by REST API.
				$.ajax({
					type: 'GET',
					url: 'https://www.marieclaire.com.tr/wp-json/social-counts/v1/get-counts',
					data: powerkitSLinksData,
					beforeSend: function(){

						// Add Loading Class.
						powerkitSLinksRestBox.addClass( 'pk-social-links-loading' );
					},
					success: function( response ) {

						if ( ! $.isEmptyObject( response ) && ! response.hasOwnProperty( 'code' ) ) {

							// SLinks loop.
							$.each( response, function( index, data ) {

								// Find Bsa Item.
								var powerkitSLinksItem = powerkitSLinksRestBox.find( '.pk-social-links-item[data-id="' + index + '"]');

								// Set Class.
								if ( data.hasOwnProperty( 'class' ) ) {
									powerkitSLinksItem.addClass( data.class );
								}

								// Set Count.
								if ( data.hasOwnProperty( 'result' ) && data.result !== null && data.result.hasOwnProperty( 'count' ) ) {

									if ( data.result.count ) {
										// Class Item.
										powerkitSLinksItem.removeClass( 'pk-social-links-no-count' ).addClass( 'pk-social-links-item-count' );

										// Count item.
										powerkitSLinksItem.find( '.pk-social-links-count' ).html( data.result.count );
									}
								} else {
									powerkitSLinksItem.addClass( 'pk-social-links-no-count' );
								}

							});
						}

						// Remove Loading Class.
						powerkitSLinksRestBox.removeClass( 'pk-social-links-loading' );
					},
					error: function() {

						// Remove Loading Class.
						powerkitSLinksRestBox.removeClass( 'pk-social-links-loading' );
					}
				});
			});

		})(jQuery);
	</script>
		<script type="text/javascript">
		"use strict";

		(function($) {

			$( window ).load( function() {

				// Each All Share boxes.
				$( '.pk-share-buttons-mode-rest' ).each( function() {

					var powerkitButtonsIds = [],
						powerkitButtonsBox = $( this );

					// Check Counts.
					if ( ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-counts' ) && ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) ) {
						return;
					}

					powerkitButtonsBox.find( '.pk-share-buttons-item' ).each( function() {
						if ( $( this ).attr( 'data-id' ).length > 0 ) {
							powerkitButtonsIds.push( $( this ).attr( 'data-id' ) );
						}
					});

					// Generate accounts data.
					var powerkitButtonsData = {};

					if( powerkitButtonsIds.length > 0 ) {
						powerkitButtonsData = {
							'ids'     : powerkitButtonsIds.join(),
							'post_id' : powerkitButtonsBox.attr( 'data-post-id' ),
							'url'     : powerkitButtonsBox.attr( 'data-share-url' ),
						};
					}

					// Get results by REST API.
					$.ajax({
						type: 'GET',
						url: 'https://www.marieclaire.com.tr/wp-json/social-share/v1/get-shares',
						data: powerkitButtonsData,
						beforeSend: function(){

							// Add Loading Class.
							powerkitButtonsBox.addClass( 'pk-share-buttons-loading' );
						},
						success: function( response ) {

							if ( ! $.isEmptyObject( response ) && ! response.hasOwnProperty( 'code' ) ) {

								// Accounts loop.
								$.each( response, function( index, data ) {

									if ( index !== 'total_count' ) {

										// Find Bsa Item.
										var powerkitButtonsItem = powerkitButtonsBox.find( '.pk-share-buttons-item[data-id="' + index + '"]');

										// Set Count.
										if ( data.hasOwnProperty( 'count' ) && data.count  ) {

											powerkitButtonsItem.removeClass( 'pk-share-buttons-no-count' ).addClass( 'pk-share-buttons-item-count' );
											powerkitButtonsItem.find( '.pk-share-buttons-count' ).html( data.count );

										} else {
											powerkitButtonsItem.addClass( 'pk-share-buttons-no-count' );
										}
									}
								});

								if ( powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) && response.hasOwnProperty( 'total_count' ) ) {
									var powerkitButtonsTotalBox = powerkitButtonsBox.find( '.pk-share-buttons-total' );

									if ( response.total_count ) {
										powerkitButtonsTotalBox.find( '.pk-share-buttons-count' ).html( response.total_count );
										powerkitButtonsTotalBox.show().removeClass( 'pk-share-buttons-total-no-count' );
									}
								}
							}

							// Remove Loading Class.
							powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
						},
						error: function() {

							// Remove Loading Class.
							powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
						}
					});
				});
			});

		})(jQuery);
	</script>
				
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=" use_x_close"><div class="ctcc-inner "><span class="ctcc-left-side">Sitemizden en iyi şekilde yararlanmanız için çerez kullanılmaktadır. Bu siteye giriş yaparak çerez kullanmayı kabul etmiş sayılırsınız. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.marieclaire.com.tr/cookie-policy/">Daha fazla bilgi için</a></span><span class="ctcc-right-side"></span><div class="x_close"><span></span><span></span></div></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --><script>
ai_insert=function(a,e,h){var f=-1!=e.indexOf(":eq")?jQuery(e):document.querySelectorAll(e);Array.prototype.forEach.call(f,function(b,f){selector_string=b.hasAttribute("id")?"#"+b.getAttribute("id"):b.hasAttribute("class")?"."+b.getAttribute("class").replace(RegExp(" ","g"),"."):"";var d=document.createElement("div");d.innerHTML=h;var c=d.getElementsByClassName("ai-selector-counter")[0];null!=c&&(c.innerText=f+1);c=d.getElementsByClassName("ai-debug-name ai-main")[0];if(null!=c){var g="";"before"==
a?g=ai_front.insertion_before:"after"==a?g=ai_front.insertion_after:"prepend"==a?g=ai_front.insertion_prepend:"append"==a?g=ai_front.insertion_append:"replace-content"==a?g=ai_front.insertion_replace_content:"replace-element"==a&&(g=ai_front.insertion_replace_element);-1==selector_string.indexOf(".ai-viewports")&&(c.innerText=g+" "+e+" ("+b.tagName.toLowerCase()+selector_string+")")}c=document.createRange().createContextualFragment(d.innerHTML);"before"==a?b.parentNode.insertBefore(c,b):"after"==
a?b.parentNode.insertBefore(c,b.nextSibling):"prepend"==a?b.insertBefore(c,b.firstChild):"append"==a?b.insertBefore(c,null):"replace-content"==a?b.innerHTML=d.innerHTML:"replace-element"==a&&(b.parentNode.insertBefore(c,b),b.parentNode.removeChild(b))})};
ai_insert_code=function(a){function e(a,b){return null==a?!1:a.classList?a.classList.contains(b):-1<(" "+a.className+" ").indexOf(" "+b+" ")}function h(a,b){null!=a&&(a.classList?a.classList.add(b):a.className+=" "+b)}function f(a,b){null!=a&&(a.classList?a.classList.remove(b):a.className=a.className.replace(new RegExp("(^|\\b)"+b.split(" ").join("|")+"(\\b|$)","gi")," "))}if("undefined"!=typeof a){var b=e(a,"no-visibility-check")?!0:!!(a.offsetWidth||a.offsetHeight||a.getClientRects().length);a.getAttribute("data-block");
if(b){b=a.getAttribute("data-code");var k=a.getAttribute("data-insertion"),d=a.getAttribute("data-selector");null!=b&&(null!=k&&null!=d?document.querySelectorAll(d).length&&(ai_insert(k,d,b64d(b)),f(a,"ai-viewports")):(b=document.createRange().createContextualFragment(b64d(b)),a.parentNode.insertBefore(b,a.nextSibling),f(a,"ai-viewports")));a=a.getElementsByClassName("ai-check-block");"undefined"!=typeof a[0]&&a[0].parentNode.removeChild(a[0])}else b=a.previousElementSibling,e(b,"ai-debug-bar")&&
e(b,"ai-debug-script")&&(f(b,"ai-debug-script"),h(b,"ai-debug-viewport-invisible")),f(a,"ai-viewports")}};function b64e(a){return btoa(encodeURIComponent(a).replace(/%([0-9A-F]{2})/g,function(a,h){return String.fromCharCode("0x"+h)}))}function b64d(a){return decodeURIComponent(atob(a).split("").map(function(a){return"%"+("00"+a.charCodeAt(0).toString(16)).slice(-2)}).join(""))};
var ai_run_949972134001 = function(){
  ai_insert_code (document.getElementsByClassName ('ai-insert-2-32768105') [0]);
  ai_insert_code (document.getElementsByClassName ('ai-insert-2-70154772') [0]);
  ai_insert_code (document.getElementsByClassName ('ai-insert-2-75899979') [0]);
  ai_insert_code (document.getElementsByClassName ('ai-insert-2-69026266') [0]);
  ai_insert_code (document.getElementsByClassName ('ai-insert-2-43306286') [0]);
  ai_insert_code (document.getElementsByClassName ('ai-insert-2-95311978') [0]);
};
if (document.readyState === 'complete' || (document.readyState !== 'loading' && !document.documentElement.doScroll)) ai_run_949972134001 (); else document.addEventListener ('DOMContentLoaded', ai_run_949972134001);
</script>

<script src="//storagemw.s3.amazonaws.com/Footers/footer.js"></script>
</body>
</html>

<!-- Cache served by PoweredCache -->
<!-- If you like fast websites like this, visit: https://poweredcache.com -->
<!-- Last modified: Thu, 09 Jan 2020 08:27:47 GMT -->
<!-- Dynamic page generated in 0.983 -->
